<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>Arrestado en Monterroso por robar a una peregrina en silla de ruedas en Melide</title>
<meta name="keywords" content="Palas de rei,Sucesos,monterroso" />
<meta name="description" content="El hombre, vecino de Palas de Rei, cuenta con antecedentes por robo ► Fue enviado a prisión tras pasar a disposición judicial" />
<meta name="date" scheme="W3CDTF" content="2022-12-24T12:55:00+0100" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2022-12-24" />
<meta name="DC.date" scheme="W3CDTF" content="2022-12-24" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/ulloa-melide/arrestado-monterroso-robar-peregrina-silla-ruedas-melide/202212241255001627170.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#46b0d5">
<script>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</script>
<meta property="og:type" content="website" />
<meta property="og:title" content="Arrestado en Monterroso por robar a una peregrina en silla de ruedas en Melide" />
<meta property="og:description" content="El hombre, vecino de Palas de Rei, cuenta con antecedentes por robo ► Fue enviado a prisión tras pasar a disposición judicial" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/ulloa-melide/arrestado-monterroso-robar-peregrina-silla-ruedas-melide/202212241255001627170.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://i.ytimg.com/vi/UogmE1brHug/hqdefault.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Arrestado en Monterroso por robar a una peregrina en silla de ruedas en Melide">
<meta name="twitter:description" content="El hombre, vecino de Palas de Rei, cuenta con antecedentes por robo ► Fue enviado a prisión tras pasar a disposición judicial">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/ulloa-melide/arrestado-monterroso-robar-peregrina-silla-ruedas-melide/202212241255001627170.html">
<meta name="twitter:image" content="https://i.ytimg.com/vi/UogmE1brHug/hqdefault.jpg">
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.elprogreso.es",
        "name": "El Progreso de Lugo",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/blog/section/ulloa-melide",
          "name": "A Ulloa e Melide",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/articulo/ulloa-melide/arrestado-monterroso-robar-peregrina-silla-ruedas-melide/202212241255001627170.html",
          "name": "Arrestado en Monterroso por robar a una peregrina en silla de ruedas en Melide",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.elprogreso.es/articulo/ulloa-melide/arrestado-monterroso-robar-peregrina-silla-ruedas-melide/202212241255001627170.html"
    },
    "headline": "Arrestado en Monterroso por robar a una peregrina en silla de ruedas en Melide",
    "author": {
      "@type": "Person",
      "name": "REDACCIÓN"
          },
    "datePublished": "2022-12-24T12:55:00+01:00",
    "dateModified": "2022-12-24T16:33:49+01:00",
          "articleSection": "A Ulloa e Melide",
        "keywords": "Palas de rei,Sucesos,monterroso",
    "url": "https://www.elprogreso.es/articulo/ulloa-melide/arrestado-monterroso-robar-peregrina-silla-ruedas-melide/202212241255001627170.html",
    "wordCount": 23,
    "description": "El hombre, vecino de Palas de Rei, cuenta con antecedentes por robo ► Fue enviado a prisión tras pasar a disposición judicial",
    "publisher": {
      "@type": "Organization",
      "name": "El Progreso de Lugo",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2021/01/01/2021010100000057952.png"
      },
      "url": "https://www.elprogreso.es"
    }
          , "video": {
          "@type": "VideoObject",
          "name": "El detenido por robar a una peregrina en silla de ruedas ten&amp;iacute;a antecedentes",
          "description": "&amp;lt;p&amp;gt;Un hombre fue detenido en&amp;amp;nbsp;&amp;lt;strong&amp;gt;Monterroso&amp;amp;nbsp;&amp;lt;/strong&amp;gt;este viernes por robar unos d&amp;iacute;as antes a una peregrina en silla de ruedas en las afueras de&amp;amp;nbsp;&amp;lt;strong&amp;gt;Melide.&amp;lt;/strong&amp;gt;&amp;amp;nbsp;El equipo Roca de la Guardia Civil fue el encargado de la investigaci&amp;oacute;n y de proceder al arresto del individuo, vecino de&amp;amp;nbsp;&amp;lt;strong&amp;gt;Palas de Rei&amp;lt;/strong&amp;gt;.&amp;lt;/p&amp;gt;
",
          "uploadDate": "2022-12-24T13:26:16+01:00",
          "thumbnailUrl": "https://i.ytimg.com/vi/UogmE1brHug/hqdefault.jpg",
          "contentUrl": "https://www.elprogreso.es/video/ulloa-melide/arrestado-monterroso-robar-peregrina-silla-rueda-melide/202212241326161627178.html"
        }
      , "image": {
          "@type": "ImageObject",
          "url": "https://i.ytimg.com/vi/UogmE1brHug/hqdefault.jpg",
          "height": 360,
          "width": 480
        }
      }
      ]
</script>
<script>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</script>
<link rel="preload" href="/themes/auris/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/titillium-web-v10-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/public-sans-v7-latin-300.woff2" as="font" type="font/woff2" crossorigin>

<link rel="stylesheet" type="text/css" href="/themes/auris/css/style-lila.20221219144031.css">
<link rel="stylesheet" href="/dynamic/css/global.1669741391.css" media="print" onload="this.media='all'">
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/auris/js/header.20221219144031.js"></script>

<!--[if lt IE 9]>
    <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elprogreso.es/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/ulloa-melide/arrestado-monterroso-robar-peregrina-silla-ruedas-melide/202212241255001627170.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/ulloa-melide/arrestado-monterroso-robar-peregrina-silla-ruedas-melide/202212241255001627170.html" /><script data-onm-type="text/javascript" type="onmlazyloadscript">
            var device = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 768 ? "phone" : ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 992 ? "tablet" : "desktop");
            dataLayer = [{"layout":"articulo","categoria":"ulloa-melide","createdby":15,"lastmodify":15,"firma":"","fechapublicacion":"20221224","keywords":"Palas de rei,Sucesos,monterroso","noticia_id":1627170,"mediatype":"video","seotag":"palas-de-rei,sucesos,monterroso","platform":"web","gaid":"","su":"","dimension1":"articulo","dimension2":"ulloa-melide","dimension5":15,"dimension6":15,"dimension7":"","dimension8":"20221224","dimension9":"Palas de rei,Sucesos,monterroso","dimension10":1627170,"dimension11":"video","dimension12":"palas-de-rei,sucesos,monterroso","dimension13":"web","dimension16":"","dimension17":"","fechadeactualizacion":"2022-12-24 16:33:49"}];</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'ulloa-melide';
  _onmaq.contentId          = '1627170';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20221219143800.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1271104198793782" crossorigin="anonymous"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://widgets.widg.io/widgio-elements.js" defer></script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3066, domain: "https://www8.smartadserver.com", async: true });
    });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src=https://tags.refinery89.com/v2/elprogresoes.js></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
var isBranded = false;
if (document.querySelector('meta[name="keywords"]').content.includes('AdBranded')) {
  isBranded = true;
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script>
<style>.smarty-3554125_1654531959687{position:relative;padding-bottom:56.25%!important;height:0;overflow:hidden;max-width:100%!important;} .smarty-3554125_1654531959687 iframe, .smarty-3554125_1654531959687 object, .smarty-3554125_1654531959687 embed {position:absolute;top:0;left:0;min-width:100%;width:1px;height:100%;}</style>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (!isBranded) {
    ! function () {
        window.hb_now = Date.now();
        var e = document.getElementsByTagName("script")[0],
            t = "https://hb.20m.es/stable/config/grupoelprogreso.com/desktop-mobile-elprogreso.min.js";
        window.location.search.match(/hb_test=true/) && (t = t.replace("/stable/", "/test/"));
        var n = document.createElement("script");
        n.async = !0, n.src = t, e.parentNode.insertBefore(n, e)
    }();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer src="https://cdn.unblockia.com/h.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alayansmedia-elprogresonetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
}
</script>
<meta name="encatena-verify-code" content="8ce0e5f60b8c2b256ececf4c9b42733d" />
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1Nw==" />
<style>
.ot-floating-button { display: none !important; }
.addoor-widget.oat:before { line-height:0 }
.ad-skyscraper-right { top: 15px; right: 0; transform: translateX(calc(5px + 100%)); }
.ad-skyscraper-left { top: 15px; left: 0; transform: translateX(calc(-100% - 5px )); }
.oat>style { display: none; }
.interstitial { background: transparent!important; }
.interstitial-wrapper { background: white!important; margin-top:120px; }
.interstitial-header { font-size:13px; }
.addoor-widget { margin-top: 30px !important; }
.inner-content .body figure[style*="left"] { margin:0 10px 10px 0; }
.inner-content .body figure[style*="right"] { margin:0 0 10px 10px; }
.inner-content .body img[style*="left"] { margin:0 10px 10px 0; }
.inner-content .body img[style*="right"] { margin:0 0 10px 10px;}
@media (max-width: 991px) {
.preheader .lang-selector {line-height:32px;margin-left:0;}
.preheader .lang-selector .dropdown-menu { left:auto; right:0; min-width:auto; max-width:80vw;}
.widget-lang-selector .widget {background-color: transparent!important; min-width:32px;}
.preheader .lang-selector, .preheader .lang-selector i {line-height: 48px;}
}
@media (min-width: 992px) {
.header .lang-selector { margin-top:0; margin-left:10px;font-family: Oswald!important;}
.widget-lang-selector .widget {background-color: transparent!important; min-width:32px;}
}
</style>

<style>
.widget-opinions .wrapper-photo figure,
.widget-opinions .author-photo figure,
.widget-opinions .blogger-image figure {
  position: relative;
}
.widget-opinions .wrapper-photo figure a,
.widget-opinions .author-photo figure a,
.widget-opinions .blogger-image figure a,
.widget-opinions .wrapper-photo figure img,
.widget-opinions .author-photo figure img,
.widget-opinions .blogger-image figure img {
  height: 100%;
  object-fit: cover;
  position: absolute;
  width: 100%;
}
</style>


<style>
.header {
  position: relative;
}
.reading-progress::-webkit-progress-bar,.next-article-progress::-webkit-progress-bar {
    background-color: #000;
}
.wrapper-wide .container .widget-content-listing {
    padding: 0;
}
.onm-new.onm-new-opinion .author-photo {
    height: calc(48px + 1rem + 1px);
}
.inf_article + .inf_article {
    margin-top: 0;
}
.body .related-content.related-content-inner ul li figure {
  flex: 1 0 100px;
  max-width: 100px!important;
}
.widget .next-article-navigation .onm-new-tiny .article-media {
  height: 0;
}
.footer-logos img {
    filter: invert() saturate(0) brightness(10);
}
.footer .widget-header:after {
  border-bottom: 1px solid #fff;
  bottom: 0;
}
@media (min-width: 768px) {
  .onm-new-over.onm-new-big_content-wide .article-media figure {
    padding-bottom: min(540px, 56.25%);
  }
}
</style>


<style>
.header-topbar-menu_left .navbar-nav .nav-item:first-child:before {
  content: "Está pasando:";
  color: var(--site-color);
  font-size: .75rem;
  font-weight: 700;
  padding: 0.25rem 0.25rem 0.25rem 0.5rem;
  text-transform: uppercase;
}
#main.home .onm-new.onm-new-over .onm-related-content .onm-new.onm-new-related .title a {
    color: #fff!important
}
</style>


<style>
.onm-new.onm-new-opinion {
  border-top: 1px solid var(--site-color)!important;
}
.onm-new.onm-new-opinion .opinion-media .author-photo {
  border-top-color: #000;
}
@media(min-width:992px) {
  .frontpage-firmas .widget-opinions > .widget-content > .row > * {
    flex: 0 0 100%;
    max-width: 100%;
    width: 100%;
  }
}
</style>


<style>
.archive-contents .onm-new .content-info .date-container {
  display: block;
  margin-left: 5px;
}
.footer .developed{
  padding: 0 !important;
}
.footer .footer-data .contact-data {
  padding-bottom: 0 !important;
}
.footer-logos {
  padding-bottom: 0 !important;
  margin-top: 15px !important;
}
</style>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '0211-7230-01']);
    window._seedtagq.push(['iframe_mode']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_19739";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://a.teads.tv/analytics/tag.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1134119922178345" crossorigin="anonymous"></script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PVJ5QVB');</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/onm/jquery.onm-stats.20221219143800.js"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery.onmStats({ content_id: 1627170, controller: '/content/stats' });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/18050225/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18050225&cv=3.6&cj=1" /> </noscript> <script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-8404287-9"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-8404287-9');
      gtag('config', 'UA-40838799-5');
      gtag('config', 'G-DZD8C8RYLW');
      gtag('config', 'G-DT25TRBWK5');
      gtag('config', 'UA-152072112-14');
  </script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
// Tag configuration
var gfkS2sConf = {
  media: "ElprogresoWeb",
  url:   "//es-config.sensic.net/s2s-web.js",
  type:  "WEB"
};

// Site tracker
(function (w, d, c, s, id, v) {
  if (d.getElementById(id)) {
    return;
  }

  w.gfkS2sConf = c;
  w[id] = {};
  w[id].agents = [];

  var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];

  w.gfks = (function () {
    function f(sA, e, cb) {
      return function () {
        sA.p = cb();
        sA.queue.push({ f: e, a: arguments });
      };
    }
    function s(c, pId, cb) {
      var sA = { queue: [], config: c, cb: cb, pId: pId };
      for (var i = 0; i < api.length; i++) {
        var e = api[i];
        sA[e] = f(sA, e, cb);
      }
      return sA;
    }
      return s;
    }());

    w[id].getAgent = function (cb, pId) {
      var a = {
        a: new w.gfks(c, pId || "", cb || function () {
          return 0;
        })
      };
      function g(a, e) {
        return function () {
          return a.a[e].apply(a.a, arguments);
        }
      }
      for (var i = 0; i < api.length; i++) {
        var e = api[i];
        a[e] = g(a, e);
      }
      w[id].agents.push(a);
      return a;
    };

    var lJS = function (eId, url) {
      var tag = d.createElement(s);
      var el = d.getElementsByTagName(s)[0];
      tag.id = eId;
      tag.async = true;
      tag.type = 'text/javascript';
      tag.src = url;
      el.parentNode.insertBefore(tag, el);
    };

    if (c.hasOwnProperty(v)) { lJS(id + v, c[v]); }
    lJS(id, c.url);
})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');

// Instantiating a JS Agent
var agent = gfkS2s.getAgent();
var customParams = { c1: "elprogreso.es", c2: "ulloa-melide" };

agent.impression("default", customParams);
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _PROMETEO_MEDIA_CONFIG = {};
  _PROMETEO_MEDIA_CONFIG = {
    siteId: 902,
    author: "REDACCIÓN",
    author_id: "",
    publish_time: "2022-12-24 12:55:00",
    article_id: "1627170",
    content_type: "articulo",
    section: "ulloa-melide",
    tags: "palas-de-rei,sucesos,monterroso",
    thumbnail_image: "https://i.ytimg.com/vi/UogmE1brHug/hqdefault.jpg",
    accesstype: "abierto",
    cuser: "__onm_user"
  }
</script>
</head>
<body class="onm-body" data-category="ulloa-melide" data-twitter-user="elprogreso_lugo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVJ5QVB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="x01" class="henneoHB"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
    (function () {
        var elem = document.createElement('script');
        var scpt = document.getElementsByTagName('script')[0];
        elem.type = "text/javascript";
        elem.async = true;
        elem.class = "teads";
        elem.src = "https://a.teads.tv/page/110174/tag";
        scpt.parentNode.insertBefore(elem, scpt);
    })();
}
</script>
<div class="main-container container-fluid px-0">
<div class="section-header">
<header class="main-header cat-ulloa-melide fixed-top">
<div class="header header-inner border-ulloa-melide">
<div class="header-topbar d-none d-lg-flex bg-ulloa-melide">
<div class="header-topbar-menu header-topbar-menu_left">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="/tags/jose-ramon-gomez-besteiro" title="Besteiro" target="_blank">
Besteiro
</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="/tags/loteria-de-navidad" title="Lotería de Navidad" target="_blank">
Lotería de Navidad
</a>
</li>
</ul>
</div>
<div class="header-topbar-menu header-topbar-menu_right">
<time class="header-datetime header-datetime-desktop d-none">
24 dic. 2022
</time>
<ul class="navbar-nav">
<div class="widget-lang-selector widget-lang-selector-mobile">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<li class="nav-item topbar-socials">
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</li>
<li class="nav-item dropdown menu-user">
<div class="user-area">
<div class="utilities-menu">
<div class="user-menu hidden">
<div class="dropdown user-menu-dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownUser" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">person</i></a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="user-menu-item user-menu-item-login">
<a href="/login"><span>Iniciar sesión</span></a>
</li>
<li class="user-menu-item user-menu-item-register">
<a href="/user/register"><span>Crear cuenta</span></a>
</li>
<li class="user-menu-item user-menu-item-account user-menu-logged">
<a href="/user">
<i class="mi material-icons">person</i>Perfil </a>
</li>
<li class="user-menu-item user-menu-item-logout user-menu-logged">
<a href="/auth/logout">
<i class="mi material-icons">exit_to_app</i>Cerrar sesión </a>
</li>
</ul>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-menu-dropdown .nav-link.dropdown-toggle').append('Hola, ' + __onm_user.name);
        }
        $('.user-menu-dropdown .user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-dropdown .user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>
</div>
</li>
</ul>
</div>
</div>
<div class="container-fluid px-0">
<div class="row no-gutters">
<div class="navbar-logos col-12">
<nav class="navbar navbar-light navbar-main justify-content-start p-0" aria-label="breadcrumb">
<button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#menu-sidebar" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon btn-hamburger"><i class="mi material-icons">menu</i></span>
</button>
<div class="header-brand">
<a class="navbar-brand" href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000057952.png" class="header-logo" height="70" width="510">
<img alt="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000065988.png" class="mobile-logo d-none" height="48" width="348">
<span class="d-none">El Progreso de Lugo</span>
</a>
</div>
 <a class="category-header nav-item nav-link text-uppercase second-color d-lg-none" href="/blog/section/ulloa-melide">A Ulloa e Melide</a>
</nav>
</div>
<div class="navbar-menu col-12">
<nav class="main-nav-menu navbar-desktop d-none d-lg-flex">
<nav class="main-nav-menu container">
<ul class="navbar-nav">
<li class="nav-item section lugo ">
<a class="nav-link" href="/blog/section/lugo" title="Sección: Lugo">
<span>lugo</span>
</a>
</li>
<li class="nav-item section a-marina ">
<a class="nav-link" href="/blog/section/a-marina" title="Sección: A Mariña">
<span>a mariña</span>
</a>
</li>
<li class="nav-item section a-chaira ">
<a class="nav-link" href="/blog/section/a-chaira" title="Sección: A Chaira">
<span>a chaira</span>
</a>
</li>
<li class="nav-item section ribeira-sacra ">
<a class="nav-link" href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra">
<span>ribeira sacra</span>
</a>
</li>
<li class="nav-item section sarria ">
<a class="nav-link" href="/blog/section/sarria" title="Sección: Sarria">
<span>sarria</span>
</a>
</li>
<li class="nav-item section deporte-local-lugo ">
<a class="nav-link" href="/blog/section/deporte-local-lugo" title="Sección: Deporte">
<span>deporte</span>
</a>
</li>
<li class="nav-item section galicia ">
<a class="nav-link" href="/blog/section/galicia" title="Sección: Galicia">
<span>galicia</span>
</a>
</li>
<li class="nav-item section gente ">
<a class="nav-link" href="/blog/section/gente" title="Sección: Gente">
<span>gente</span>
</a>
</li>
<li class="nav-item section firmas ">
<a class="nav-link" href="/seccion/firmas/" title="Sección: Firmas">
<span>firmas</span>
</a>
</li>
<li class="nav-item section  dropdown">
<a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/" title="Sección: Media" target="_blank">
<span>media</span>
</a>
<nav class="submenu dropdown-menu">
<a class="dropdown-item video" href="/video" title="vídeos">
Vídeos
</a>
<a class="dropdown-item album" href="/album" title="galerías">
Galerías
</a>
</nav>
</li>
</ul>
</nav>
</nav>
<div class="innerbar">
<div class="header-logo d-flex d-lg-none">
<a href="https://www.elprogreso.es/">
<img alt="El Progreso de Lugo" class="author-avatar onm-img img-responsive" src="/media/elprogreso/images/2021/01/01/2021010100000068286.png" height="120" width="120">
</a>
</div>
<div class="innerbar-breadcrumb">
<a class="category-header nav-item nav-link text-uppercase second-color" href="/blog/section/ulloa-melide">A Ulloa e Melide</a>
 <h2 class="title">Arrestado en Monterroso por robar a una peregrina en silla de ruedas en Melide</h2>
</div>
<div class="mobile-sharetools d-none d-md-flex">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/ulloa-melide/arrestado-monterroso-robar-peregrina-silla-ruedas-melide/202212241255001627170.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#67581412050d0204135a26151502141306030842555702094255572a0809130215150814084255571708154255571508050615425557064255571209064255571702150200150e09064255570209425557140e0b0b06425557030242555715120203061442555702094255572a020b0e0302410508031e5a2f024704080a170615130e030847120947061513a4ca04120b0847040809130e000842572342572626151502141306030842555702094255572a0809130215150814084255571708154255571508050615425557064255571209064255571702150200150e09064255570209425557140e0b0b06425557030242555715120203061442555702094255572a020b0e03024257234257260f131317145d484810101049020b1715080015021408490214480615130e04120b0848120b0b08064a0a020b0e0302480615150214130603084a0a0809130215150814084a15080506154a1702150200150e09064a140e0b0b064a1512020306144a0a020b0e030248555755555655555356555252575756515550565057490f130a0b41060a175c12130a381408121504025a1408040e060b41060a175c12130a380a02030e120a5a020a060e0b41060a175c12130a3804060a17060e00095a140f06150238051213130809" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-3765" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=Arrestado%20en%20Monterroso%20por%20robar%20a%20una%20peregrina%20en%20silla%20de%20ruedas%20en%20Melide%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fulloa-melide%2Farrestado-monterroso-robar-peregrina-silla-ruedas-melide%2F202212241255001627170.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-3765" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/ulloa-melide/arrestado-monterroso-robar-peregrina-silla-ruedas-melide/202212241255001627170.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="Arrestado en Monterroso por robar a una peregrina en silla de ruedas en Melide">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fulloa-melide%2Farrestado-monterroso-robar-peregrina-silla-ruedas-melide%2F202212241255001627170.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-3765" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Arrestado+en+Monterroso+por+robar+a+una+peregrina+en+silla+de+ruedas+en+Melide&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fulloa-melide%2Farrestado-monterroso-robar-peregrina-silla-ruedas-melide%2F202212241255001627170.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-3765" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fulloa-melide%2Farrestado-monterroso-robar-peregrina-silla-ruedas-melide%2F202212241255001627170.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-3765" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
 </ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-3765').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-3765').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-3765').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
<time class="header-datetime header-datetime-mobile d-none">
24 dic. 2022
</time>
</div>
<nav id="menu-sidebar" class="menu-sidebar collapse">
<div class="row">
<div class="menu-sidebar-container col-12 col-md-6 col-lg-8 col-xl-7 bg-dark">
<div class="menu-header border-site-color">
<button class="button-close btn btn-link rounded-0 m-o" data-toggle="collapse" data-target="#menu-sidebar"><i class="mi material-icons site-color">close</i></button>
</div>
<div class="row">
<div class="col-12 col-lg-6 mb-4 order-lg-2">
<div class="user-area user-area-hamburger hidden">
<div class="widget-header nano-header border-0 mb-2">
<span class="">Cuenta</span>
<span class="user-menu-username user-menu-logged">Hola,</span>
</div>
<div class="user-menu user-menu-hamburger d-flex">
<div class="user-menu-item user-menu-item-login d-inline-flex mr-2">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/login">
<span>Iniciar sesión</span> <i class="mi material-icons ml-1">lock_open</i>
</a>
</div>
<div class="user-menu-item user-menu-item-register d-inline-flex">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user/register">
<span>Crear cuenta</span> <i class="mi material-icons ml-1">person_add</i>
</a>
</div>
<div class="user-menu-item user-menu-item-account user-menu-logged d-inline-flex mr-2">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user">
<span>Perfil</span> <i class="mi material-icons ml-1">person</i>
</a>
</div>
<div class="user-menu-item user-menu-item-logout user-menu-logged d-inline-flex">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/auth/logout">
<span>Cerrar sesión</span> <i class="mi material-icons ml-1">exit_to_app</i>
</a>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-area-hamburger .user-menu-username').append(' ' + __onm_user.name);
        }
        $('.user-area-hamburger .user-menu-item:not(.user-menu-logged)').remove();
        $('.user-area-hamburger .widget-header span:not(.user-menu-logged)').remove();
      } else {
        $('.user-area-hamburger .user-menu-item.user-menu-logged').remove();
        $('.user-area-hamburger .user-area .widget-header span.user-menu-logged').remove();
        $('.user-area-hamburger .user-menu-username').remove();
      }
      $('.user-area-hamburger').removeClass('hidden');
    });
  </script>
</div>
<div class="col-12 col-lg-6 mb-4">
<div class="menu-search">
<div class="widget-header nano-header border-0 mb-2">
Buscar
</div>
<div class="widget-content">
<div class="main-search-form search-block">
<form class="navbar-form" action="/search" method="GET">
<div class="input-group">
 <input type="text" name="tag_name" class="form-control border-0" placeholder="buscar">
<div class="input-group-append">
<button class="search-button btn btn-onm btn-light btn-block border-0" type="submit">
<i class="mi material-icons site-color">search</i>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-lg-6 d-flex">
<div class="navbar navbar-dark">
<div class="show_only_webview w-100 d-none">
<div class="widget-header nano-header mb-2">
Notificaciones </div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item">
<a class="nav-link d-flex justify-content-between align-items-center" href="/estaticas/notificaciones.html">
Ver Notificaciones <i class="mi material-icons mr-1 site-color">notifications</i>
</a>
</li>
</ul>
</div>
<div class="widget-header nano-header mb-2">
Secciones
</div>
<ul id="hamburger-main" class="navbar-nav list-unstyled components">
<li class="nav-item">
<a class="nav-link" href="https://qatar2022.elprogreso.es" title="Sección: Qatar 2022" target="_blank">
Qatar 2022
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://kiosko.elprogreso.es/" title="Sección: Kiosko" target="_blank">
Kiosko
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#" title="Sección: Lugo" target="_blank">
Lugo
</a>
<button class="btn btn-link" data-target="#lugoSubmenu" data-toggle="collapse" aria-expanded="false"><i class="mi material-icons">expand_more</i></button>
<ul class="nav-item-submenu collapse list-unstyled" id="lugoSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/lugo" title="Lugo" class="nav-link">
Lugo
</a>
</li>
<li class="nav-item">
<a href="/esquela" title="Esquelas" class="nav-link" target="_blank">
Esquelas
</a>
</li>
<li class="nav-item">
<a href="/events" title="Agenda" class="nav-link">
Agenda
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo">
Comarca de Lugo
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-marina" title="Sección: A Mariña">
A Mariña
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-chaira" title="Sección: A Chaira">
A Chaira
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra">
Ribeira Sacra
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-montana" title="Sección: A Montaña">
A Montaña
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/sarria" title="Sección: Sarria">
Sarria
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/ulloa-melide" title="Sección: A Ulloa e Melide">
A Ulloa e Melide
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#" title="Sección: Deportes" target="_blank">
Deportes
</a>
<button class="btn btn-link" data-target="#deportesSubmenu" data-toggle="collapse" aria-expanded="false"><i class="mi material-icons">expand_more</i></button>
<ul class="nav-item-submenu collapse list-unstyled" id="deportesSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/deporte-general" title="Deporte General" class="nav-link">
Deporte General
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="nav-link" target="_blank">
Forza Breo
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="nav-link" target="_blank">
Forza Lugo
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/a-canteira" title="A Canteira" class="nav-link" target="_blank">
A Canteira
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/en-xogo" title="En xogo" class="nav-link" target="_blank">
En xogo
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/seccion/motor-on" title="MotorOn" class="nav-link" target="_blank">
MotorOn
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/comarcas" title="Sección: Comarcas">
Comarcas
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/galicia" title="Sección: Galicia">
Galicia
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/espana" title="Sección: España">
España
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/economia" title="Sección: Economía">
Economía
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/mundo" title="Sección: Mundo">
Mundo
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/seccion/firmas/" title="Sección: Firmas" target="_blank">
Firmas
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#" title="Sección: Cultura" target="_blank">
Cultura
</a>
<button class="btn btn-link" data-target="#culturaSubmenu" data-toggle="collapse" aria-expanded="false"><i class="mi material-icons">expand_more</i></button>
<ul class="nav-item-submenu collapse list-unstyled" id="culturaSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/cultura" title="Cultura" class="nav-link">
Cultura
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/seccion/taboa-redonda" title="Táboa Redonda" class="nav-link" target="_blank">
Táboa Redonda
</a>
</li>
<li class="nav-item">
 <a href="/estaticas/estrenos/" title="Estrenos" class="nav-link">
Estrenos
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/gente" title="Sección: Gente y espectáculos">
Gente y espectáculos
</a>
</li>
</ul>
</div>
</div>
<div class="col-12 col-lg-6 d-flex">
<div id="hamburger-secondary" class="navbar navbar-dark">
<div class="widget-lang-selector widget-lang-selector-mobile pb-3 w-100">
<div class="widget-header nano-header mb-2 w-100">
Language </div>
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="widget-header nano-header mb-2">
Servicios
</div>
<ul class="navbar-nav list-unstyled components" id="serviciosSubmenu">
<li class="nav-item">
<a href="/events" title="Agenda" class="nav-link">
Agenda
</a>
</li>
<li class="nav-item">
<a href="/esquela" title="Esquelas" class="nav-link" target="_blank">
Esquelas
</a>
</li>
</ul>
<div class="widget-header nano-header mb-2">
El Grupo
</div>
<ul class="navbar-nav list-unstyled components" id="elgrupoSubmenu">
<li class="nav-item">
<a href="https://www.elprogreso.es/" title="El Progreso" class="nav-link" target="_blank">
El Progreso
</a>
</li>
<li class="nav-item">
<a href="https://www.diariodepontevedra.es/" title="Diario de Pontevedra" class="nav-link" target="_blank">
Diario de Pontevedra
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/" title="Galiciaé" class="nav-link" target="_blank">
Galiciaé
</a>
</li>
<li class="nav-item">
<a href="http://www.axencia.com/" title="AGN" class="nav-link" target="_blank">
AGN
</a>
</li>
</ul>
<div class="hamburger-socials pb-3 w-100">
<div class="widget-header nano-header mb-2">
Síguenos </div>
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="menu-sidebar-curtain" data-toggle="collapse" data-target="#menu-sidebar">
</div>
</nav>
<progress class="reading-progress second-site-color ulloa-melide" value="0"></progress>
</div>
</header>
<div class="ads bg-light">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="top1" class="henneoHB"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
</div>
<div class="main-wrapper">
<div class="inf_article">
<section class="article">
<div id="main" class="inner-content">
<div class="container">
<div class="article-header">
<div class="category-header border-site-color">
<a href="/blog/section/ulloa-melide">
A Ulloa e Melide
</a>
</div>
<h1 class="title">
Arrestado en Monterroso por robar a una peregrina en silla de ruedas en Melide
</h1>
<div class="summary">
El hombre, vecino de Palas de Rei, cuenta con antecedentes por robo ► Fue enviado a prisión tras pasar a disposición judicial
</div>
<div class="article-media">
<figure>
<div class="embed-responsive embed-responsive-16by9 embed-responsive-Youtube">
<div class="video-container"> <iframe allowfullscreen frameborder="0" height=720 src="https://www.youtube.com/embed/UogmE1brHug?feature=oembed" title="El detenido por robar a una peregrina en silla de ruedas tenía antecedentes" width=1280></iframe> </div>
</div>
<figcaption class="photo-subtitle offset-xl-1">
<i class="mi material-icons site-color">photo_camera</i> La Guardia Civil arrest&oacute; a este vecino de Palas. EP
</figcaption>
</figure>
</div>
</div>
<div class="row">
<div class="content-col col-12 col-lg stick">
<div class="smart-sticky">
<article id="article-1627170" class="article-1627170 format category-105">
<div class="metadata-body metadata-body-start">
<div class="row">
<div class="content-meta content-meta-top col d-flex">
<div class="author-data">
<span class="agency">
REDACCIÓN
</span>
</div>
<span class="content-meta-date">24/dic./22</span>
</div>
<div class="content-utilities-box col-auto d-flex">
<div class="mobile-sharetools">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/ulloa-melide/arrestado-monterroso-robar-peregrina-silla-ruedas-melide/202212241255001627170.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7dbe8e8ffe9eefbfef5bfa8aafff4bfa8aad7f5f4eeffe8e8f5e9f5bfa8aaeaf5e8bfa8aae8f5f8fbe8bfa8aafbbfa8aaeff4fbbfa8aaeaffe8fffde8f3f4fbbfa8aafff4bfa8aae9f3f6f6fbbfa8aafeffbfa8aae8effffefbe9bfa8aafff4bfa8aad7fff6f3feffbcf8f5fee3a7d2ffbaf9f5f7eafbe8eef3fef5baeff4bafbe8ee5937f9eff6f5baf9f5f4eef3fdf5bfaadebfaadbdbe8e8ffe9eefbfef5bfa8aafff4bfa8aad7f5f4eeffe8e8f5e9f5bfa8aaeaf5e8bfa8aae8f5f8fbe8bfa8aafbbfa8aaeff4fbbfa8aaeaffe8fffde8f3f4fbbfa8aafff4bfa8aae9f3f6f6fbbfa8aafeffbfa8aae8effffefbe9bfa8aafff4bfa8aad7fff6f3feffbfaadebfaadbf2eeeeeae9a0b5b5edededb4fff6eae8f5fde8ffe9f5b4ffe9b5fbe8eef3f9eff6f5b5eff6f6f5fbb7f7fff6f3feffb5fbe8e8ffe9eefbfef5b7f7f5f4eeffe8e8f5e9f5b7e8f5f8fbe8b7eaffe8fffde8f3f4fbb7e9f3f6f6fbb7e8effffefbe9b7f7fff6f3feffb5a8aaa8a8aba8a8aeaba8afafaaaaabaca8adabadaab4f2eef7f6bcfbf7eaa1efeef7c5e9f5efe8f9ffa7e9f5f9f3fbf6bcfbf7eaa1efeef7c5f7fffef3eff7a7fff7fbf3f6bcfbf7eaa1efeef7c5f9fbf7eafbf3fdf4a7e9f2fbe8ffc5f8efeeeef5f4" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-6922" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=Arrestado%20en%20Monterroso%20por%20robar%20a%20una%20peregrina%20en%20silla%20de%20ruedas%20en%20Melide%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fulloa-melide%2Farrestado-monterroso-robar-peregrina-silla-ruedas-melide%2F202212241255001627170.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-6922" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/ulloa-melide/arrestado-monterroso-robar-peregrina-silla-ruedas-melide/202212241255001627170.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="Arrestado en Monterroso por robar a una peregrina en silla de ruedas en Melide">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fulloa-melide%2Farrestado-monterroso-robar-peregrina-silla-ruedas-melide%2F202212241255001627170.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-6922" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Arrestado+en+Monterroso+por+robar+a+una+peregrina+en+silla+de+ruedas+en+Melide&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fulloa-melide%2Farrestado-monterroso-robar-peregrina-silla-ruedas-melide%2F202212241255001627170.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-6922" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fulloa-melide%2Farrestado-monterroso-robar-peregrina-silla-ruedas-melide%2F202212241255001627170.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-6922" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-6922').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-6922').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-6922').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
<div class="content-data">
<div class="ads">
<div class="ad-slot oat oat-visible oat-top " data-mark="       " style="height: 265px;"><div id="top1_pause" class="henneoHB"></div>
<div id="sas_65051"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 971066, // Página : Progreso/inner_pages
            formatId: 65051, // Formato : Intext_video 1x1
            target: '' // Segmentación
        });
    });
</script></div>
</div>
<div class="">
</div>
<div class="content-body inner-article-data">
<div id="body001-1627170" class="body ulloa-melide">
<p>Un hombre fue detenido en <strong>Monterroso </strong>este viernes por robar unos días antes a una peregrina en silla de ruedas en las afueras de <strong>Melide.</strong> El equipo Roca de la Guardia Civil se encargó de la investigación y procedió al&nbsp;arresto del individuo, vecino de <strong>Palas de Rei, </strong>que ya ha ingresado en prisión tras pasar a disposición judicial.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 265px;"><div id="boton1_pause" class="henneoHB"></div>
<div id="sas_65040"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 971066, // Página : Progreso/inner_pages
            formatId: 65040, // Formato : Intext_video 1x1
            target: '' // Segmentación
        });
    });
</script>
</div>
<p>Después de presentar denuncia la víctima, la <strong>Guardia Civil</strong> inició una investigación localizando al autor de los hechos en un hostal en Monterroso.</p>
<div class="related-content related-content-inner clearfix">
<ul class="colorize-text">
<li>
<figure class="image capture ckeditor-image" style="max-width: 100%; width: 120px;"><img width="120" height="68" alt="" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/12/21/2022122110274110050.jpg" class="lazyload"></figure>
<div class="article-data"><a href="/articulo/%5Bobject%20Object%5D/hice-todos-caminos-santiago-silla-d-ruedas-ano-es-quinto/202212210954241626380.html">Porta: "Hice todos los caminos de Santiago en silla de ruedas y este año es el quinto"</a></div>
</li>
</ul>
</div>
<p>Se trata de un varón que reside en Palas de Rei con antecedentes por hechos similares. En concreto, hace unos meses había sido detenido por la Guardia Civil en Melide por robos con <strong>violencia a personas mayores</strong> en inmediaciones a entidades bancarias.</p>
<p>Su <strong>modus operandi </strong>era siempre el mismo: las seguía al salir del banco y les arrebataba el bolso por el procedimiento del tirón. Algunas víctimas sufrieron lesiones de consideración por lo que el juzgado decretó ingreso en prisión. El hombre había salido de la cárcel hace solo unos días. La Guardia Civil puso al hombre a disposición del juez, que decretó su ingreso en prisión.</p>
</div>
</div>
<div class="metadata-body metadata-body-end">
<div class="row">
<div class="content-meta col-12">
<div class="content-meta-label d-none">
Etiquetas </div>
<div class="content-meta-tags">
<a href="/tags/palas-de-rei" class="tag-item">Palas de rei</a> <a href="/tags/sucesos" class="tag-item">Sucesos</a> <a href="/tags/monterroso" class="tag-item">monterroso</a>
</div>
</div>
<div class="content-utilities-box col">
<div class="mobile-sharetools">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/ulloa-melide/arrestado-monterroso-robar-peregrina-silla-ruedas-melide/202212241255001627170.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#f8c78b8d9a929d9b8cc5b98a8a9d8b8c999c97ddcac89d96ddcac8b597968c9d8a8a978b97ddcac888978addcac88a979a998addcac899ddcac88d9699ddcac8889d8a9d9f8a919699ddcac89d96ddcac88b91949499ddcac89c9dddcac88a8d9d9c998bddcac89d96ddcac8b59d94919c9dde9a979c81c5b09dd89b979588998a8c919c97d88d96d8998a8c3b559b8d9497d89b97968c919f97ddc8bcddc8b9b98a8a9d8b8c999c97ddcac89d96ddcac8b597968c9d8a8a978b97ddcac888978addcac88a979a998addcac899ddcac88d9699ddcac8889d8a9d9f8a919699ddcac89d96ddcac88b91949499ddcac89c9dddcac88a8d9d9c998bddcac89d96ddcac8b59d94919c9dddc8bcddc8b9908c8c888bc2d7d78f8f8fd69d94888a979f8a9d8b97d69d8bd7998a8c919b8d9497d78d94949799d5959d94919c9dd7998a8a9d8b8c999c97d59597968c9d8a8a978b97d58a979a998ad5889d8a9d9f8a919699d58b91949499d58a8d9d9c998bd5959d94919c9dd7cac8cacac9cacaccc9cacdcdc8c8c9cecacfc9cfc8d6908c9594de999588c38d8c95a78b978d8a9b9dc58b979b919994de999588c38d8c95a7959d9c918d95c59d95999194de999588c38d8c95a79b99958899919f96c58b90998a9da79a8d8c8c9796" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-2102" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=Arrestado%20en%20Monterroso%20por%20robar%20a%20una%20peregrina%20en%20silla%20de%20ruedas%20en%20Melide%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fulloa-melide%2Farrestado-monterroso-robar-peregrina-silla-ruedas-melide%2F202212241255001627170.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-2102" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/ulloa-melide/arrestado-monterroso-robar-peregrina-silla-ruedas-melide/202212241255001627170.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="Arrestado en Monterroso por robar a una peregrina en silla de ruedas en Melide">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fulloa-melide%2Farrestado-monterroso-robar-peregrina-silla-ruedas-melide%2F202212241255001627170.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-2102" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Arrestado+en+Monterroso+por+robar+a+una+peregrina+en+silla+de+ruedas+en+Melide&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fulloa-melide%2Farrestado-monterroso-robar-peregrina-silla-ruedas-melide%2F202212241255001627170.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-2102" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fulloa-melide%2Farrestado-monterroso-robar-peregrina-silla-ruedas-melide%2F202212241255001627170.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-2102" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-2102').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-2102').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-2102').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-12 col-lg-4 stick">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right1" class="henneoHB"></div></div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de Hoy
</span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/galicia/implicados-revolver-fogueo-mucho-alcohol-asi-fue-brutal-pelea-ourense/202212241647231627193.html" title="Tres implicados, un revólver de fogueo y mucho alcohol: así fue la brutal pelea de Ourense">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center/media/elprogreso/images/2022/12/24/2022122416462412706.png" alt="Un momento de la brutal pelea de Ourense. EP" height="140" width="240">
</a>
</figure>
<div class="number">1</div>
</div>
<div class="title-comments">
<a href="/articulo/galicia/implicados-revolver-fogueo-mucho-alcohol-asi-fue-brutal-pelea-ourense/202212241647231627193.html">
Tres implicados, un rev&oacute;lver de fogueo y mucho alcohol: as&iacute; fue la brutal pelea de Ourense
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/ribeira-sacra/temporadas-tirando-canasta/202212231324041626954.html" title="Dos temporadas tirando a canasta">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center/media/elprogreso/images/2022/12/23/2022122313201610775.png" alt="La plantilla del CB Escairon. EP" height="140" width="240">
</a>
</figure>
<div class="number">2</div>
</div>
<div class="title-comments">
<a href="/articulo/ribeira-sacra/temporadas-tirando-canasta/202212231324041626954.html">
Dos temporadas tirando a canasta
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/lugo/candia-destaca-malestar-vecinal-porque-continue-cerrado-nuevo-auditorio-lugo/202212232223311627116.html" title="Candia destaca el malestar vecinal porque continúe cerrado el nuevo auditorio de Lugo">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center/media/elprogreso/images/2022/12/23/2022122322225178616.jpg" alt="Generated by  IJG JPEG Library
" height="140" width="240">
</a>
</figure>
<div class="number">3</div>
</div>
<div class="title-comments">
<a href="/articulo/lugo/candia-destaca-malestar-vecinal-porque-continue-cerrado-nuevo-auditorio-lugo/202212232223311627116.html">
Candia destaca el malestar vecinal porque contin&uacute;e cerrado el nuevo auditorio de Lugo
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/galicia/prision-hombre-que/202212241513081627190.html" title="A prisión el hombre que secuestró a una mujer en Culleredo">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center/media/elprogreso/images/2022/12/03/2022120313513520792.jpg" alt="Veh&iacute;culos de la Guardia Civil" height="140" width="240">
</a>
</figure>
<div class="number">4</div>
</div>
<div class="title-comments">
<a href="/articulo/galicia/prision-hombre-que/202212241513081627190.html">
A prisi&oacute;n el hombre que secuestr&oacute; a una mujer en Culleredo
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/deporte-local-lugo/san-silvestre-solidaria/202012221950281476997.html" title="Una San Silvestre solidaria en Lugo">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center/media/elprogreso/images/2020/12/22/2020122218524960044.jpg" alt="undefined" height="140" width="240">
</a>
</figure>
<div class="number">5</div>
</div>
<div class="title-comments">
<a href="/articulo/deporte-local-lugo/san-silvestre-solidaria/202012221950281476997.html">
Una San Silvestre solidaria en Lugo
</a>
</div>
</div>
</div>
</div>
</div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-7767">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="nav-item selector more-viewed">
<a class="nav-link small active" href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="nav-item selector more-recent">
<a class="nav-link small" href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade show active" id="tab-more-viewed">
<article id="content-1625990" class="onm-new type- category-  onm-new-tiny colorize colorize-custom">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/cultura/como-espanoles-cenais-diez-noche-es-calvario/202212191321121625990.html" title="&quot;No sé cómo los españoles cenáis a las diez de la noche, para mí es un calvario&quot;">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/12/19/2022121914004013904.jpg" alt="Julie Andrieu. JEAN-FRAN&Ccedil;OIS MALLET" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="subtitle category-name">
Entrevista... Julie Andrieu
</div>
<div class="title">
<a href="/articulo/cultura/como-espanoles-cenais-diez-noche-es-calvario/202212191321121625990.html" title="&quot;No sé cómo los españoles cenáis a las diez de la noche, para mí es un calvario&quot;">"No sé cómo los españoles cenáis a las diez de la noche, para mí es un calvario"</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/rocio-cortes-galdo">
Rocío Cortés Galdo
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 19/dic./22</span>
</div>
<div class="onm-item-counter border-site-color">
1
</div>
</div>
</article>
<article id="content-1626677" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-montana/gordo-180-millones-fonsagrada-loteria-navidad/202212221135391626677.html" title="El Gordo deja 180 millones de euros en A Fonsagrada">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/12/22/2022122215051057823.jpg" alt="Champ&aacute;n en A Fonsagrada. SEBAS SENANDE" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Montaña
</div>
<div class="title">
<a href="/articulo/a-montana/gordo-180-millones-fonsagrada-loteria-navidad/202212221135391626677.html" title="El Gordo deja 180 millones de euros en A Fonsagrada">El Gordo deja 180 millones de euros en A Fonsagrada</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción / Agencias
</span>
<span class="date-container"> 22/dic./22</span>
</div>
<div class="onm-item-counter border-site-color">
2
</div>
</div>
</article>
<article id="content-1626580" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-marina/alertan-objeto-flote-frente-playa-urbana-burela/202212212158351626580.html" title="Alertan de un objeto a flote frente a la playa urbana de Burela">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2019/04/05/2019040514483259861.jpg" alt="El helic&oacute;ptero Pesca 2. JOS&Eacute; M&ordf; &Aacute;LVEZ" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Mariña
</div>
<div class="title">
<a href="/articulo/a-marina/alertan-objeto-flote-frente-playa-urbana-burela/202212212158351626580.html" title="Alertan de un objeto a flote frente a la playa urbana de Burela">Alertan de un objeto a flote frente a la playa urbana de Burela</a>
</div>
<div class="content-info">
<span class="author-name agency">
Delegación
</span>
<span class="date-container"> 21/dic./22</span>
</div>
<div class="onm-item-counter border-site-color">
3
</div>
</div>
</article>
<article id="content-1626043" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/comarca-lugo/firmada-notaria-lugo-compra-fabrica-lactea-tegestacin/202212191738511626043.html" title="Firmada en una notaría de Lugo la compra de la fábrica láctea de Tegestacín">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/10/27/2022102720533038097.jpg" alt="La planta de Tegestac&iacute;n en Outeiro de Rei. VICTORIA RODR&Iacute;GUEZ (AEP)" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Comarca de Lugo
</div>
<div class="title">
<a href="/articulo/comarca-lugo/firmada-notaria-lugo-compra-fabrica-lactea-tegestacin/202212191738511626043.html" title="Firmada en una notaría de Lugo la compra de la fábrica láctea de Tegestacín">Firmada en una notaría de Lugo la compra de la fábrica láctea de Tegestacín</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/arsenio-coto">
Arsenio Coto
</a>
</span>
<span class="author-net">
<a href="https://www.twitter.com/@arsenio_coto" target="_blank" class="custom-button button-twitter color-twitter">
<i class="fa fa-twitter"></i>
</a>
</span>
<span class="date-container"> 19/dic./22</span>
</div>
<div class="onm-item-counter border-site-color">
4
</div>
</div>
</article>
<article id="content-1626929" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-chaira/vas-morir-noche-dijo-marido-antes-cortarle-cara/202212231154351626929.html" title="&quot;Tú vas a morir esta noche&apos;, le dijo a mi marido antes de cortarle la cara&quot;">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/12/23/2022122312010212184.jpg" alt="La nave en la que el agresor prendi&oacute; fuego qued&oacute; arrasada por las llamas. M. MANCEBO" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Chaira
</div>
<div class="title">
<a href="/articulo/a-chaira/vas-morir-noche-dijo-marido-antes-cortarle-cara/202212231154351626929.html" title="&quot;Tú vas a morir esta noche&apos;, le dijo a mi marido antes de cortarle la cara&quot;">"Tú vas a morir esta noche', le dijo a mi marido antes de cortarle la cara"</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/marta-mancebo">
Marta Mancebo
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 23/dic./22</span>
</div>
<div class="onm-item-counter border-site-color">
5
</div>
</div>
</article>
</div>
<div class="tab-pane fade" id="tab-more-recent">
<article id="content-1627193" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/galicia/implicados-revolver-fogueo-mucho-alcohol-asi-fue-brutal-pelea-ourense/202212241647231627193.html" title="Tres implicados, un revólver de fogueo y mucho alcohol: así fue la brutal pelea de Ourense">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/12/24/2022122416462412706.png" alt="Un momento de la brutal pelea de Ourense. EP" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Galicia
</div>
<div class="title">
<a href="/articulo/galicia/implicados-revolver-fogueo-mucho-alcohol-asi-fue-brutal-pelea-ourense/202212241647231627193.html" title="Tres implicados, un revólver de fogueo y mucho alcohol: así fue la brutal pelea de Ourense">Tres implicados, un revólver de fogueo y mucho alcohol: así fue la brutal pelea de Ourense</a>
</div>
<div class="content-info">
<span class="author-name agency">
REDACCIÓN
</span>
<span class="date-container"> 24/dic./22</span>
</div>
<div class="onm-item-counter border-site-color">
1
</div>
</div>
</article>
<article id="content-1626954" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/ribeira-sacra/temporadas-tirando-canasta/202212231324041626954.html" title="Dos temporadas tirando a canasta">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/12/23/2022122313201610775.png" alt="La plantilla del CB Escairon. EP" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Ribeira Sacra
</div>
<div class="title">
<a href="/articulo/ribeira-sacra/temporadas-tirando-canasta/202212231324041626954.html" title="Dos temporadas tirando a canasta">Dos temporadas tirando a canasta</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/miguel-pineiro">
Miguel Piñeiro
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 24/dic./22</span>
</div>
<div class="onm-item-counter border-site-color">
2
</div>
</div>
</article>
<article id="content-1627116" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/lugo/candia-destaca-malestar-vecinal-porque-continue-cerrado-nuevo-auditorio-lugo/202212232223311627116.html" title="Candia destaca el malestar vecinal porque continúe cerrado el nuevo auditorio de Lugo">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/12/23/2022122322225178616.jpg" alt="Generated by  IJG JPEG Library
" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Lugo
</div>
<div class="title">
<a href="/articulo/lugo/candia-destaca-malestar-vecinal-porque-continue-cerrado-nuevo-auditorio-lugo/202212232223311627116.html" title="Candia destaca el malestar vecinal porque continúe cerrado el nuevo auditorio de Lugo">Candia destaca el malestar vecinal porque continúe cerrado el nuevo auditorio de Lugo</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción
</span>
<span class="date-container"> 24/dic./22</span>
</div>
<div class="onm-item-counter border-site-color">
3
</div>
</div>
</article>
<article id="content-1627190" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/galicia/prision-hombre-que/202212241513081627190.html" title="A prisión el hombre que secuestró a una mujer en Culleredo">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/12/03/2022120313513520792.jpg" alt="Veh&iacute;culos de la Guardia Civil" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Galicia
</div>
<div class="title">
<a href="/articulo/galicia/prision-hombre-que/202212241513081627190.html" title="A prisión el hombre que secuestró a una mujer en Culleredo">A prisión el hombre que secuestró a una mujer en Culleredo</a>
</div>
<div class="content-info">
<span class="author-name agency">
Efe
</span>
<span class="date-container"> 24/dic./22</span>
</div>
<div class="onm-item-counter border-site-color">
4
</div>
</div>
</article>
<article id="content-1476997" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/deporte-local-lugo/san-silvestre-solidaria/202012221950281476997.html" title="Una San Silvestre solidaria en Lugo">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2020/12/22/2020122218524960044.jpg" alt="undefined" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Deporte Local Lugo
</div>
<div class="title">
<a href="/articulo/deporte-local-lugo/san-silvestre-solidaria/202012221950281476997.html" title="Una San Silvestre solidaria en Lugo">Una San Silvestre solidaria en Lugo</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción
</span>
<span class="date-container"> 24/dic./22</span>
</div>
<div class="onm-item-counter border-site-color">
5
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.widget-7767 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right2" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right3" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right4" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right5" class="henneoHB"></div></div>
</div>
</div>
</div>
</div>
</aside>
</div>
<div class="content-utilities-box is-stick d-md-none">
<div class="mobile-sharetools">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/ulloa-melide/arrestado-monterroso-robar-peregrina-silla-ruedas-melide/202212241255001627170.html">
<ul class="nav nav-justified">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92eeddddcadcdbcecbc08a9d9fcac18a9d9fe2c0c1dbcaddddc0dcc08a9d9fdfc0dd8a9d9fddc0cdcedd8a9d9fce8a9d9fdac1ce8a9d9fdfcaddcac8ddc6c1ce8a9d9fcac18a9d9fdcc6c3c3ce8a9d9fcbca8a9d9fdddacacbcedc8a9d9fcac18a9d9fe2cac3c6cbca89cdc0cbd692e7ca8fccc0c2dfcedddbc6cbc08fdac18fcedddb6c02ccdac3c08fccc0c1dbc6c8c08a9feb8a9feeeeddddcadcdbcecbc08a9d9fcac18a9d9fe2c0c1dbcaddddc0dcc08a9d9fdfc0dd8a9d9fddc0cdcedd8a9d9fce8a9d9fdac1ce8a9d9fdfcaddcac8ddc6c1ce8a9d9fcac18a9d9fdcc6c3c3ce8a9d9fcbca8a9d9fdddacacbcedc8a9d9fcac18a9d9fe2cac3c6cbca8a9feb8a9feec7dbdbdfdc958080d8d8d881cac3dfddc0c8ddcadcc081cadc80cedddbc6ccdac3c080dac3c3c0ce82c2cac3c6cbca80ceddddcadcdbcecbc082c2c0c1dbcaddddc0dcc082ddc0cdcedd82dfcaddcac8ddc6c1ce82dcc6c3c3ce82dddacacbcedc82c2cac3c6cbca809d9f9d9d9e9d9d9b9e9d9a9a9f9f9e999d989e989f81c7dbc2c389cec2df94dadbc2f0dcc0daddccca92dcc0ccc6cec389cec2df94dadbc2f0c2cacbc6dac292cac2cec6c389cec2df94dadbc2f0cccec2dfcec6c8c192dcc7ceddcaf0cddadbdbc0c1" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-9208" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=Arrestado%20en%20Monterroso%20por%20robar%20a%20una%20peregrina%20en%20silla%20de%20ruedas%20en%20Melide%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fulloa-melide%2Farrestado-monterroso-robar-peregrina-silla-ruedas-melide%2F202212241255001627170.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-9208" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/ulloa-melide/arrestado-monterroso-robar-peregrina-silla-ruedas-melide/202212241255001627170.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="Arrestado en Monterroso por robar a una peregrina en silla de ruedas en Melide">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fulloa-melide%2Farrestado-monterroso-robar-peregrina-silla-ruedas-melide%2F202212241255001627170.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-9208" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Arrestado+en+Monterroso+por+robar+a+una+peregrina+en+silla+de+ruedas+en+Melide&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fulloa-melide%2Farrestado-monterroso-robar-peregrina-silla-ruedas-melide%2F202212241255001627170.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-9208" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fulloa-melide%2Farrestado-monterroso-robar-peregrina-silla-ruedas-melide%2F202212241255001627170.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-9208" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-9208').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-9208').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-9208').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
</section>
<div class="wrapper-other-contents">
<div class="container-fluid">
<div class="row">
<div class="content-col col-12 col-lg stick">
<div class="smart-sticky">
<div class="ads">
</div>
<div class=" ">
<div class="more-in-section">
<div class="widget"> <div class="widget_last_in_section_photo section-105">
<div class="header-section widget-header">
<span>Más en A Ulloa e Melide</span>
</div>
<div class="widget-content">
<div class="row equal-height">
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1627170" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-ulloa-melide">
<figure class="capture cover-img">
<a href="/articulo/ulloa-melide/arrestado-monterroso-robar-peregrina-silla-ruedas-melide/202212241255001627170.html" title="Arrestado en Monterroso por robar a una peregrina en silla de ruedas en Melide">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="https://i.ytimg.com/vi/UogmE1brHug/hqdefault.jpg 480w, https://i.ytimg.com/vi/UogmE1brHug/hqdefault.jpg 768w" data-sizes="auto" data-src="https://i.ytimg.com/vi/UogmE1brHug/hqdefault.jpg" alt="El detenido por robar a una peregrina en silla de ruedas ten&iacute;a antecedentes" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Ulloa e Melide
</div>
<div class="title">
<a href="/articulo/ulloa-melide/arrestado-monterroso-robar-peregrina-silla-ruedas-melide/202212241255001627170.html" title="Arrestado en Monterroso por robar a una peregrina en silla de ruedas en Melide">Arrestado en Monterroso por robar a una peregrina en silla de ruedas en Melide</a>
</div>
<div class="content-info">
<span class="author-name agency">
REDACCIÓN
</span>
<span class="date-container"> 24/dic./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1625976" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-ulloa-melide">
<figure class="capture cover-img">
<a href="/articulo/ulloa-melide/industria-pide-altri-fraccionar-proyecto-palas-17-captar-fondos-perte/202212191229441625976.html" title="Industria pide a Altri fraccionar el proyecto de Palas en 17 para captar fondos con los Perte">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/12/19/2022121912470593142.jpg 480w, /asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/12/19/2022121912470593142.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/12/19/2022121912470593142.jpg" alt="Miguel Corgos. AEP" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Ulloa e Melide
</div>
<div class="title">
<a href="/articulo/ulloa-melide/industria-pide-altri-fraccionar-proyecto-palas-17-captar-fondos-perte/202212191229441625976.html" title="Industria pide a Altri fraccionar el proyecto de Palas en 17 para captar fondos con los Perte">Industria pide a Altri fraccionar el proyecto de Palas en 17 para captar fondos con los Perte</a>
</div>
<div class="content-info">
<span class="author-name agency">
AGN
</span>
<span class="date-container"> 19/dic./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1625231" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-ulloa-melide">
<figure class="capture cover-img">
<a href="/articulo/ulloa-melide/besteiro-nacional-artesania-coiro-atrapa-cicatrices-do-animal/202212171854471625231.html" title="Besteiro, Premio Nacional de Artesanía: &quot;O coiro atrapa as cicatrices do animal&quot;">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/12/17/2022121719085075427.jpg 480w, /asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/12/17/2022121719085075427.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/12/17/2022121719085075427.jpg" alt="Santiago Besteiro (segundo pola dereita), este venres en Madrid tras recoller o premio. XUNTA" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Ulloa e Melide
</div>
<div class="title">
<a href="/articulo/ulloa-melide/besteiro-nacional-artesania-coiro-atrapa-cicatrices-do-animal/202212171854471625231.html" title="Besteiro, Premio Nacional de Artesanía: &quot;O coiro atrapa as cicatrices do animal&quot;">Besteiro, Premio Nacional de Artesanía: "O coiro atrapa as cicatrices do animal"</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/jaureguizar">
Jaureguizar
</a>
</span>
<span class="author-net">
<a href="https://www.twitter.com/@jaureguizar" target="_blank" class="custom-button button-twitter color-twitter">
<i class="fa fa-twitter"></i>
</a>
</span>
<span class="date-container"> 17/dic./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1625159" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-ulloa-melide">
<figure class="capture cover-img">
<a href="/articulo/ulloa-melide/familia-colegio-antas-sopla-50-velas/202212171308001625159.html" title="La familia del colegio de Antas sopla 50 velas">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/12/17/2022121713442830428.jpg 480w, /asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/12/17/2022121713442830428.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/12/17/2022121713442830428.jpg" alt="Alumnos y exalumnos, profesores, antiguos docentes, familiares y personal relacionado con el centro celebraron la efem&eacute;ride. EP" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Ulloa e Melide
</div>
<div class="title">
<a href="/articulo/ulloa-melide/familia-colegio-antas-sopla-50-velas/202212171308001625159.html" title="La familia del colegio de Antas sopla 50 velas">La familia del colegio de Antas sopla 50 velas</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/silvia-iglesia">
Silvia Iglesia
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 17/dic./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1624733" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-ulloa-melide">
<figure class="capture cover-img">
<a href="/articulo/ulloa-melide/paula-prado-carga-bipartito-melide-escandalos/202212151809431624733.html" title="Paula Prado carga contra el bipartito de Melide por sus &quot;escándalos&quot;">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/12/15/2022121518110716587.jpg 480w, /asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/12/15/2022121518110716587.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/12/15/2022121518110716587.jpg" alt="undefined" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Ulloa e Melide
</div>
<div class="title">
<a href="/articulo/ulloa-melide/paula-prado-carga-bipartito-melide-escandalos/202212151809431624733.html" title="Paula Prado carga contra el bipartito de Melide por sus &quot;escándalos&quot;">Paula Prado carga contra el bipartito de Melide por sus "escándalos"</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/redaccion">
Redacción
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 15/dic./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1624536" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-ulloa-melide">
<figure class="capture cover-img">
<a href="/articulo/ulloa-melide/palas-rei-cierra-2022-1518-plazas-hoteleras-casi-doble-que-ano-2013/202212141827031624536.html" title="Palas de Rei cierra 2022 con 1.518 plazas hoteleras, casi el doble que en el año 2013">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/12/14/2022121418392116643.jpg 480w, /asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/12/14/2022121418392116643.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/12/14/2022121418392116643.jpg" alt="undefined" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Ulloa e Melide
</div>
<div class="title">
<a href="/articulo/ulloa-melide/palas-rei-cierra-2022-1518-plazas-hoteleras-casi-doble-que-ano-2013/202212141827031624536.html" title="Palas de Rei cierra 2022 con 1.518 plazas hoteleras, casi el doble que en el año 2013">Palas de Rei cierra 2022 con 1.518 plazas hoteleras, casi el doble que en el año 2013</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/arturo-reboredo">
Arturo Reboredo
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 14/dic./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1624314" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-ulloa-melide">
<figure class="capture cover-img">
<a href="/articulo/ulloa-melide/comienzan-trabajos-levantar-viaducto-que-dara-continuidad-autovia-54-arzua/202212131322301624314.html" title="Comienzan las obras para levantar el viaducto que dará continuidad a la autovía A-54 en Arzúa">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/12/13/2022121313202639980.jpg 480w, /asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/12/13/2022121313202639980.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/12/13/2022121313202639980.jpg" alt="Obras en la A-54. EP" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Ulloa e Melide
</div>
<div class="title">
<a href="/articulo/ulloa-melide/comienzan-trabajos-levantar-viaducto-que-dara-continuidad-autovia-54-arzua/202212131322301624314.html" title="Comienzan las obras para levantar el viaducto que dará continuidad a la autovía A-54 en Arzúa">Comienzan las obras para levantar el viaducto que dará continuidad a la autovía A-54 en Arzúa</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción
</span>
<span class="date-container"> 13/dic./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1623157" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-ulloa-melide">
<figure class="capture cover-img">
<a href="/articulo/ulloa-melide/parque-que-refrendara-antas-como-corazon-galicia-busca-arreon-final/202212091123471623157.html" title="El parque que refrendará a Antas como corazón de Galicia busca su arreón final">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/12/09/2022120911351019497.jpg 480w, /asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/12/09/2022120911351019497.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/12/09/2022120911351019497.jpg" alt="Generated by  IJG JPEG Library
Generated by  IJG JPEG Library
AppleMark
" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Ulloa e Melide
</div>
<div class="title">
<a href="/articulo/ulloa-melide/parque-que-refrendara-antas-como-corazon-galicia-busca-arreon-final/202212091123471623157.html" title="El parque que refrendará a Antas como corazón de Galicia busca su arreón final">El parque que refrendará a Antas como corazón de Galicia busca su arreón final</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/silvia-iglesia">
Silvia Iglesia
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 09/dic./22</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="ads">
</div>
<div class="widget-header">
<span>Comentarios</span>
</div>
<div id="comentarios-1627170" class="article-comments">
<div id="comments_thread-1627170"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/jquery-onm/jquery.onmcomments.20221219143800.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer>
    $('#comments_thread-1627170').onmComments({
      content_id: '1627170',
      elems_per_page: '10' || 10,
      url: '/comments/get',
      title: 'Comentarios'
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fulloa-melide%2Farrestado-monterroso-robar-peregrina-silla-ruedas-melide%2F202212241255001627170.html';
    </script>
</div>
<div class="ads">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer bg-light py-5">
<div class="footer-content container-fluid">
<div class="container">
<div class="footer-socials pb-3">
<div class="widget-header mb-0 mr-2">
Síguenos </div>
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</div>
<div class="row footer-data align-items-center">
<div class="menu-footer col-12">
<div class="footer-sections">
<div class="row">
<div class="col py-3">
<div class="widget-header second-color mb-3">
Info
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat publicidad">
<a class="nav-link" href="/estaticas/publicidad/" title="publicidad">
Publicidad
</a>
</li>
<li class="nav-item subcat contacto">
<a class="nav-link" href="/estaticas/contacto/" title="contacto">
Contacto
</a>
</li>
<li class="nav-item subcat politica-de-cookies">
<a class="nav-link" href="/estaticas/politica-de-cookies/" title="política de cookies">
Política de Cookies
</a>
</li>
<li class="nav-item subcat aviso-legal">
<a class="nav-link" href="/estaticas/aviso-legal/" title="aviso legal">
Aviso Legal
</a>
</li>
<li class="nav-item subcat comunicados">
<a class="nav-link" href="/blog/section/comunicados" title="comunicados">
Comunicados
</a>
</li>
<li class="nav-item subcat estaticaspolitica-privacidad.html">
<a class="nav-link" href="/estaticas/politica-privacidad.html" title="política de privacidad" target="_blank">
Política de privacidad
</a>
</li>
</ul>
</div>
<div class="col py-3">
<div class="widget-header second-color mb-3">
+ El Progreso
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat newsletter">
<a class="nav-link" href="/newsletter" title="boletín de noticias">
Boletín de noticias
</a>
</li>
<li class="nav-item subcat https:www.kioskoymas.compublicacionelprogreso">
<a class="nav-link" href="https://www.kioskoymas.com/publicacion/elprogreso/" title="en papel" target="_blank">
En papel
</a>
</li>
<li class="nav-item subcat archivecontent">
<a class="nav-link" href="/archive/content" title="archivo">
Archivo
</a>
</li>
</ul>
</div>
<div class="col py-3">
<div class="widget-header second-color mb-3">
El Grupo
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat https:www.elprogreso.es">
<a class="nav-link" href="https://www.elprogreso.es/" title="el progreso" target="_blank">
El Progreso
</a>
</li>
<li class="nav-item subcat https:www.diariodepontevedra.es">
<a class="nav-link" href="https://www.diariodepontevedra.es/" title="diario de pontevedra" target="_blank">
Diario de Pontevedra
</a>
</li>
<li class="nav-item subcat https:www.galiciae.com">
<a class="nav-link" href="https://www.galiciae.com/" title="galiciaé" target="_blank">
Galiciaé
</a>
</li>
<li class="nav-item subcat http:www.axencia.com">
<a class="nav-link" href="http://www.axencia.com/" title="agn" target="_blank">
AGN
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="contact-data col-12 py-3">
<div class="footer-text text-center">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-logo">
<div class="container">
<div class="footer-img" style="background-image:url(/media/elprogreso/images/2021/01/01/2021010100000057952.png)">
&nbsp;
</div>
</div>
</div>
<div class="developed col-12 text-center py-5">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img alt="OpenNeMaS CMS by Openhost" src="/assets/images/logos/opennemas-powered-horizontal.png" height="67" width="200">
</a>
</div>
</div>
</div>
</footer>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/auris/js/functions.20221219144031.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
      // Hide parts of the web if we are in a webview
      if (parseInt(location.search.split('webview=').splice(1).join('').split('&')[0]) == 1) {
        $(".show_only_webview").removeClass('d-none');
      }
    </script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
$('.main-header a').each(function() {
  if($(this).is("[href*='tags']")){
    $(this).attr('target','_self');
  }
});
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
  $('.article .content-data').append('<div id="Player_Playoncontent" class="smarty-3554125_1654531959687"><iframe id="3554125_1654531959687" title="Video Producer elprogreso.es" allow="autoplay; fullscreen"></iframe><scr' + 'ipt type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"3554125_1654531959687","type":"video","affId":"12654","filter":"3554125","width":600,"height":338,"twitter":"","volume":100,"autoplay":1,"hasVideoRelated":0,"share_rrss":1,"max":50,"limit":25,"domain":"//widget.playoncenter.com/","viewFriendly":1});})()</scr' + 'ipt></div><br><br>');
}
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
  $('.article .content-data').append('<div id="n8J3xuWydq1dpYt65idH" data-prometeo-mediaid="MEDIA_902" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>');
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.video-inner .video-data').append('<div id="taboola-below-article-thumbnails"></div><scr' +  'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.content-data .body p').last().after('<br><div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.inner-album-data').append('<div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-M2kUnhxu9_MrD"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.footer-sections .row .col:first-child  ul.navbar-nav').append('<li class="nav-item subcat configuracion-privacidad"> <a class="nav-link change-consent" onclick="window.__tcfapi(\'displayConsentUi\', 2, function() {} );"> Configuración de privacidad </a> </li>');
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (window.jQuery !== undefined) {
  if ($('body').data("category") == 'lugo' && $('.last-column .widget').length) {
    $('.auto-frontpage aside .last-column .row .widget-most-seeing-commented-content').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/actuaciones/programacion-cultural">&nbsp;</a></div>');
  }
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1 || window.location.href.indexOf('que-jugador-del-lugo-ha-sido-tu-favorito') > -1 || isBranded) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
  (function () {
    function loadPrometeoScript() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
      n.parentNode.insertBefore(e, n);
    }
    loadPrometeoScript();
  })();
</script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<div id="sas_65081"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 234801, pageId: 971066, formatId: 65081, tagId: "sas_65081" },
                { networkId: 3066, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"89164732","transactionName":"MlNaMBdQXhdUUxZeCQsZexEWRV8JGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":219,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77eaa01a8bcb8275","token":"02279383a0fa420ca735dfb1bedc1c3e","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
