<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
  <title>Un conductor ebrio mata en León a un matrimonio de ciclistas que hacía el Camino</title>
  <meta name="keywords" content="León,Camino-de-Santiago" />
  <meta name="description" content="El hombre que los arrolló se dio a la fuga, pero fue interceptado a 15 kilómetros del punto del siniestro ►El hijo de la pareja, herido leve
" />
  <meta property="article:published_time" content="2018-06-28T14:21:00+02:00 " />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="El Progreso de Lugo" />
    <meta http-equiv="Refresh" content="900; url=//www.elprogreso.es/articulo/sucesos/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <meta name="theme-color" content="#7bbfe4">
    <link href="//fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons" rel="stylesheet">

    <link rel='shorcut icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' sizes='192x192' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' sizes='96x96' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' sizes='32x32' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' sizes='16x16' href='/media/elprogreso/sections/EP-favicon-white.png'>

    
    <meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
    <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Un conductor ebrio mata en León a un matrimonio de ciclistas que hacía el Camino">
<meta name="twitter:description" content="El hombre que los arrolló se dio a la fuga, pero fue interceptado a 15 kilómetros del punto del siniestro ►El hijo de la pareja, herido leve">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/sucesos/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2018/06/20/2018062010283491509.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Un conductor ebrio mata en León a un matrimonio de ciclistas que hacía el Camino" />
<meta property="og:description" content="El hombre que los arrolló se dio a la fuga, pero fue interceptado a 15 kilómetros del punto del siniestro ►El hijo de la pareja, herido leve" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/sucesos/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2018/06/20/2018062010283491509.jpg" />
<meta property="og:image:width" content="720"/>
<meta property="og:image:height" content="377"/>
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.elprogreso.es/articulo/sucesos/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587.html" }, "headline": "Un conductor ebrio mata en León a un matrimonio de ciclistas que hacía el Camino", "author" : { "@type" : "Person", "name" : "EFE" }, "datePublished" : "2018-06-28 14:18:22", "dateModified": "2018-06-28 14:30:46", "articleSection" : "Sucesos", "keywords": "León,Camino-de-Santiago", "url": "https://www.elprogreso.es/articulo/sucesos/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587.html", "wordCount": 209, "description": "El hombre que los arrolló se dio a la fuga, pero&nbsp;fue interceptado a 15 kilómetros del punto del siniestro ►El hijo de la pareja, herido leve ", "publisher" : { "@type" : "Organization", "name" : "El Progreso de Lugo", "logo": { "@type": "ImageObject", "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png", "width": 260, "height": 60 }, "url": "https://www.elprogreso.es/" } ,"image": { "@type": "ImageObject", "url": "https://www.elprogreso.es/media/elprogreso/images/2018/06/20/2018062010283491509.jpg", "height": 377, "width": 720 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "EFE", "contentUrl": "https://www.elprogreso.es/media/elprogreso/images/2018/06/20/2018062010283491509.jpg", "height": 377, "width": 720, "datePublished": "2018-06-28 14:18:22", "caption": "es noticia El progreso", "name": "Un conductor ebrio mata en León a un matrimonio de ciclistas que hacía el Camino" }]</script>

    <script type="text/javascript" src="/themes/nyx/js/header.20180613160443.js"  ></script>
    
    <script type="text/javascript" src="/themes/nyx/js/functions.20180613160443.js"  ></script>

    <link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20180613160443.css" >

    <meta name="theme-color" content="#7bbfe4">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180613160443.css" />
    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/sucesos.12345.css" />


    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/sucesos/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587.amp.html"/><link rel="canonical" href="https://www.elprogreso.es/articulo/sucesos/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587.html"/><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
        googletag.defineSlot('/21637090018/interior_megabanner_menu', [ [ 980, 90 ], [ 728, 90 ] ], 'zone_645').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_megabanner_commentario', [ [ 1030, 600 ], [ 980, 90 ], [ 728, 90 ] ], 'zone_649').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_megabanner_pie', [ [ 980, 90 ], [ 728, 90 ], [ 728, 90 ] ], 'zone_651').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_robapaginas_dcha_1_300', [ [ 300, 600 ], [ 300, 300 ], [ 300, 250 ] ], 'zone_652').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_robapaginas_dcha_2_300', [ [ 300, 600 ], [ 300, 300 ], [ 300, 250 ] ], 'zone_653').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_robapaginas_dcha_4_300', [ [ 300, 600 ], [ 300, 300 ], [ 300, 250 ] ], 'zone_655').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_robapaginas_dcha_5_300', [ [ 300, 600 ], [ 300, 300 ], [ 300, 250 ] ], 'zone_656').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_texto_parrafo3', [ [ 1, 1 ], [ 300, 100 ], [ 300, 300 ], [ 320, 50 ], [ 300, 250 ] ], 'zone_1284960').addService(googletag.pubads());
        googletag.defineSlot(' /21637090018/interior_texto_parrafo5 ', [ [ 300, 100 ], [ 300, 300 ], [ 320, 50 ], [ 1, 1 ] ], 'zone_1307250').addService(googletag.pubads());
    
    googletag.pubads().setTargeting('epsecciones', ['sucesos']);

        googletag.pubads().setTargeting('site', ['elprogreso']);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'sucesos';
  _onmaq.contentId          = '1320587';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'articles';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1530192437.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7694073983816204",
          enable_page_level_ads: true
     });
</script>
<!-- Smart Onm -->
<script type="application/javascript" src="//ced.sascdn.com/tag/3066/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3066, domain: "//www8.smartadserver.com", async: true });
    });
</script>
<!-- End Smart Onm -->

<!-- Onm Analytics -->
<script>
  (function(o, n, m, a){
    o['OnmAnalytics'] = a;
    o[a] = o[a] || function() {
      (o[a].queue = o[a].queue || []).push(arguments)
    };
    var sc = document.createElement('script'), dc = document.getElementsByTagName('script')[0];
    sc.async = 1; sc.src = m;
    dc.parentNode.insertBefore(sc, dc);
  })(window, document, 'https://g-stats.openhost.es/onma.js', 'onma');
  onma('create', '748d08a0-c961-11e7-91f3-e53d1c55988d');
  onma('sendPageView');
  onma('trackTime');
  onma("trackClick");
</script>
<!-- End Onm Analytics -->

<style>
.oat-visible { margin-bottom:10px;}
@media (max-width: 767px) {.container.ads {overflow-x: hidden!important;}}
.home .onm-new.image-top-left .article-data.no-image {margin-left: 0;padding-left: 0;}
.onm-new.opinion .opinion-data {padding-left:0;padding-right:0;}
.onm-new.opinion .opinion-data .title {min-height: 3.3em;}
.onm-new.opinion .cover-img {background-color: #d0d0d0;}
.nav-justified>li.linkedin {display:none!important;}
.header-kiosko .widget-favorite-kiosko .widget-content .title {display:none;}
.header-kiosko .widget-favorite-kiosko .widget-content {border:none;}
.wrapper-slider ul.carousel-headlines .article-data .open-article {background-color:#7fbfe2;}
.interstitial { background: transparent!important; }
.interstitial-wrapper { background: white!important; margin-top:120px; }
.interstitial-header { font-size:13px; }
.opinion-page{margin-top: 20px;}
.album-inner .oat-visible, .video-inner .oat-visible { margin-top:20px;}
.wrapper-slider .content-info span.date-container{display: none;}
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-big .article-media {min-height:inherit;}
.header-kiosko .widget-favorite-kiosko .widget-content {
  max-height: 80px;
  max-width: 100%;
  top: 21px;
}
.header-kiosko .widget-favorite-kiosko .widget-content .epaper figure {
  max-width: 90px;
  float: left;
}
.header-kiosko .newsstand-links {
  right: inherit;
  padding-right: 0px;
  width: 115px;
  z-index: 10000;
}
.header-kiosko .widget-favorite-kiosko .logo-110 {
  position: absolute;
  max-height: 90px;
  width: 100%;
  height: 100%;
  display: block;
  max-width: 100px;
  right: 0;
}
.header-kiosko .widget-favorite-kiosko .logo-110 figure {
  position: relative;
  width: 100%!important;
  max-height: 50px!important;
  margin: 0;
  float: right!important;
  background-color: transparent;
  box-shadow: none;
}
.header-kiosko .widget-favorite-kiosko .logo-110 img {
  max-height: 60px;
  max-width: 100px;
  position: absolute;
  top: 10px;
  right: 0;
  width: auto;
  height: auto;
}
.inner-content .body figure[style*="left"] {
  margin:0 10px 10px 0;
}
.inner-content .body figure[style*="right"] {
  margin:0 0 10px 10px;
}
.inner-content .body img[style*="left"] {
  margin:0 10px 10px 0;
}
.inner-content .body img[style*="right"] {
  margin:0 0 10px 10px;
}
.candy{background-position: center center!important;}
</style>
<!-- 28-Feb delivery krux -->
<script src="https://pb.s3wfg.com/js/pub.dmp.min.js"></script>
<script>
 $pub.setDMP("rld5i1xs5");

</script>


<script type='text/javascript' async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  elem.type = 'text/javascript';
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'El Progreso de Lugo',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8404287-4']);
_gaq.push(['_setDomainName', 'elprogreso.es']);
_gaq.push(['_trackPageview']);
_gaq.push(['account1._setAccount', 'UA-8404287-9']);
_gaq.push(['account1._setDomainName', 'elprogreso.es']);
_gaq.push(['account1._trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="sucesos" data-twitter-user="elprogreso_lugo">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 250]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat oat-visible oat-top hidden-phone" data-mark="Publicidad"><div id="sas_65083"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 933573, // Página : Progreso/global
            formatId: 65083, // Formato : Skyscraper_left 120x600
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="//www8.smartadserver.com/ac?jump=1&nwid=3066&siteid=234801&pgname=global&fmtid=65083&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www8.smartadserver.com/ac?out=nonrich&nwid=3066&siteid=234801&pgname=global&fmtid=65083&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat oat-visible oat-top hidden-phone" data-mark="Publicidad"><div id="sas_65084"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 933573, // Página : Progreso/global
            formatId: 65084, // Formato : Skyscraper_right 120x600
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="//www8.smartadserver.com/ac?jump=1&nwid=3066&siteid=234801&pgname=global&fmtid=65084&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www8.smartadserver.com/ac?out=nonrich&nwid=3066&siteid=234801&pgname=global&fmtid=65084&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div></div>
  </div>
</div>
    <div class="preheader row bg-site-color ">
    <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
        <ul class="list-inline utilities-list">
            <li class="small-menu">

                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="javascript: void(0)"><i class="material-icons">menu</i></a>
                        <span class="button-label">Menú</span>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section lugo  ">
                    <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
                         Lugo
                    </a>
                                    </li>
                            
                
                <li class="section galicia  ">
                    <a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
                         Galicia
                    </a>
                                    </li>
                            
                
                <li class="section economia  ">
                    <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                         Economía
                    </a>
                                    </li>
                            
                
                <li class="section espana  ">
                    <a href="/blog/section/espana" title="Sección: España" class="España-color">
                         España
                    </a>
                                    </li>
                            
                
                <li class="section mundo  ">
                    <a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
                         Mundo
                    </a>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section deporte-local-lugo   has-submenu">
                    <a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat breogan ">
                                <a href="/blog/section/breogan" title="Breogán" class="Deportes-color">
                                    Breogán
                                </a>
                            </li>
                                                        <li class="subcat cd-lugo ">
                                <a href="/blog/section/cd-lugo" title="CD Lugo" class="Deportes-color">
                                    CD Lugo
                                </a>
                            </li>
                                                        <li class="subcat deporte-general ">
                                <a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
                                    Deporte General
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section sociedad   has-submenu">
                    <a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
                         Sociedad
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat gastronomia ">
                                <a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
                                    Gastronomía
                                </a>
                            </li>
                                                        <li class="subcat gente ">
                                <a href="/blog/section/gente" title="Gente" class="Sociedad-color">
                                    Gente
                                </a>
                            </li>
                                                        <li class="subcat la-ventana-del-experto ">
                                <a href="/blog/section/la-ventana-del-experto" title="La ventana del Experto" class="Sociedad-color">
                                    La ventana del Experto
                                </a>
                            </li>
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat estrenos ">
                                <a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
                                    Estrenos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section sucesos active  ">
                    <a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
                         Sucesos
                    </a>
                                    </li>
                            
                                                                                                                                            
                <li class="section opinion   has-submenu">
                    <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                         Opinión
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat blog ">
                                <a href="/blog" title="Blogs" class="Opinión-color">
                                    Blogs
                                </a>
                            </li>
                                                        <li class="subcat poll ">
                                <a href="/poll/" title="Encuestas" class="Opinión-color">
                                    Encuestas
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section video   has-submenu">
                    <a href="/video/" title="Sección: Media" class="Media-color">
                         Media
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat video ">
                                <a href="/video/" title="Vídeos" class="Media-color">
                                    Vídeos
                                </a>
                            </li>
                                                        <li class="subcat elprogresotv ">
                                <a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
                                    El progreso TV
                                </a>
                            </li>
                                                        <li class="subcat album ">
                                <a href="/album/" title="Galerías" class="Media-color">
                                    Galerías
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                        
        
      
      <li class="section secondary-section comarcas   ">
          <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
               Comarcas
          </a>
      </li>
        
      
      <li class="section secondary-section a-chaira   ">
          <a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
               A Chaira
          </a>
      </li>
        
      
      <li class="section secondary-section a-marina   ">
          <a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
               A Mariña
          </a>
      </li>
        
      
      <li class="section secondary-section a-montana   ">
          <a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
               A Montaña
          </a>
      </li>
        
      
      <li class="section secondary-section ulloa-melide   ">
          <a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
               A Ulloa / Melide
          </a>
      </li>
        
      
      <li class="section secondary-section comarca-lugo   ">
          <a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
               Comarca de Lugo
          </a>
      </li>
        
      
      <li class="section secondary-section ribeira-sacra   ">
          <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
               Ribeira Sacra
          </a>
      </li>
        
      
      <li class="section secondary-section sarria   ">
          <a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
               Sarria
          </a>
      </li>
  


        </ul>
    </div>
        


                </div>
            </li>
            <li class="search">
                <div class="main-search-form search-block">
    <form class="navbar-form id-8448" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control string-search id-8448" placeholder="buscar">
        </div>
        <button type="submit" class="search-button id-8448"><i class="material-icons">search</i><span></span></button>
    </form>
</div>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-8448');
    var input = $('input.string-search.id-8448');
    var form = $('form.navbar-form.id-8448');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
            </li>
            <li class="lang-selector">
              <div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
                <i class="material-icons">language</i>
                <span class="caret"></span>
              </div>
              <ul class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelect">
                <li><a href="/" class="active">Castellano</a></li>
                <li><a href="/gl" >Galego</a></li>
              </ul>
            </li>
        </ul>
        <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

    </div>
    <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
        <div class="header-logo topbar">
                                        <a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png" ></a>
                    </div>
        <div class="datetime topbar"> Jueves. 28.06.2018  | <div class="header-weather ">
            <div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/03d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">20.6 °C </div>
              <div class="weather-description">nubes dispersas </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
        </div>
        <div class="utilities-menu list-inline">
            

<nav>
    <ul class="base-menu list-inline ">
                    <li class="item archivecontent">
                <a href="/archive/content/" title="Hemeroteca">
                 <span> Hemeroteca</span>
                </a>
                            </li>
            </ul>
</nav>


        </div>
    </div>
    <progress class="reading-progress" value="0"></progress>
</div>

    <div class="main-container page-sucesos">
        
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
        </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65059"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 933573, // Página : Progreso/global
            formatId: 65059, // Formato : megabanner_header 980x250
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="//www8.smartadserver.com/ac?jump=1&nwid=3066&siteid=234801&pgname=global&fmtid=65059&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www8.smartadserver.com/ac?out=nonrich&nwid=3066&siteid=234801&pgname=global&fmtid=65059&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div>    </div>
    <div class="ad-right">
          </div>
  </div>
</div><!--.ads_header-->
    </div>
    <div class="container custom-container">
  <header class="main-header cat-sucesos ">
      <div class="header">
            <div class="custom-wrapper logo-infos">
              <div class="row">
                  <div class="header-date col-lg-3 col-md-3">
                      <div class="datetime"> Jueves. 28.06.2018 </div>
                      <div class="lang-selector">
                        <div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
                          <i class="material-icons">language</i> Castellano                          <span class="caret"></span>
                        </div>
                        <ul class="dropdown-menu" aria-labelledby="languageSelect">
                          <li><a href="/" class="active">Castellano</a></li>
                          <li><a href="/gl" >Galego</a></li>
                        </ul>
                      </div>
                      <div class="header-weather"><div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/03d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">20.6 °C </div>
              <div class="weather-description">nubes dispersas </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
                      <div class="header-socials">
  	                    <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

  	                    <div class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form id-6166" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control string-search id-6166" placeholder="buscar">
        </div>
        <button type="submit" class="search-button id-6166"><i class="material-icons">search</i><span></span></button>
    </form>
</div>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-6166');
    var input = $('input.string-search.id-6166');
    var form = $('form.navbar-form.id-6166');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
                      </div>
                  </div>
                  <div class="header-logo col-lg-6 col-md-6">
                                                                  <h1>
                                                <a href="/" title="El Progreso de Lugo">
                              <img src="/media//elprogreso/sections/elprogreso-logo.png" title="El Progreso de Lugo" alt="El Progreso de Lugo">
                          </a>
                                            </h1>
                  </div>
                  <div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
                      <div class="widget">  <div class="widget-favorite-kiosko">
    <div class="widget-header site-color border-site-color">
      <span></span>
    </div>
    <div class="widget-content clearfix">
              <div class="epaper">
          <figure class="image">
                          <a href="https://www.kioskoymas.com/publicacion/elprogreso/" title="2018-06-28">
                <img src="/media/elprogreso/kiosko/2018/06/28/650-20180628000722-37.jpg" title="El Progreso 28/06/2018" alt="El Progreso 28/06/2018">
              </a>
                      </figure>
          <div class="data">
            <div class="title">
                          <a target="_blank" href="https://www.kioskoymas.com/publicacion/elprogreso/" title="El Progreso 28/06/2018">
                El Progreso 28/06/2018
              </a>
                        </div>
                      </div>
        </div>
                </div>
  </div>
</div>
                  </div>
              </div>
          </div>
          <div class="header-info bg-site-color"></div>
          <div class="">
              
                <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
  
<nav class="main-nav-menu">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones </a>
        </div>
        <div class="section-listing">
            <ul class="menu nav-justified">
                                    
                    
                    <li class="section lugo  " data-category="lugo" data-loaded=false>
                        <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
                             Lugo
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section galicia  " data-category="galicia" data-loaded=false>
                        <a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
                             Galicia
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section economia  " data-category="economia" data-loaded=false>
                        <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                             Economía
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section espana  " data-category="espana" data-loaded=false>
                        <a href="/blog/section/espana" title="Sección: España" class="España-color">
                             España
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section mundo  " data-category="mundo" data-loaded=false>
                        <a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
                             Mundo
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section deporte-local-lugo  " data-category="deporte-local-lugo" data-loaded=false>
                        <a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
                             Deportes
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat breogan ">
                                  <a href="/blog/section/breogan" title="breogán">
                                      Breogán
                                  </a>
                              </li>
                                                            <li class="subcat cd-lugo ">
                                  <a href="/blog/section/cd-lugo" title="cd lugo">
                                      CD Lugo
                                  </a>
                              </li>
                                                            <li class="subcat deporte-general ">
                                  <a href="/blog/section/deporte-general" title="deporte general">
                                      Deporte General
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section sociedad  " data-category="sociedad" data-loaded=false>
                        <a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
                             Sociedad
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat gastronomia ">
                                  <a href="/blog/section/gastronomia" title="gastronomía">
                                      Gastronomía
                                  </a>
                              </li>
                                                            <li class="subcat gente ">
                                  <a href="/blog/section/gente" title="gente">
                                      Gente
                                  </a>
                              </li>
                                                            <li class="subcat la-ventana-del-experto ">
                                  <a href="/blog/section/la-ventana-del-experto" title="la ventana del experto">
                                      La ventana del Experto
                                  </a>
                              </li>
                                                            <li class="subcat cultura ">
                                  <a href="/blog/section/cultura" title="cultura">
                                      Cultura
                                  </a>
                              </li>
                                                            <li class="subcat estrenos ">
                                  <a href="/estaticas/estrenos/" title="estrenos">
                                      Estrenos
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                    
                    <li class="section sucesos active  " data-category="sucesos" data-loaded=false>
                        <a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
                             Sucesos
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section opinion  " >
                        <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                             Opinión
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat blog ">
                                  <a href="/blog" title="blogs">
                                      Blogs
                                  </a>
                              </li>
                                                            <li class="subcat poll ">
                                  <a href="/poll/" title="encuestas">
                                      Encuestas
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section video  " >
                        <a href="/video/" title="Sección: Media" class="Media-color">
                             Media
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat video ">
                                  <a href="/video/" title="vídeos">
                                      Vídeos
                                  </a>
                              </li>
                                                            <li class="subcat elprogresotv ">
                                  <a href="/blog/section/elprogresotv" title="el progreso tv">
                                      El progreso TV
                                  </a>
                              </li>
                                                            <li class="subcat album ">
                                  <a href="/album/" title="galerías">
                                      Galerías
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                            </ul>

        </div>
    </div>
</nav>

<div class="widget"><script>
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_468"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>

</div>
              
              
                <div class="menu-secondary">
                  
    <div class="sections-top">
        <ul class="secondary-menu nav-justified">
                            
                
                <li class="section comarcas   ">
                    <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
                         Comarcas
                    </a>
                                    </li>
                            
                
                <li class="section a-chaira   ">
                    <a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
                         A Chaira
                    </a>
                                    </li>
                            
                
                <li class="section a-marina   ">
                    <a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
                         A Mariña
                    </a>
                                    </li>
                            
                
                <li class="section a-montana   ">
                    <a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
                         A Montaña
                    </a>
                                    </li>
                            
                
                <li class="section ulloa-melide   ">
                    <a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
                         A Ulloa / Melide
                    </a>
                                    </li>
                            
                
                <li class="section comarca-lugo   ">
                    <a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
                         Comarca de Lugo
                    </a>
                                    </li>
                            
                
                <li class="section ribeira-sacra   ">
                    <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
                         Ribeira Sacra
                    </a>
                                    </li>
                            
                
                <li class="section sarria   ">
                    <a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
                         Sarria
                    </a>
                                    </li>
                    </ul>
    </div>
        


                </div>
              
          </div>
      </div>
  </header>
</div>
    <div class="ads container">
        <div class="ad-slot oat oat-visible oat-top hidden-phone" data-mark="Publicidad"><div id="zone_645"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_645'); });
  </script> </div></div>    </div>

        <div class="main-wrapper">
            
            
            <div class="container custom-container">
      <div class="article article-sucesos ">
        <div id="main" class="inner-content">
            <section class="inner-content-title">
                                            <h1 class="title">Un conductor ebrio mata en León a un matrimonio de ciclistas que hacía el Camino</h1>
                            <div class="content-info">
                                  <span class="agency site-color"> EFE</span>
                                <span class="content-time"> 28  Junio 2018 14:21 h. </span>
              </div>
            </section>

            <section class="inner-content-content">
              <div class="row">
                <div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
                  <div class="smart-sticky">
                    <article id="article-1320587" class="article-1320587 format category-91">
                      <div class="content-info-metadata">
                                                  <span class="metadata tags">
                            <span> <i class="fa fa-tags"></i> </span>
                            <a  class="tags"   href="/tags/Le%C3%B3n" title="León">León</a> <a  class="tags"   href="/tags/Camino-de-Santiago" title="Camino-de-Santiago">Camino-de-Santiago</a> 
                          </span>
                                              </div>
                                                                    <div class="summary">
                          <p>El hombre que los arrolló se dio a la fuga, pero&nbsp;fue interceptado a 15 kilómetros del punto del siniestro ►El hijo de la pareja, herido leve</p>

                                                  </div>
                                            <div class="content-utilities statics">
                        <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="/articulo/sucesos/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587.html">
        <ul class="nav-justified">
            <li id="facebook-3550" class="facebook" data-url="https://www.elprogreso.es/articulo/sucesos/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587.html" data-text="Un conductor ebrio mata en León a un matrimonio de ciclistas que hacía el Camino"></li>
            <li id="twitter-3550" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Un+conductor+ebrio+mata+en+Le%C3%B3n+a+un+matrimonio+de+ciclistas+que+hac%C3%ADa+el+Camino&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/sucesos/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                </a>
            </li>
            <li id="googleplus-3550" class="googleplus" data-url="https://www.elprogreso.es/articulo/sucesos/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587.html" data-text="Un conductor ebrio mata en León a un matrimonio de ciclistas que hacía el Camino"></li>

            <li id="linkedin-3550" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsucesos%2Fconductor-ebrio-mata-leon-matrimonio-ciclistas-camino%2F201806281418221320587.html&amp;token=&amp;isFramed=true">
                    <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
            </li>
            <li id="whatsapp-3550" class="whatsapp only-share">
              <a class="box" href="whatsapp://send?text=Un%20conductor%20ebrio%20mata%20en%20Le%C3%B3n%20a%20un%20matrimonio%20de%20ciclistas%20que%20hac%C3%ADa%20el%20Camino%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsucesos%2Fconductor-ebrio-mata-leon-matrimonio-ciclistas-camino%2F201806281418221320587.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/sucesos/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587.html" title="Enviar a Meneame">
                    <span class="share"><img src="https://www.elprogreso.es/themes//nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/1320587" data-url="/content/share-by-email/1320587" data-toggle="modal" data-target="#share-by-email-3550" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587" data-url="/content/print/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email-3550" tabindex="-1" role="dialog" aria-labelledby="share-by-email-3550" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-3550">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter-3550').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-3550').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-3550').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-3550').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
                      </div>
                      <div class="content-data">
                        <div class="content-body inner-article-data">
                                                    <div class="body sucesos">
                            <p>Un matrimonio ha fallecido este jueves y su hijo de doce años ha resultado herido leve tras ser arrollados mientras circulaban en bicicleta por un turismo en el municipio de Matallana de Valmadrigal (León), cuyo conductor se dio a la fuga y, tras ser detenido a quince kilómetros del lugar, dio positivo en alcoholemia.</p>

<p>El matrimonio, una familia vasca, se encontraba realizando el Camino de Santiago en bicicleta, según han informado a Efe fuentes de la investigación.&nbsp;</p>

<p>El accidente se produjo a las 10.54 horas, en el punto kilométrico 296 de la N-601, en la pedanía de Santa Cristina de Valmadrigal, que pertenece al municipio de Matallana de Valmadrigal.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_1284960"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_1284960'); });
  </script> </div></div>

<p>El conductor del turismo, que resultó ileso, se dio a la fuga y fue detenido a unos 15 kilómetros del lugar, en las cercanías de Mansilla de las Mulas, donde de se le sometió a un control de alcoholemia que arrojó un resultado positivo.</p>

<p>El personal sanitario confirmó el fallecimiento del matrimonio a su llegada al lugar del accidente y atendió y trasladó al herido, su hijo de 12 años, en ambulancia de soporte vital básico al Complejo Asistencial de León.</p><div class="ad-slot oat oat-visible oat-top hidden-desktop" data-mark="Publicidad"><div id="zone_1307250"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_1307250'); });
  </script> </div></div>
                          </div>
                                                  </div>
                                                                        <div class="ads ad-inner">
  <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="lig_elprogreso_galiciae_web_smartbox_article"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=96938&t=js&s=1"></script>
</div>
</div>
                      </div>
                    </article>
                  </div>
                </div>
                <aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
                  <div class="smart-sticky">
                    <div class="last-column">
        <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
                                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_652"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_652'); });
  </script> </div></div>                                                 <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de Hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/a-chaira/cruz-roja-organiza-cursos-primeros-auxilios-once-parroquias-vilalba/201806281500301320603.html" title="Cruz Roja organiza cursos de primeros auxilios en once parroquias de Vilalba">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/06/28/2018062815041716711.jpg"  alt="Cruz Roja organiza cursos de primeros auxilios en once parroquias de Vilalba" class="onm-image img-responsive" title="Cruz Roja organiza cursos de primeros auxilios en once parroquias de Vilalba">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Cruz Roja organiza cursos de primeros auxilios en once parroquias de Vilalba" href="/articulo/a-chaira/cruz-roja-organiza-cursos-primeros-auxilios-once-parroquias-vilalba/201806281500301320603.html"><span class="res-article" ></span>Cruz Roja organiza cursos de primeros auxilios en once parroquias de Vilalba</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/gente/aitana-acaba-cumpleanos-brazo-cabestrillo/201806281457141320606.html" title="Aitana acaba su cumpleaños con el brazo en cabestrillo">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/06/28/2018062815081959114.jpg"  alt="Aitana acaba su cumpleaños con el brazo en cabestrillo" class="onm-image img-responsive" title="Aitana acaba su cumpleaños con el brazo en cabestrillo">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Aitana acaba su cumpleaños con el brazo en cabestrillo" href="/articulo/gente/aitana-acaba-cumpleanos-brazo-cabestrillo/201806281457141320606.html"><span class="res-article" ></span>Aitana acaba su cumpleaños con el brazo en cabestrillo</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/a-chaira/paxinas-que-soan-a-cultura/201806281450161320599.html" title="Páxinas que soan a cultura">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/06/28/2018062814542715944.jpg"  alt="Páxinas que soan a cultura" class="onm-image img-responsive" title="Páxinas que soan a cultura">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Páxinas que soan a cultura" href="/articulo/a-chaira/paxinas-que-soan-a-cultura/201806281450161320599.html"><span class="res-article" ></span>Páxinas que soan a cultura</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/comarcas/museo-provincial-lugo-albergara-congreso-internacional-arqueologia-oro/201806281433261320600.html" title="El Museo Provincial acoge un congreso internacional sobre la arqueología del oro ">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/06/28/2018062814442782678.jpg"  alt="El Museo Provincial acoge un congreso internacional sobre la arqueología del oro " class="onm-image img-responsive" title="El Museo Provincial acoge un congreso internacional sobre la arqueología del oro ">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="El Museo Provincial acoge un congreso internacional sobre la arqueología del oro " href="/articulo/comarcas/museo-provincial-lugo-albergara-congreso-internacional-arqueologia-oro/201806281433261320600.html"><span class="res-article" ></span>El Museo Provincial acoge un congreso internacional sobre la arqueología del oro </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/lugo/asamblea-veta-cuentas-2017-colegio-veterinarios/201806281438521320594.html" title="La asamblea veta las cuentas de 2017 del Colegio de Veterinarios">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/06/28/2018062814413757279.jpg"  alt="La asamblea veta las cuentas de 2017 del Colegio de Veterinarios" class="onm-image img-responsive" title="La asamblea veta las cuentas de 2017 del Colegio de Veterinarios">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="La asamblea veta las cuentas de 2017 del Colegio de Veterinarios" href="/articulo/lugo/asamblea-veta-cuentas-2017-colegio-veterinarios/201806281438521320594.html"><span class="res-article" ></span>La asamblea veta las cuentas de 2017 del Colegio de Veterinarios</a>
            </div>
          </div>
                  </div>
  </div>
</div>
            </div>
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_653"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_653'); });
  </script> </div></div>                                                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65078"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 933573, // Página : Progreso/global
            formatId: 65078, // Formato : rectangle_3.4 300x600
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="//www8.smartadserver.com/ac?jump=1&nwid=3066&siteid=234801&pgname=global&fmtid=65078&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www8.smartadserver.com/ac?out=nonrich&nwid=3066&siteid=234801&pgname=global&fmtid=65078&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div>                <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                  <li class="content-title border-galicia-color">
            <h5 class="category-title">
                              GALICIA |
                            <span class="content-time">28/06/2018</span>
            </h5>
            <div class="item title">
              <a title="Un vigués entrega 8.000 euros que encontró en un libro que compró hace un año " href="/articulo/galicia/vigues-entrega-8000-euros-encontro-libro-compro-hace-ano/201806281303111320566.html">
                Un vigués entrega 8.000 euros que encontró en un libro que compró hace un año 
              </a>
            </div>
          </li>
                  <li class="content-title border-galicia-color">
            <h5 class="category-title">
                              GALICIA |
                            <span class="content-time">28/06/2018</span>
            </h5>
            <div class="item title">
              <a title="Los agentes forestales anuncian una huelga desde el 1 de agosto" href="/articulo/galicia/agentes-forestales-gallegos-anuncian-huelga-indefinida-1-agosto/201806281246461320564.html">
                Los agentes forestales anuncian una huelga desde el 1 de agosto
              </a>
            </div>
          </li>
                  <li class="content-title border-deporte-local-lugo-color">
            <h5 class="category-title">
                              DEPORTE LOCAL LUGO |
                            <span class="content-time">28/06/2018</span>
            </h5>
            <div class="item title">
              <a title="El límite salarial, una barrera exigente para el CD Lugo" href="/articulo/deporte-local-lugo/una-barrera-insalvable/201806272144571320476.html">
                El límite salarial, una barrera exigente para el CD Lugo
              </a>
            </div>
          </li>
                  <li class="content-title border-espana-color">
            <h5 class="category-title">
                              ESPAÑA |
                            <span class="content-time">28/06/2018</span>
            </h5>
            <div class="item title">
              <a title="La lucense Pardo de Vera, nueva presidenta de Adif " href="/articulo/espana/la-lucense/201806281239171320560.html">
                La lucense Pardo de Vera, nueva presidenta de Adif 
              </a>
            </div>
          </li>
                  <li class="content-title border-sociedad-color">
            <h5 class="category-title">
                              SOCIEDAD |
                            <span class="content-time">28/06/2018</span>
            </h5>
            <div class="item title">
              <a title="Rodrigo Rato y Miguel Bosé deben al fisco más de un millón" href="/articulo/sociedad/rodrigo-rato-miguel-bose-deben-fisco-mas-millon/201806281230401320557.html">
                Rodrigo Rato y Miguel Bosé deben al fisco más de un millón
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                  LUGO |
                                <span class="content-time">24/06/2018</span>
              </h5>
              <div class="item title">
                <a title="Susto en A Piringalla por un atragantamiento" href="/articulo/lugo/rapida-intervencion-efectivos-emergencias-evita-tragedia-piringalla/201806232356271319758.html">
                  Susto en A Piringalla por un atragantamiento
                </a>
              </div>
            </li>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                  LUGO |
                                <span class="content-time">25/06/2018</span>
              </h5>
              <div class="item title">
                <a title="Una joven lucense logra escabullirse de un violador que la tiró al suelo en Lugo" href="/articulo/lugo/joven-lucense-denuncio-intento-violacion-madrugada-gandaras/201806250915331319925.html">
                  Una joven lucense logra escabullirse de un violador que la tiró al suelo en Lugo
                </a>
              </div>
            </li>
                      <li class="content-title border-a-chaira-color">
              <h5 class="category-title">
                                  A CHAIRA |
                                <span class="content-time">21/06/2018</span>
              </h5>
              <div class="item title">
                <a title="Solo un herido leve después de que un remolque cayese sobre un coche en Vilalba" href="/articulo/a-chaira/solo-un-herido-leve/201806211837341319431.html">
                  Solo un herido leve después de que un remolque cayese sobre un coche en Vilalba
                </a>
              </div>
            </li>
                      <li class="content-title border-ribeira-sacra-color">
              <h5 class="category-title">
                                  RIBEIRA SACRA |
                                <span class="content-time">25/06/2018</span>
              </h5>
              <div class="item title">
                <a title="Profundo pesar en Monforte por el fallecimiento en Xove de Jeong Han Yeong" href="/articulo/ribeira-sacra/profundo-pesar-monforte-fallecimiento-xove-jeong-han-yeong/201806251256011319968.html">
                  Profundo pesar en Monforte por el fallecimiento en Xove de Jeong Han Yeong
                </a>
              </div>
            </li>
                      <li class="content-title border-comarca-lugo-color">
              <h5 class="category-title">
                                  COMARCA DE LUGO |
                                <span class="content-time">23/06/2018</span>
              </h5>
              <div class="item title">
                <a title="En la Uci un niño de 3 años tras accidentarse en una piscina de O Corgo" href="/articulo/comarca-lugo/uci-nino-3-anos-accidentarse-piscina-corguesa-dia-inauguracion/201806231038341319625.html">
                  En la Uci un niño de 3 años tras accidentarse en una piscina de O Corgo
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_655"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_655'); });
  </script> </div></div>                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_656"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_656'); });
  </script> </div></div>            </div>
        </div>
</div>
                  </div>
                </aside>
                <div class="article-navbar bg-site-color bg-darker">
                  <div class="article-navbar-contents">
                    <div class="row">
                      <div class="col-md-6 col-md-push-3">
                        <div class="row">
                          <div class="col-md-6">
                            <div class="sticky-title title">
                                                              Un conductor ebrio mata en León a un matrimonio de ciclistas que...
                                                          </div>
                          </div>
                          <div class="col-md-6">
                            <div class="content-utilities">
                              <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="/articulo/sucesos/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587.html">
        <ul class="nav-justified">
            <li id="facebook-6263" class="facebook" data-url="https://www.elprogreso.es/articulo/sucesos/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587.html" data-text="Un conductor ebrio mata en León a un matrimonio de ciclistas que hacía el Camino"></li>
            <li id="twitter-6263" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Un+conductor+ebrio+mata+en+Le%C3%B3n+a+un+matrimonio+de+ciclistas+que+hac%C3%ADa+el+Camino&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/sucesos/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                </a>
            </li>
            <li id="googleplus-6263" class="googleplus" data-url="https://www.elprogreso.es/articulo/sucesos/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587.html" data-text="Un conductor ebrio mata en León a un matrimonio de ciclistas que hacía el Camino"></li>

            <li id="linkedin-6263" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsucesos%2Fconductor-ebrio-mata-leon-matrimonio-ciclistas-camino%2F201806281418221320587.html&amp;token=&amp;isFramed=true">
                    <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
            </li>
            <li id="whatsapp-6263" class="whatsapp only-share">
              <a class="box" href="whatsapp://send?text=Un%20conductor%20ebrio%20mata%20en%20Le%C3%B3n%20a%20un%20matrimonio%20de%20ciclistas%20que%20hac%C3%ADa%20el%20Camino%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsucesos%2Fconductor-ebrio-mata-leon-matrimonio-ciclistas-camino%2F201806281418221320587.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/sucesos/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587.html" title="Enviar a Meneame">
                    <span class="share"><img src="https://www.elprogreso.es/themes//nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/1320587" data-url="/content/share-by-email/1320587" data-toggle="modal" data-target="#share-by-email-6263" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587" data-url="/content/print/conductor-ebrio-mata-leon-matrimonio-ciclistas-camino/201806281418221320587" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email-6263" tabindex="-1" role="dialog" aria-labelledby="share-by-email-6263" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-6263">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter-6263').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-6263').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-6263').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-6263').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
                            </div>
                          </div>
                        </div>
                      </div>
                      <div class="col-md-12">
                        <div class="widget-next-article">
                          <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/sucesos/rescatan-gruta-teruel-espeleologos-desaparecidos/201806272349001320501.html" title="Rescatan en una gruta de Teruel a tres espeleólogos desaparecidos" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                                  <div class="article-media">
                      <figure>
                          <a href="/articulo/sucesos/rescatan-gruta-teruel-espeleologos-desaparecidos/201806272349001320501.html" title="Rescatan en una gruta de Teruel a tres espeleólogos desaparecidos">
                              <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/elprogreso/images/2018/06/27/2018062723580861645.jpg"  class="onm-image img-responsive" alt="Rescatan en una gruta de Teruel a tres espeleólogos desaparecidos">
                          </a>
                      </figure>
                  </div>
                                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/sucesos/rescatan-gruta-teruel-espeleologos-desaparecidos/201806272349001320501.html" title="Rescatan en una gruta de Teruel a tres espeleólogos desaparecidos">Rescatan en una gruta de Teruel a tres espeleólogos desaparecidos</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </section>
                    </div>
      </div>
    </div>
          <div class="wrapper-other-contents">
        <div class="widget machine-related-contents">
        <div class="widget-content">
        <ul class="last-contents row">
                                <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="Rescatan nunha gruta de Teruel a tres espeleólogos desaparecidos">
                        <a href="/articulo/sucesos/rescatan-gruta-teruel-espeleologos-desaparecidos/201806272349001320501.html">
                            <img src="/media/elprogreso/images/2018/06/27/2018062723580861645.jpg" alt="Rescatan nunha gruta de Teruel a tres espeleólogos desaparecidos" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/sucesos/rescatan-gruta-teruel-espeleologos-desaparecidos/201806272349001320501.html" title="Rescatan nunha gruta de Teruel a tres espeleólogos desaparecidos">
                        Rescatan nunha gruta de Teruel a tres espeleólogos desaparecidos
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                  <a href="/articulo/sucesos/rescatan-gruta-teruel-espeleologos-desaparecidos/201806272349001320501.html" title="Rescatan nunha gruta de Teruel a tres espeleólogos desaparecidos">
                            Efe
                          </a>
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/sucesos/rescatan-gruta-teruel-espeleologos-desaparecidos/201806272349001320501.html" title="Rescatan nunha gruta de Teruel a tres espeleólogos desaparecidos">
                            27/06/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img highlight img-default"></figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/sucesos/falece-prision-autor-cuadruple-asasinato-olot/201806272002581320454.html" title="Falece en prisión o pistoleiro de Olot, autor do asasinato de catro persoas">
                        Falece en prisión o 'pistoleiro' de Olot, autor do asasinato de catro persoas
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                  <a href="/articulo/sucesos/falece-prision-autor-cuadruple-asasinato-olot/201806272002581320454.html" title="Falece en prisión o pistoleiro de Olot, autor do asasinato de catro persoas">
                            Efe
                          </a>
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/sucesos/falece-prision-autor-cuadruple-asasinato-olot/201806272002581320454.html" title="Falece en prisión o pistoleiro de Olot, autor do asasinato de catro persoas">
                            27/06/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img highlight img-default"></figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/sucesos/detidos-agresion-sexual-sur-gran-canaria/201806262000341320250.html" title="A agresión sexual de Canarias involucra a cinco homes, un deles menor">
                        A agresión sexual de Canarias involucra a cinco homes, un deles menor
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                  <a href="/articulo/sucesos/detidos-agresion-sexual-sur-gran-canaria/201806262000341320250.html" title="A agresión sexual de Canarias involucra a cinco homes, un deles menor">
                            Efe
                          </a>
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/sucesos/detidos-agresion-sexual-sur-gran-canaria/201806262000341320250.html" title="A agresión sexual de Canarias involucra a cinco homes, un deles menor">
                            26/06/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                                </ul>
    </div>
</div>
        <div class="container custom-container">
          <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_649"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_649'); });
  </script> </div></div>                  </div>
      </div>
    
            
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_651"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_651'); });
  </script> </div></div>  </div>
  <div class="ad-right">
      </div>
</div>
    </div>
    <footer class="footer border-site-color">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png" ></a>
                                    </div>
                <div class="footer-text">
                    <p>Rúa Ribadeo 5, Lugo</p>

<p>Tlfno: 982 29 81 00</p>

<p>(Grupo El Progreso)</p>

                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-xs-12">
                

 <ul class="footer-sections">
            <li class="item">
            <a href="/estaticas/publicidad/" title="Publicidad">
              Publicidad
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacto/" title="Contacto">
              Contacto
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
              Política de Cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
            <li class="item">
            <a href="/blog/section/comunicados" title="Comunicados">
              Comunicados
            </a>
                    </li>
    </ul>


            </div>
             <div class="developed col-md-4 col-sm-4 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20180628101924.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '1320587' });;
            </script>
    

     

    


    


<script type="text/javascript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<!-- Ligatus slide up -->
<div id="lig_elprogreso_slide"
data-lig-tag-id="103809"
data-lig-ad-type="scrollup"
data-lig-ad-direction="btt"
style = "display: none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js"></script> 

<!-- Igape button 08-06-->
<script>if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
}
</script>

<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>

<script>
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Portadas de El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append("<div class='logo-110'><figure><img src='//www.elprogreso.es/media/elprogreso/images/2017/12/29/2017122913185790595.png' alt='El Progreso 110 aniversario'></figure></div>");
$( ".header-kiosko" ).append( kioskoButtons );
footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script type="text/javascript" src="https://es.ads.justpremium.com/adserve/js.php?zone=9157"></script>
﻿<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_57273"></div>
<script type="application/javascript">
if ((window.location.href.indexOf('blog/') > -1 ||
    window.location.href.indexOf('opinion/') > -1 || 
    window.location.href.indexOf("articulo/") > -1 ) && 
(window.location.href.indexOf('guia-restaurantes-lugo') < 0)
  ) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 160443, pageId: 813838, formatId: 57273, tagId: "sas_57273" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>

<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1) {
$('.ad-slot').remove();
}
</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_54483"></div>

<script>
if (window.location.href.indexOf('section') > -1) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 156133, pageId: 798993, formatId: 54483, tagId: "sas_54483" },
                { networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>
<script>
if (window.location.href.indexOf('section') > -1) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 156133, pageId: 798993, formatId: 54483, tagId: "sas_54483" },
                { networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>

<script>
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "18050225" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18050225&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --></body>
</html>
