<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>NECROLÓGICA. Hortensia Fernández Iglesias </title>
<meta name="keywords" content="Necrología" />
<meta name="description" content="" />
<meta property="article:published_time" content="2020-06-09T15:11:17+02:00  " />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/sociedad/necrologica-hortensia-fernandez-iglesias/202006091511171443061.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#7bbfe4">

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons&amp;subset=latin,latin,latin" rel="stylesheet" media="all">
<link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20200601101839.css">
<meta property="og:type" content="website" />
<meta property="og:title" content="NECROLÓGICA. Hortensia Fernández Iglesias " />
<meta property="og:description" content="Aínda que nos deixaches fai hoxe un ano, nunca logrei falar de ti en pasado, por..." />
<meta property="og:url" content="https://www.elprogreso.es/articulo/sociedad/necrologica-hortensia-fernandez-iglesias/202006091511171443061.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2019/09/11/2019091113000937159.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="NECROLÓGICA. Hortensia Fernández Iglesias ">
<meta name="twitter:description" content="Aínda que nos deixaches fai hoxe un ano, nunca logrei falar de ti en pasado, por...">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/sociedad/necrologica-hortensia-fernandez-iglesias/202006091511171443061.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2019/09/11/2019091113000937159.jpg">
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/sections/EP-favicon-white.png'>
<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elprogreso.es/articulo/sociedad/necrologica-hortensia-fernandez-iglesias/202006091511171443061.html"
      },
      "headline": "NECROLÓGICA. Hortensia Fernández Iglesias ",
      "author": {
        "@type": "Person",
        "name": "El Progreso de Lugo"
      },
      "datePublished": "2020-06-09 15:11:17",
      "dateModified": "2020-06-09 15:11:22",
      "articleSection": "Sociedad",
      "keywords": "Necrología",
      "url": "https://www.elprogreso.es/articulo/sociedad/necrologica-hortensia-fernandez-iglesias/202006091511171443061.html",
      "wordCount": 49,
      "description": "Aínda que nos deixaches fai hoxe un ano, nunca logrei falar de ti en pasado, porque para min sempre estarás aí presente, coa túa preocupación por todos, con ese corazón inmenso e ese bo facer especial que tiñas. Naciches en Bendia, donde viviches",
      "publisher": {
        "@type": "Organization",
        "name": "El Progreso de Lugo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png",
            "width": 260,
            "height": 60
        },
        "url": "https://www.elprogreso.es/"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "https://www.elprogreso.es/media/elprogreso/images/2019/09/11/2019091113000937159.jpg",
            "height": 540,
            "width": 960
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "El Progreso de Lugo",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2019/09/11/2019091113000937159.jpg",
  "height": 540,
  "width": 960,
  "datePublished": "2019-09-11 13:00:09",
  "caption": "Flores en un cementerio. PIXABAY",
  "name": "2019091113000937159.jpg"
}
        ]
</script>
<script src="/themes/nyx/js/header.20200601101839.js"></script>
<meta name="theme-color" content="#7bbfe4">
<link rel="stylesheet" type="text/css" href="/dynamic/css/global.1591275976.css" />

<!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/sociedad/necrologica-hortensia-fernandez-iglesias/202006091511171443061.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/sociedad/necrologica-hortensia-fernandez-iglesias/202006091511171443061.html" /><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'sociedad';
  _onmaq.contentId          = '1443061';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20200609110401.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script>
  if(window.location.href.indexOf("/seccion") > -1 || window.location.href.indexOf("/section") > -1) {
    var msTag = {
      site: 'elprogreso',
      page: 'section',
      data: { page: '' }
    }
  } else if(/\/(opinion|album|video)\/?$/.test(window.location.pathname)) {
    var msTag = {
      site: 'elprogreso',
      page: 'rosHome',
      data: { page: '' }
    }
  } else if(window.location.href.indexOf("/opinion/autor") > -1) {
    var msTag = {
      site: 'elprogreso',
      page: 'rosHome',
      data: { page: '' }
    }
  } else if(window.location.href.indexOf("/articulo") > -1 || window.location.href.indexOf("/opinion") > -1) {
    var msTag = {
      site: 'elprogreso',
      page: 'rosText',
      data: { page: '' }
    }
  } else if(window.location.pathname == '/' || window.location.pathname == '/gl') {
    var msTag = {
      site: 'elprogreso',
      page: 'home',
      data: { page: '' }
    }
  } else {
    var msTag = {
      site: 'elprogreso',
      page: 'ros',
      data: { page: '' }
    }
  }

  var excludeV = [
        '202004061205191432093', '202002191241131424129', '202004061202531432091', '201809031405571331752',
        '201809041112051331841', '201809111354331332909', '201804111038101306095', '201804110808191306066',
        '20150601115226349799', '201809291917321336059', '202005201932271439515', '20151008175712359088',
        '20160215130526368954', '201905271739141378775', '201907231317561388640', '20170907191334683062',
        '201905222005031377821', '201908201916111392940', '20170816173634681177', '20161022000000387753',
        '20141102100100327922', '202005042057291436738', '20170821000000681487', '201810201109561339629',
        '201810201109561339629', '20160802105956381721', '201808071812181327479', '20150703191132352359',
        '20160906000000384207', '20160907184939384339', '201908081221231391145', '201808101947211328072',
        '201909241828371398571', '201807080013561322296', '201811221851551345673', '202002280902461425831',
        '201903221129141366506', '201905251333361378304', '20160225200009002594', '202002192353031424274',
        '201905241910391378208', '201802071941291294272', 'author/miguel-olarte', 'tags/abadin',
        'tags/barreiros', 'tags/celeiro', 'tags/pelea'
  ];

  for (var i = 0; i < excludeV.length; i++) {
    if (window.location.href.indexOf(excludeV[i]) > -1) {
      msTag = {
        site: 'elprogreso',
        page: 'article',
        data: {
          nsc: true
        }
      }
    } 
  }
</script>
<script type="text/javascript" src="https://massariuscdn.com/pubs/elprogreso/elprogreso_hb_adtech_setup.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf('que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.pathname != '/') {
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7694073983816204",
          enable_page_level_ads: true
     });
}
</script>
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '0211-7230-01']);

     (function () {

      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>
<style>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</style>
<script src="/assets/js/onm/jquery.onm-stats.20200609110401.js"></script> <script>
  jQuery.onmStats({ content_id: 1443061 });
</script>
<script>
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u = "https://piwik.openhost.es";
    _paq.push(['setTrackerUrl', u + '/piwik.php']);
    _paq.push(['setSiteId', '250']);
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.async = true; g.defer = true;
    g.src = u + '/piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <noscript> <img src="https://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" /> </noscript>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:"
    ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18050225&cv=2.0&cj=1" /> </noscript><script>
  var _gaq = _gaq || [];

                    _gaq.push(['_setAccount', 'UA-8404287-4']);
          _gaq.push(['_setDomainName', 'elprogreso.es']);
                    _gaq.push(['_trackPageview']);
                    _gaq.push(['account1._setAccount', 'UA-8404287-9']);
          _gaq.push(['account1._setDomainName', 'elprogreso.es']);
                    _gaq.push(['account1._trackPageview']);
  
  _gaq.push(['onm._setAccount', 'UA-40838799-5']);
  _gaq.push(['onm._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
</script>
</head>
<body data-category="sociedad" data-twitter-user="elprogreso_lugo">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_660209']={'i':__lxGc__.b++};
</script>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_660218']={'i':__lxGc__.b++};
</script>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_663008']={'i':__lxGc__.b++};
</script>
<div class="preheader row bg-site-color ">
<div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
<ul class="list-inline utilities-list">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<a href="javascript: void(0)"><i class="material-icons">menu</i></a>
<span class="button-label">Menú</span>
</div>
<div class="sections-top">
<ul class="menu">
<li class="section lugo">
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
</li>
<li class="section galicia">
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
</li>
<li class="section economia">
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
</li>
<li class="section espana">
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
</li>
<li class="section mundo">
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
</li>
<li class="section deporte-local-lugo has-submenu">
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="Deportes-color">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="Deportes-color">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad has-submenu">
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="Gente" class="Sociedad-color">
Gente
</a>
</li>
 <li class="subcat cultura">
<a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="Medio Ambiente" class="Sociedad-color">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos">
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
</li>
<li class="section firmas has-submenu">
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="Opinión" class="Firmas-color">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="Blogs" class="Firmas-color">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="Firmas-color">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video has-submenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="Vídeos" class="Media-color">
Vídeos
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
El progreso TV
</a>
</li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="Media-color">
Galerías
</a>
</li>
</ul>
</li>
<li class="section secondary-section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section secondary-section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section secondary-section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section secondary-section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section secondary-section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section secondary-section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section secondary-section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section secondary-section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form id-564" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-564" placeholder="buscar">
</div>
<button type="submit" class="search-button id-564"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-564');
    var input = $('input.string-search.id-564');
    var form = $('form.navbar-form.id-564');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</li>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
</ul>
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
</div>
<div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
<div class="header-logo topbar">
<a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png"></a>
</div>
<div class="datetime topbar"> martes. 09.06.2020 | <div class="header-weather ">
<div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">14.4 °C </div>
<div class="weather-description">nubes rotas </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
</div>
<div class="utilities-menu list-inline">
<nav>
<ul class="base-menu list-inline ">
<li class="item archivecontent">
<a href="/archive/content/" title="Hemeroteca">
<span> Hemeroteca</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<progress class="reading-progress" value="0"></progress>
</div>
<div class="main-container page-sociedad">
<div class="container ads">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65059"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
<div class=" container custom-container ">
<header class="main-header cat-sociedad ">
<div class="header">
<div class="custom-wrapper logo-infos ">
<div class="row">
<div class="header-date col-lg-3 col-md-3">
<div class="datetime"> martes. 09.06.2020 </div>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-weather"><div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">14.4 °C </div>
<div class="weather-description">nubes rotas </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
<div class="header-socials">
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
<div class="header-search"><div class="main-search-form search-block">
<form class="navbar-form id-6311" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-6311" placeholder="buscar">
</div>
<button type="submit" class="search-button id-6311"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-6311');
    var input = $('input.string-search.id-6311');
    var form = $('form.navbar-form.id-6311');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
</div>
</div>
<div class="header-logo col-lg-6 col-md-6">
<h1 class="header-logo">
<a href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/sections/elprogreso-logo.png">
</a>
</h1>
</div>
<div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
<div class="widget"><div class="widget-favorite-kiosko">
<div class="widget-header site-color border-site-color">
<span>
Portadas de papel </span>
</div>
<div class="widget-content clearfix">
<div class="epaper">
<figure class="image">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="2020-06-09">
<img src="/media/elprogreso/kiosko/2020/06/09/2020060900272778209.jpg" alt="El Progreso">
</a>
</figure>
<div class="data">
<div class="title">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="El Progreso">
El Progreso
</a>
</div>
<div class="date">
09 de jun.
</div>
</div>
</div>
<a href="/portadas-papel" title="Ver anteriores">
Ver anteriores </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-info bg-site-color"></div>
<div class="menu-wrapper">

<div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
<nav class="main-nav-menu ">
<div class="section-listing-block">

<div class="sections-toggle-button">
<a href="#">Secciones </a>
</div>
<div class="section-listing">
<ul class="menu nav-justified">
<li class="section lugo" data-category="lugo" data-loaded=false>
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section galicia" data-category="galicia" data-loaded=false>
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
<ul class="submenu">
</ul>
</li>
<li class="section economia" data-category="economia" data-loaded=false>
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
<ul class="submenu">
</ul>
</li>
<li class="section espana" data-category="espana" data-loaded=false>
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
<ul class="submenu">
</ul>
</li>
<li class="section mundo" data-category="mundo" data-loaded=false>
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section deporte-local-lugo hassubmenu" data-category="deporte-local-lugo" data-loaded=false>
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="forza breo">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="forza lugo">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="deporte general">
Deporte General
</a>
 </li>
</ul>
</li>
<li class="section sociedad hassubmenu" data-category="sociedad" data-loaded=false>
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="gente">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="cultura">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="gastronomía">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="medio ambiente">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="estrenos">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos" data-category="sucesos" data-loaded=false>
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
<ul class="submenu">
</ul>
</li>
<li class="section firmas hassubmenu" data-category="firmas" data-loaded=false>
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="opinión">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="blogs">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="encuestas">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video hassubmenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="vídeos">
Vídeos
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="el progreso tv">
El progreso TV
</a>
</li>
<li class="subcat album">
<a href="/album/" title="galerías">
Galerías
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="widget"><script>
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_650"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>
</div>
<div class="menu-secondary">
<div class="sections-top">
<ul class="secondary-menu nav-justified">
<li class="section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65047"></div></div>
</div>
<div class="main-wrapper">
<div class="container custom-container">
<div class="article article-sociedad ">
<div id="main" class="inner-content">
<section class="inner-content-title">
<h1 class="title">NECROLÓGICA. Hortensia Fernández Iglesias </h1>
<div class="content-info">
<span class="content-time"> 09 junio 2020 15:11 h. </span>
</div>
</section>
<section class="inner-content-content">
<div class="row">
<div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
<div class="smart-sticky">
<article id="article-1443061" class="article-1443061 format category-55">
<div class="content-info-metadata">
<span class="metadata tags">
<span> <i class="fa fa-tags"></i> </span>
<a href="/tags/necrologia" class="tag-item" title="Necrología">Necrología</a>
</span>
</div>
<div class="article-media">
<figure>
 <img src="/media/elprogreso/images/2019/09/11/2019091113000937159.jpg" title="Flores en un cementerio. PIXABAY" alt="Flores en un cementerio. PIXABAY" class="onm-image img-responsive" />
<figcaption class="photo-subtitle">
Flores en un cementerio. PIXABAY
</figcaption>
</figure>
</div>
<div class="content-utilities statics">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/sociedad/necrologica-hortensia-fernandez-iglesias/202006091511171443061.html">
<ul class="nav-justified">
<li id="facebook-4318" class="facebook" data-url="https://www.elprogreso.es/articulo/sociedad/necrologica-hortensia-fernandez-iglesias/202006091511171443061.html" data-text="NECROLÓGICA. Hortensia Fernández Iglesias ">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/sociedad/necrologica-hortensia-fernandez-iglesias/202006091511171443061.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-4318" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=NECROL%C3%93GICA.+Hortensia+Fern%C3%A1ndez+Iglesias+&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/sociedad/necrologica-hortensia-fernandez-iglesias/202006091511171443061.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-4318" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsociedad%2Fnecrologica-hortensia-fernandez-iglesias%2F202006091511171443061.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-4318" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=NECROL%C3%93GICA.%20Hortensia%20Fern%C3%A1ndez%20Iglesias%20%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsociedad%2Fnecrologica-hortensia-fernandez-iglesias%2F202006091511171443061.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/sociedad/necrologica-hortensia-fernandez-iglesias/202006091511171443061.html" title="Compartir">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#26195553444c4345521b68636574696a036515031f15616f6567080314166e4954524348554f47031416604354480365150367174842435c0314166f414a43554f4755031416004449425f1b6e430645494b564754524f424906534806475452e58b45534a4906454948524f414903166203166768636574696a036515031f15616f6567080314166e4954524348554f47031416604354480365150367174842435c0314166f414a43554f47550314160316620316674e525256551c090951515108434a5654494154435549084355094754524f45534a49095549454f434247420948434554494a49414f45470b4e4954524348554f470b40435448474842435c0b4f414a43554f475509141614161610161f17131717171117121215161017084e524b4a00474b561d53524b795549535445431b5549454f474a00474b561d53524b794b43424f534b1b434b474f4a00474b561d53524b7945474b56474f41481b554e47544379445352524948" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1443061" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
 </li>
<li class="print only-share">
<a class="button-print box" href="/content/print/necrologica-hortensia-fernandez-iglesias/202006091511171443061" data-url="/content/print/necrologica-hortensia-fernandez-iglesias/202006091511171443061" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-4318').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-4318').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-4318').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
<div class="content-data">
<div class="content-body inner-article-data">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADkCZnscDy2lV41&enable_branding=0"></script></div>
<div class="body sociedad">
<p>Aínda que nos deixaches fai hoxe un ano, nunca logrei falar de ti en pasado, porque para min sempre estarás aí presente, coa túa preocupación por todos, con ese corazón inmenso e ese bo facer especial que tiñas. Naciches en Bendia, donde viviches toda a vida, nai de nove fillos e fillas, os que sempre axudaches e coidaches, como aos netos. Moito traballo, esforzo e sacrificio, cousa que non entende un ata que vai criando aos seus. Como lles dixen nunha ocasións aos meus irmáns, desexo que nunca se perda ese bo facer, bondade e corazón inmenso que nos trasmitiches.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_65042"></div></div>
<p>Recordo o que dixo miña prima Ánxeles o día do teu pasamento: "Estarán todos xuntos, os pais e os padriños, xogando a partida no ceo, que ben o teñen merecido, despois dos traballos que levan pasado". Muller de aldea, moi traballadora (coma todas), que levaba aqueles feixes de herba na cabeza, e os fillos máis novos nunha cesta para onde ela estivera, sen descansar ata que o traballo quedara feito. Un saúdo para todos e Dios a teña no ceo.</p>
<p><em><strong>Por Mario García Fernández.</strong></em></p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad">
<div class="addoor-widget oat oat-visible" data-mark="publicidad" id="addoor-widget-893"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div>
</div>
</div>
<div class="ads ad-inner">
<div class="ad-slot oat oat-visible oat-top " data-mark=" ">

<div class="addoor-widget" id="addoor-widget-1425"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>



<div class="addoor-widget" id="addoor-widget-1428"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>


<div class="addoor-widget" id="addoor-widget-1201"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65075"></div></div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de hoy </span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/ulloa-melide/grupo-teatro-antas-ulla-sopra-candeas-do-25-aniversario/202006091452131443059.html" title="O grupo de teatro de Antas de Ulla sopra as candeas do 25 aniversario">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/06/09/2020060914555724231.jpg" alt="O grupo de teatro de Antas de Ulla sopra as candeas do 25 aniversario" class="onm-image img-responsive" title="O grupo de teatro de Antas de Ulla sopra as candeas do 25 aniversario">
</a>
<div class="number">1</div>
</div>
<div class="title-comments">
<a title="O grupo de teatro de Antas de Ulla sopra as candeas do 25 aniversario" href="/articulo/ulloa-melide/grupo-teatro-antas-ulla-sopra-candeas-do-25-aniversario/202006091452131443059.html"><span class="res-article"></span>O grupo de teatro de Antas de Ulla sopra as candeas do 25 aniversario</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/galicia/catedral-santiago-albergues-publicos-abriran-partir-1-julio/202006091447411443056.html" title="La Catedral de Santiago y los albergues públicos abrirán a partir del 1 de julio">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/06/09/2020060914472540075.jpg" alt="La Catedral de Santiago y los albergues públicos abrirán a partir del 1 de julio" class="onm-image img-responsive" title="La Catedral de Santiago y los albergues públicos abrirán a partir del 1 de julio">
</a>
<div class="number">2</div>
</div>
<div class="title-comments">
<a title="La Catedral de Santiago y los albergues públicos abrirán a partir del 1 de julio" href="/articulo/galicia/catedral-santiago-albergues-publicos-abriran-partir-1-julio/202006091447411443056.html"><span class="res-article"></span>La Catedral de Santiago y los albergues públicos abrirán a partir del 1 de julio</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/a-marina/complicado-manter-dous-metros-separacion/202006091445081443053.html" title="&quot;É complicado manter os dous metros de separación&quot;">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/06/09/2020060914465498552.jpg" alt="&quot;É complicado manter os dous metros de separación&quot;" class="onm-image img-responsive" title="&quot;É complicado manter os dous metros de separación&quot;">
</a>
<div class="number">3</div>
</div>
<div class="title-comments">
<a title="É complicado manter os dous metros de separación" href="/articulo/a-marina/complicado-manter-dous-metros-separacion/202006091445081443053.html"><span class="res-article"></span>"É complicado manter os dous metros de separación"</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/espana/abogacia-estado-franco-habria-prevaricado-hubiera-prohibido-8m/202006091436561443049.html" title="La Abogacía del Estado sostiene que Franco habría prevaricado si prohibiese el 8-M">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/06/09/2020060914325668651.jpg" alt="La Abogacía del Estado sostiene que Franco habría prevaricado si prohibiese el 8-M" class="onm-image img-responsive" title="La Abogacía del Estado sostiene que Franco habría prevaricado si prohibiese el 8-M">
</a>
<div class="number">4</div>
</div>
<div class="title-comments">
<a title="La Abogacía del Estado sostiene que Franco habría prevaricado si prohibiese el 8-M" href="/articulo/espana/abogacia-estado-franco-habria-prevaricado-hubiera-prohibido-8m/202006091436561443049.html"><span class="res-article"></span>La Abogacía del Estado sostiene que Franco habría prevaricado si prohibiese el 8-M</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/a-chaira/augas-galicia-investira-case-millon-euros-mellorar-traida-castro/202006091436211443048.html" title="Augas de Galicia investirá case un millón de euros en mellorar a traída de Castro">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/06/09/2020060914420193644.jpg" alt="Augas de Galicia investirá case un millón de euros en mellorar a traída de Castro" class="onm-image img-responsive" title="Augas de Galicia investirá case un millón de euros en mellorar a traída de Castro">
</a>
<div class="number">5</div>
</div>
<div class="title-comments">
<a title="Augas de Galicia investirá case un millón de euros en mellorar a traída de Castro" href="/articulo/a-chaira/augas-galicia-investira-case-millon-euros-mellorar-traida-castro/202006091436211443048.html"><span class="res-article"></span>Augas de Galicia investirá case un millón de euros en mellorar a traída de Castro</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65076"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65077"></div></div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-363">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="selector more-viewed active">
<a href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="selector more-recent">
<a href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade" id="tab-more-recent">
<ul>
<li class="content-title border-ribeira-sacra-color">
<h5 class="category-title">
RIBEIRA SACRA |
<span class="content-time">09/06/2020</span>
</h5>
<div class="item title">
<a title="El sector turístico de la Ribeira Sacra recobra el optimismo ante el verano" href="/articulo/ribeira-sacra/sector-turistico-ribeira-sacra-recobra-optimismo-verano/202006091257271443026.html">
El sector turístico de la Ribeira Sacra recobra el optimismo ante el verano
</a>
</div>
</li>
<li class="content-title border-galicia-color">
<h5 class="category-title">
GALICIA |
<span class="content-time">09/06/2020</span>
</h5>
<div class="item title">
<a title="Los usuarios del transporte público ya pueden utilizar la totalidad de los asientos" href="/articulo/galicia/usuarios-transporte-publico-pueden-utilizar-totalidad-asientos/202006091259391443027.html">
Los usuarios del transporte público ya pueden utilizar la totalidad de los asientos
</a>
</div>
</li>
<li class="content-title border-a-marina-color">
<h5 class="category-title">
A MARIÑA |
<span class="content-time">09/06/2020</span>
</h5>
<div class="item title">
<a title="El guion del fin de Aluminio repite diez años después en España el ocaso de las fundiciones italianas" href="/articulo/a-marina/guion-fin-aluminio-repite-diez-anos-despues-espana-ocaso-italiano/202006091156571442996.html">
El guion del fin de Aluminio repite diez años después en España el ocaso de las fundiciones italianas
</a>
</div>
</li>
<li class="content-title border-deporte-local-lugo-color">
<h5 class="category-title">
DEPORTE LOCAL LUGO |
<span class="content-time">09/06/2020</span>
</h5>
<div class="item title">
<a title="El Burela FSF realiza su primer entrenamiento con la plantilla al completo" href="/articulo/deporte-local-lugo/mas-gente-mas-ritmo/202006091241521443023.html">
El Burela FSF realiza su primer entrenamiento con la plantilla al completo
</a>
</div>
</li>
<li class="content-title border-a-marina-color">
<h5 class="category-title">
A MARIÑA |
<span class="content-time">09/06/2020</span>
</h5>
<div class="item title">
<a title="La mayor parte de la producción de Alúmina es para clientes externos" href="/articulo/a-marina/mayor-parte-produccion-alumina-destina-clientes-externos/202006091241341443021.html">
La mayor parte de la producción de Alúmina es para clientes externos
</a>
</div>
</li>
</ul>
</div>
<div class="tab-pane fade in active" id="tab-more-viewed">
<ul>
<li class="content-title border-lugo-color">
<h5 class="category-title">
LUGO |
<span class="content-time">04/06/2020</span>
</h5>
<div class="item title">
<a title="Calzados Doval cierra con las botas puestas" href="/articulo/lugo/doval-cierra-botas-puestas/202006041040501442156.html">
Calzados Doval cierra con las botas puestas
</a>
</div>
</li>
<li class="content-title border-sarria-color">
<h5 class="category-title">
SARRIA |
<span class="content-time">06/06/2020</span>
</h5>
<div class="item title">
<a title="Detenido un joven en Sarria por propinar una paliza e intentar violar a una vecina" href="/articulo/sarria/detenido-sarria-paliza-intentar-violar-vecina/202006052254521442499.html">
Detenido un joven en Sarria por propinar una paliza e intentar violar a una vecina
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
LUGO |
<span class="content-time">03/06/2020</span>
</h5>
<div class="item title">
<a title="La Policía Local propone varias sanciones por no llevar mascarilla en el coche" href="/articulo/lugo/policia-local-sanciona-varios-viandantes-llevar-mascarilla/202006031157581441979.html">
La Policía Local propone varias sanciones por no llevar mascarilla en el coche
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
LUGO |
<span class="content-time">02/06/2020</span>
</h5>
<div class="item title">
<a title="Fallece una mujer de 76 años con coronavirus en el Hula" href="/articulo/lugo/fallece/202006022035021441896.html">
Fallece una mujer de 76 años con coronavirus en el Hula
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
LUGO |
<span class="content-time">04/06/2020</span>
</h5>
<div class="item title">
<a title="Autorizado un bar-restaurante en O Ceao que costará 335.000 euros" href="/articulo/lugo/autorizados-restaurante-ceao-costara-335000-euros-pisos-turisticos/202006041007541442152.html">
Autorizado un bar-restaurante en O Ceao que costará 335.000 euros
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script>
  $('.widget-363 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65078"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65079"></div></div>
</div>
</div>
</div>
</div>
</aside>
<div class="article-navbar bg-site-color bg-darker">
<div class="article-navbar-contents">
<div class="row">
<div class="col-md-6 col-md-push-3">
 <div class="row">
<div class="col-md-6">
<div class="sticky-title title">
NECROLÓGICA. Hortensia Fernández Iglesias
</div>
</div>
<div class="col-md-6">
<div class="content-utilities">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/sociedad/necrologica-hortensia-fernandez-iglesias/202006091511171443061.html">
<ul class="nav-justified">
<li id="facebook-7025" class="facebook" data-url="https://www.elprogreso.es/articulo/sociedad/necrologica-hortensia-fernandez-iglesias/202006091511171443061.html" data-text="NECROLÓGICA. Hortensia Fernández Iglesias ">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/sociedad/necrologica-hortensia-fernandez-iglesias/202006091511171443061.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-7025" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=NECROL%C3%93GICA.+Hortensia+Fern%C3%A1ndez+Iglesias+&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/sociedad/necrologica-hortensia-fernandez-iglesias/202006091511171443061.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-7025" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsociedad%2Fnecrologica-hortensia-fernandez-iglesias%2F202006091511171443061.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-7025" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=NECROL%C3%93GICA.%20Hortensia%20Fern%C3%A1ndez%20Iglesias%20%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsociedad%2Fnecrologica-hortensia-fernandez-iglesias%2F202006091511171443061.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/sociedad/necrologica-hortensia-fernandez-iglesias/202006091511171443061.html" title="Compartir">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#69561a1c0b030c0a1d54272c2a3b26254c2a5a4c505a2e202a28474c5b5921061b1d0c071a00084c5b592f0c1b074c2a5a4c2858070d0c134c5b59200e050c1a00081a4c5b594f0b060d1054210c490a060419081b1d000d06491c0749081b1daac40a1c0506490a06071d000e064c592d4c5928272c2a3b26254c2a5a4c505a2e202a28474c5b5921061b1d0c071a00084c5b592f0c1b074c2a5a4c2858070d0c134c5b59200e050c1a00081a4c5b594c592d4c5928011d1d191a5346461e1e1e470c05191b060e1b0c1a06470c1a46081b1d000a1c0506461a060a000c0d080d46070c0a1b0605060e000a084401061b1d0c071a0008440f0c1b0708070d0c1344000e050c1a00081a465b595b59595f5950585c5858585e585d5d5a595f5847011d04054f080419521c1d04361a061c1b0a0c541a060a0008054f080419521c1d0436040c0d001c04540c040800054f080419521c1d04360a08041908000e07541a01081b0c360b1c1d1d0607" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1443061" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="/content/print/necrologica-hortensia-fernandez-iglesias/202006091511171443061" data-url="/content/print/necrologica-hortensia-fernandez-iglesias/202006091511171443061" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-7025').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-7025').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-7025').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="widget-next-article">
<div class="widget"><div class="widget-next-previous">
<div class="article-navigation prev">
<a href="/articulo/sociedad/muere-pau-dones-53-anos-edad-victima-cancer/202006091129301442984.html" title="Muere Pau Donés a los 53 años víctima del cáncer" class="prev-article"> <i class="fa fa-chevron-left"></i>
</a>
<div class="article image-top-left">
<div class="article-media">
<figure>
<a href="/articulo/sociedad/muere-pau-dones-53-anos-edad-victima-cancer/202006091129301442984.html" title="Muere Pau Donés a los 53 años víctima del cáncer">
<img src="/asset/zoomcrop%252C120%252C70%252C0%252C0//media/elprogreso/images/2020/05/27/2020052720293715780.jpg" class="onm-image img-responsive" alt="Muere Pau Donés a los 53 años víctima del cáncer">
</a>
</figure>
</div>
<div class="article-data">
<div class="title">
<a href="/articulo/sociedad/muere-pau-dones-53-anos-edad-victima-cancer/202006091129301442984.html" title="Muere Pau Donés a los 53 años víctima del cáncer">Muere Pau Donés a los 53 años víctima del cáncer</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="widget-content">
<ul class="last-contents row">
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="Muere Pau Donés a los 53 años víctima del cáncer">
<a href="/articulo/sociedad/muere-pau-dones-53-anos-edad-victima-cancer/202006091129301442984.html">
<img src="/media/elprogreso/images/2020/05/27/2020052720293715780.jpg" alt="Muere Pau Donés a los 53 años víctima del cáncer" />
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/sociedad/muere-pau-dones-53-anos-edad-victima-cancer/202006091129301442984.html" title="Muere Pau Donés a los 53 años víctima del cáncer">
Muere Pau Donés a los 53 años víctima del cáncer
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/sociedad/muere-pau-dones-53-anos-edad-victima-cancer/202006091129301442984.html" title="Muere Pau Donés a los 53 años víctima del cáncer">
Redacción / Efe
</a>
</span>
<span class="content-time">
<a href="/articulo/sociedad/muere-pau-dones-53-anos-edad-victima-cancer/202006091129301442984.html" title="Muere Pau Donés a los 53 años víctima del cáncer">
09/06/20
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="La OMS recomienda ahora el uso de mascarillas de tela si no hay distancia ">
<a href="/articulo/sociedad/naoms-recomienda-uso-general-mascarillas-tela-distancia-social/202006060207181442509.html">
<img src="/media/elprogreso/images/2020/06/06/2020060602064019987.jpg" alt="La OMS recomienda ahora el uso de mascarillas de tela si no hay distancia " />
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/sociedad/naoms-recomienda-uso-general-mascarillas-tela-distancia-social/202006060207181442509.html" title="La OMS recomienda ahora el uso de mascarillas de tela si no hay distancia ">
La OMS recomienda ahora el uso de mascarillas de tela si no hay distancia
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/sociedad/naoms-recomienda-uso-general-mascarillas-tela-distancia-social/202006060207181442509.html" title="La OMS recomienda ahora el uso de mascarillas de tela si no hay distancia ">
Efe
</a>
</span>
<span class="content-time">
<a href="/articulo/sociedad/naoms-recomienda-uso-general-mascarillas-tela-distancia-social/202006060207181442509.html" title="La OMS recomienda ahora el uso de mascarillas de tela si no hay distancia ">
06/06/20
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="El periodista Lorenzo Milá gana el XVI Premio José Couso de Libertad de Prensa">
<a href="/articulo/sociedad/periodista-lorenzo-mila-gana-xvi-premio-jose-couso-libertad-prensa/202006051856041442462.html">
<img src="/media/elprogreso/images/2020/06/05/2020060518555221969.jpg" alt="El periodista Lorenzo Milá gana el XVI Premio José Couso de Libertad de Prensa" />
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/sociedad/periodista-lorenzo-mila-gana-xvi-premio-jose-couso-libertad-prensa/202006051856041442462.html" title="El periodista Lorenzo Milá gana el XVI Premio José Couso de Libertad de Prensa">
El periodista Lorenzo Milá gana el XVI Premio José Couso de Libertad de Prensa
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/sociedad/periodista-lorenzo-mila-gana-xvi-premio-jose-couso-libertad-prensa/202006051856041442462.html" title="El periodista Lorenzo Milá gana el XVI Premio José Couso de Libertad de Prensa">
Europa Press
</a>
</span>
<span class="content-time">
<a href="/articulo/sociedad/periodista-lorenzo-mila-gana-xvi-premio-jose-couso-libertad-prensa/202006051856041442462.html" title="El periodista Lorenzo Milá gana el XVI Premio José Couso de Libertad de Prensa">
05/06/20
</a>
</span>
</div>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="container custom-container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65039"></div></div>
</div>
</div>
</div>
<div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
<span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65058"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer border-site-color ">
<div class="footer-content container-fluid">
<div class="row footer-data">
<div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
<div class="footer-logo">
<a href="https://www.elprogreso.es/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png"></a>
</div>
<div class="footer-text">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
<div class="menu-footer col-md-4 col-sm-4 col-xs-12">
<ul class="footer-sections">
<li class="item">
<a href="/estaticas/publicidad/" title="Publicidad">
Publicidad
</a>
</li>
<li class="item">
<a href="/estaticas/contacto/" title="Contacto">
Contacto
</a>
</li>
<li class="item">
<a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
Política de Cookies
</a>
</li>
<li class="item">
<a href="/estaticas/aviso-legal/" title="Aviso Legal">
Aviso Legal
</a>
</li>
<li class="item">
<a href="/blog/section/comunicados" title="Comunicados">
Comunicados
</a>
</li>
</ul>
</div>
<div class="developed col-md-4 col-sm-4 col-xs-12">
 <div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
</a>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id='cookies_overlay' style='display: none;'> <div class='cookies-overlay'> <p> <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button> Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies/">Ver detalles &gt; </a> </p> </div> </div> <script>            function getCookie(name) {                var cookies = document.cookie.split(';');                for (var i = 0; i < cookies.length; i++) {                    var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                    if (cookie.indexOf(name) == 0) {                        return cookie.substring(name.length + 1, cookie.length);                    }                }            }            function acceptCookies() {                var date = new Date();                date.setTime(date.getTime() + 365*24*60*60*1000);                document.cookie = 'cookie_overlay_accepted=1; expires=' +                    date.toGMTString() + ' ;path=/';                var overlay = document.getElementById('cookies_overlay');                overlay.parentElement.removeChild(overlay);            }            (function() {                if (getCookie('cookie_overlay_accepted') != 1) {                    document.getElementById('cookies_overlay').style.display = 'block';                }            })();        </script>
<script src="/themes/nyx/js/functions.20200601101839.js"></script>
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>
<script>
$('.video-inner .video-data').append('<div class="addoor-widget oat oat-visible" data-mark="publicidad" id="addoor-widget-1201"></div><scr' + 'ipt type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></scr' + 'ipt>');
$('.album-inner .album-data').append('<div class="addoor-widget oat oat-visible" data-mark="publicidad" id="addoor-widget-1201"></div><scr' + 'ipt type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></scr' + 'ipt>');
</script>

<script>if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
    $('.auto-frontpage-lugo aside .last-column .row > div').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/general-temas/cultura-y-turismo">&nbsp;</a></div>');
}
</script>
<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>
<script>
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script>
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
</body>
</html>
