<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
  <title>Albariño, vikingos, marisco y verbenas en un finde para gozar en Galicia</title>
  <meta name="keywords" content="verano,fiestas,ocio,verbena" />
  <meta name="description" content="El primer fin de semana de agosto trae ferias gastronómicas, festivales, verbenas y eventos culturales en toda la geografía gallega
" />
  <meta property="article:published_time" content="2018-08-02T20:16:21+02:00 " />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="El Progreso de Lugo" />
    <meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/sociedad/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <meta name="theme-color" content="#7bbfe4">
    <link href="//fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons" rel="stylesheet">

    <link rel='shorcut icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' sizes='192x192' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' sizes='96x96' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' sizes='32x32' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' sizes='16x16' href='/media/elprogreso/sections/EP-favicon-white.png'>

    
    <meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
    <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Albariño, vikingos, marisco y verbenas en un 'finde' para gozar en Galicia">
<meta name="twitter:description" content="El primer fin de semana de agosto trae ferias gastronómicas, festivales, verbenas y eventos culturales en toda la geografía gallega">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/sociedad/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2016/08/07/20160807_636061809775170822w.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Albariño, vikingos, marisco y verbenas en un 'finde' para gozar en Galicia" />
<meta property="og:description" content="El primer fin de semana de agosto trae ferias gastronómicas, festivales, verbenas y eventos culturales en toda la geografía gallega" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/sociedad/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2016/08/07/20160807_636061809775170822w.jpg" />
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="533"/>
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.elprogreso.es/articulo/sociedad/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663.html" }, "headline": "Albariño, vikingos, marisco y verbenas en un 'finde' para gozar en Galicia", "author" : { "@type" : "Person", "name" : "Europa Press" }, "datePublished" : "2018-08-02 20:08:06", "dateModified": "2018-08-02 20:21:52", "articleSection" : "Sociedad", "keywords": "verano,fiestas,ocio,verbena", "url": "https://www.elprogreso.es/articulo/sociedad/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663.html", "wordCount": 1536, "description": "El primer fin de semana de agosto trae ferias gastronómicas,&nbsp;festivales, verbenas y eventos culturales en toda la geografía gallega ", "publisher" : { "@type" : "Organization", "name" : "El Progreso de Lugo", "logo": { "@type": "ImageObject", "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png", "width": 260, "height": 60 }, "url": "https://www.elprogreso.es/" } ,"image": { "@type": "ImageObject", "url": "https://www.elprogreso.es/media/elprogreso/images/2016/08/07/20160807_636061809775170822w.jpg", "height": 533, "width": 800 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Europa Press", "contentUrl": "https://www.elprogreso.es/media/elprogreso/images/2016/08/07/20160807_636061809775170822w.jpg", "height": 533, "width": 800, "datePublished": "2018-08-02 20:08:06", "caption": "Los vikingos vuelven a tomar Catoira", "name": "Albariño, vikingos, marisco y verbenas en un 'finde' para gozar en Galicia" }]</script>

    <script type="text/javascript" src="/themes/nyx/js/header.20180717133513.js"  ></script>
    
    <script type="text/javascript" src="/themes/nyx/js/functions.20180717133513.js"  ></script>

    <link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20180717133513.css" >

    <meta name="theme-color" content="#7bbfe4">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180717133513.css" />
    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/sociedad.12345.css" />


    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/sociedad/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663.amp.html"/><link rel="canonical" href="https://www.elprogreso.es/articulo/sociedad/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663.html"/><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
        googletag.defineSlot('/21637090018/interior_megabanner_menu', [ [ 980, 90 ], [ 728, 90 ] ], 'zone_645').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_megabanner_commentario', [ [ 1030, 600 ], [ 980, 90 ], [ 728, 90 ] ], 'zone_649').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_megabanner_pie', [ [ 980, 90 ], [ 728, 90 ], [ 300, 100 ] ], 'zone_651').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_robapaginas_dcha_1_300', [ [ 300, 600 ], [ 300, 300 ], [ 300, 250 ] ], 'zone_652').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_robapaginas_dcha_2_300', [ [ 300, 600 ], [ 300, 300 ], [ 300, 250 ] ], 'zone_653').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_robapaginas_dcha_5_300', [ [ 300, 600 ], [ 300, 300 ], [ 300, 250 ] ], 'zone_656').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_texto_parrafo3', [ [ 1, 1 ], [ 300, 100 ], [ 300, 300 ], [ 320, 50 ], [ 300, 250 ] ], 'zone_1284960').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_texto_parrafo5', [ [ 300, 100 ], [ 300, 300 ], [ 320, 50 ] ], 'zone_1307250').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_robapaginas_dcha_3_300', [ [ 300, 300 ], [ 300, 600 ], [ 300, 250 ] ], 'zone_1324962').addService(googletag.pubads());
    
    googletag.pubads().setTargeting('epsecciones', ['sociedad']);

        googletag.pubads().setTargeting('site', ['elprogreso']);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/3066/smart.js" async></script> <script type="application/javascript">
  var targetingCode = 'EP_seccion=sociedad;';

  

  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function() {
    sas.setup({ networkid: 3066, domain: "https://www8.smartadserver.com", async: true });
  });
  sas.cmd.push(function() {
    sas.call("onecall", {
      siteId: 234801,
      pageId: 971066,
      formats: [
                  { id: 65078 },
              ],
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'sociedad';
  _onmaq.contentId          = '1326663';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'articles';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1533240213.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7694073983816204",
          enable_page_level_ads: true
     });
</script>

<!-- Onm Analytics -->
<script>
  (function(o, n, m, a){
    o['OnmAnalytics'] = a;
    o[a] = o[a] || function() {
      (o[a].queue = o[a].queue || []).push(arguments)
    };
    var sc = document.createElement('script'), dc = document.getElementsByTagName('script')[0];
    sc.async = 1; sc.src = m;
    dc.parentNode.insertBefore(sc, dc);
  })(window, document, 'https://g-stats.openhost.es/onma.js', 'onma');
  onma('create', '748d08a0-c961-11e7-91f3-e53d1c55988d');
  onma('sendPageView');
  onma('trackTime');
  onma("trackClick");
</script>
<!-- End Onm Analytics -->

<style>
.oat-visible { margin-bottom:10px;}
@media (max-width: 767px) {.container.ads {overflow-x: hidden!important;}}
.home .onm-new.image-top-left .article-data.no-image {margin-left: 0;padding-left: 0;}
.onm-new.opinion .opinion-data {padding-left:0;padding-right:0;}
.onm-new.opinion .opinion-data .title {min-height: 3.3em;}
.onm-new.opinion .cover-img {background-color: #d0d0d0;}
.nav-justified>li.linkedin {display:none!important;}
.header-kiosko .widget-favorite-kiosko .widget-content .title {display:none;}
.header-kiosko .widget-favorite-kiosko .widget-content {border:none;}
.wrapper-slider ul.carousel-headlines .article-data .open-article {background-color:#7fbfe2;}
.interstitial { background: transparent!important; }
.interstitial-wrapper { background: white!important; margin-top:120px; }
.interstitial-header { font-size:13px; }
.opinion-page{margin-top: 20px;}
.album-inner .oat-visible, .video-inner .oat-visible { margin-top:20px;}
.wrapper-slider .content-info span.date-container{display: none;}
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-big .article-media {min-height:inherit;}
.header-kiosko .widget-favorite-kiosko .widget-content {
  max-height: 80px;
  max-width: 100%;
  top: 21px;
}
.header-kiosko .widget-favorite-kiosko .widget-content .epaper figure {
  max-width: 90px;
  float: left;
}
.header-kiosko .newsstand-links {
  right: inherit;
  padding-right: 0px;
  width: 115px;
  z-index: 10000;
}
.header-kiosko .widget-favorite-kiosko .logo-110 {
  position: absolute;
  max-height: 90px;
  width: 100%;
  height: 100%;
  display: block;
  max-width: 100px;
  right: 0;
}
.header-kiosko .widget-favorite-kiosko .logo-110 figure {
  position: relative;
  width: 100%!important;
  max-height: 50px!important;
  margin: 0;
  float: right!important;
  background-color: transparent;
  box-shadow: none;
}
.header-kiosko .widget-favorite-kiosko .logo-110 img {
  max-height: 60px;
  max-width: 100px;
  position: absolute;
  top: 10px;
  right: 0;
  width: auto;
  height: auto;
}
.inner-content .body figure[style*="left"] {
  margin:0 10px 10px 0;
}
.inner-content .body figure[style*="right"] {
  margin:0 0 10px 10px;
}
.inner-content .body img[style*="left"] {
  margin:0 10px 10px 0;
}
.inner-content .body img[style*="right"] {
  margin:0 0 10px 10px;
}
.candy{background-position: center center!important;}
</style>
<!-- 28-Feb delivery krux -->
<script src="https://pb.s3wfg.com/js/pub.dmp.min.js"></script>
<script>
 $pub.setDMP("rld5i1xs5");

</script>


<script type='text/javascript' async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  elem.type = 'text/javascript';
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'El Progreso de Lugo',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8404287-4']);
_gaq.push(['_setDomainName', 'elprogreso.es']);
_gaq.push(['_trackPageview']);
_gaq.push(['account1._setAccount', 'UA-8404287-9']);
_gaq.push(['account1._setDomainName', 'elprogreso.es']);
_gaq.push(['account1._trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="sociedad" data-twitter-user="elprogreso_lugo">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 250]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat oat-visible oat-top hidden-phone" data-mark="Publicidad"><script type="application/javascript" src="//ced.sascdn.com/tag/3066/smart.js" async></script>
<div id="sas_65083"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 234801, pageId: 933573, formatId: 65083, tagId: "sas_65083" },
                { networkId: 3066, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat oat-visible oat-top hidden-phone" data-mark="Publicidad"><script type="application/javascript" src="//ced.sascdn.com/tag/3066/smart.js" async></script>
<div id="sas_65084"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 234801, pageId: 933573, formatId: 65084, tagId: "sas_65084" },
                { networkId: 3066, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div></div>
  </div>
</div>
    <div class="preheader row bg-site-color ">
    <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
        <ul class="list-inline utilities-list">
            <li class="small-menu">

                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="javascript: void(0)"><i class="material-icons">menu</i></a>
                        <span class="button-label">Menú</span>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section lugo  ">
                    <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
                         Lugo
                    </a>
                                    </li>
                            
                
                <li class="section galicia  ">
                    <a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
                         Galicia
                    </a>
                                    </li>
                            
                
                <li class="section economia  ">
                    <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                         Economía
                    </a>
                                    </li>
                            
                
                <li class="section espana  ">
                    <a href="/blog/section/espana" title="Sección: España" class="España-color">
                         España
                    </a>
                                    </li>
                            
                
                <li class="section mundo  ">
                    <a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
                         Mundo
                    </a>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section deporte-local-lugo   has-submenu">
                    <a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat breogan ">
                                <a href="/blog/section/breogan" title="Breogán" class="Deportes-color">
                                    Breogán
                                </a>
                            </li>
                                                        <li class="subcat cd-lugo ">
                                <a href="/blog/section/cd-lugo" title="CD Lugo" class="Deportes-color">
                                    CD Lugo
                                </a>
                            </li>
                                                        <li class="subcat deporte-general ">
                                <a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
                                    Deporte General
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section sociedad active   has-submenu">
                    <a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
                         Sociedad
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat gastronomia ">
                                <a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
                                    Gastronomía
                                </a>
                            </li>
                                                        <li class="subcat gente ">
                                <a href="/blog/section/gente" title="Gente" class="Sociedad-color">
                                    Gente
                                </a>
                            </li>
                                                        <li class="subcat la-ventana-del-experto ">
                                <a href="/blog/section/la-ventana-del-experto" title="La ventana del Experto" class="Sociedad-color">
                                    La ventana del Experto
                                </a>
                            </li>
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat estrenos ">
                                <a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
                                    Estrenos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section sucesos  ">
                    <a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
                         Sucesos
                    </a>
                                    </li>
                            
                                                                                                                                            
                <li class="section opinion   has-submenu">
                    <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                         Opinión
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat blog ">
                                <a href="/blog" title="Blogs" class="Opinión-color">
                                    Blogs
                                </a>
                            </li>
                                                        <li class="subcat poll ">
                                <a href="/poll/" title="Encuestas" class="Opinión-color">
                                    Encuestas
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section video   has-submenu">
                    <a href="/video/" title="Sección: Media" class="Media-color">
                         Media
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat video ">
                                <a href="/video/" title="Vídeos" class="Media-color">
                                    Vídeos
                                </a>
                            </li>
                                                        <li class="subcat elprogresotv ">
                                <a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
                                    El progreso TV
                                </a>
                            </li>
                                                        <li class="subcat album ">
                                <a href="/album/" title="Galerías" class="Media-color">
                                    Galerías
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                        
        
      
      <li class="section secondary-section comarcas   ">
          <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
               Comarcas
          </a>
      </li>
        
      
      <li class="section secondary-section a-chaira   ">
          <a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
               A Chaira
          </a>
      </li>
        
      
      <li class="section secondary-section a-marina   ">
          <a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
               A Mariña
          </a>
      </li>
        
      
      <li class="section secondary-section a-montana   ">
          <a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
               A Montaña
          </a>
      </li>
        
      
      <li class="section secondary-section ulloa-melide   ">
          <a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
               A Ulloa / Melide
          </a>
      </li>
        
      
      <li class="section secondary-section comarca-lugo   ">
          <a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
               Comarca de Lugo
          </a>
      </li>
        
      
      <li class="section secondary-section ribeira-sacra   ">
          <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
               Ribeira Sacra
          </a>
      </li>
        
      
      <li class="section secondary-section sarria   ">
          <a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
               Sarria
          </a>
      </li>
  


        </ul>
    </div>
        


                </div>
            </li>
            <li class="search">
                <div class="main-search-form search-block">
    <form class="navbar-form id-4033" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control string-search id-4033" placeholder="buscar">
        </div>
        <button type="submit" class="search-button id-4033"><i class="material-icons">search</i><span></span></button>
    </form>
</div>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-4033');
    var input = $('input.string-search.id-4033');
    var form = $('form.navbar-form.id-4033');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
            </li>
            <li class="lang-selector">
              <div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
                <i class="material-icons">language</i>
                <span class="caret"></span>
              </div>
              <ul class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelect">
                <li><a href="/" class="active">Castellano</a></li>
                <li><a href="/gl" >Galego</a></li>
              </ul>
            </li>
        </ul>
        <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

    </div>
    <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
        <div class="header-logo topbar">
                                        <a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png" ></a>
                    </div>
        <div class="datetime topbar"> Jueves. 02.08.2018  | <div class="header-weather ">
            <div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">32.3 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
        </div>
        <div class="utilities-menu list-inline">
            

<nav>
    <ul class="base-menu list-inline ">
                    <li class="item archivecontent">
                <a href="/archive/content/" title="Hemeroteca">
                 <span> Hemeroteca</span>
                </a>
                            </li>
            </ul>
</nav>


        </div>
    </div>
    <progress class="reading-progress" value="0"></progress>
</div>

    <div class="main-container page-sociedad">
        
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
        </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><script type="application/javascript" src="//ced.sascdn.com/tag/3066/smart.js" async></script>
<div id="sas_65059"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 234801, pageId: 933573, formatId: 65059, tagId: "sas_65059" },
                { networkId: 3066, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div>    </div>
    <div class="ad-right">
          </div>
  </div>
</div><!--.ads_header-->
    </div>
    <div class="container custom-container">
  <header class="main-header cat-sociedad ">
      <div class="header">
            <div class="custom-wrapper logo-infos">
              <div class="row">
                  <div class="header-date col-lg-3 col-md-3">
                      <div class="datetime"> Jueves. 02.08.2018 </div>
                      <div class="lang-selector">
                        <div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
                          <i class="material-icons">language</i> Castellano                          <span class="caret"></span>
                        </div>
                        <ul class="dropdown-menu" aria-labelledby="languageSelect">
                          <li><a href="/" class="active">Castellano</a></li>
                          <li><a href="/gl" >Galego</a></li>
                        </ul>
                      </div>
                      <div class="header-weather"><div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">32.3 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
                      <div class="header-socials">
  	                    <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

  	                    <div class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form id-2685" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control string-search id-2685" placeholder="buscar">
        </div>
        <button type="submit" class="search-button id-2685"><i class="material-icons">search</i><span></span></button>
    </form>
</div>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-2685');
    var input = $('input.string-search.id-2685');
    var form = $('form.navbar-form.id-2685');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
                      </div>
                  </div>
                  <div class="header-logo col-lg-6 col-md-6">
                                                                  <h1>
                                                <a href="/" title="El Progreso de Lugo">
                              <img src="/media//elprogreso/sections/elprogreso-logo.png" title="El Progreso de Lugo" alt="El Progreso de Lugo">
                          </a>
                                            </h1>
                  </div>
                  <div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
                      <div class="widget">  <div class="widget-favorite-kiosko">
    <div class="widget-header site-color border-site-color">
      <span></span>
    </div>
    <div class="widget-content clearfix">
              <div class="epaper">
          <figure class="image">
                          <a href="https://www.kioskoymas.com/publicacion/elprogreso/" title="2018-08-02">
                <img src="/media/elprogreso/kiosko/2018/08/02/650-20180802002312-37.jpg" title="Ep Ribeira Sacra 02/08/2018" alt="Ep Ribeira Sacra 02/08/2018">
              </a>
                      </figure>
          <div class="data">
            <div class="title">
                          <a target="_blank" href="https://www.kioskoymas.com/publicacion/elprogreso/" title="Ep Ribeira Sacra 02/08/2018">
                Ep Ribeira Sacra 02/08/2018
              </a>
                        </div>
                      </div>
        </div>
                </div>
  </div>
</div>
                  </div>
              </div>
          </div>
          <div class="header-info bg-site-color"></div>
          <div class="">
              
                <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
  
<nav class="main-nav-menu">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones </a>
        </div>
        <div class="section-listing">
            <ul class="menu nav-justified">
                                    
                    
                    <li class="section lugo  " data-category="lugo" data-loaded=false>
                        <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
                             Lugo
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section galicia  " data-category="galicia" data-loaded=false>
                        <a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
                             Galicia
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section economia  " data-category="economia" data-loaded=false>
                        <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                             Economía
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section espana  " data-category="espana" data-loaded=false>
                        <a href="/blog/section/espana" title="Sección: España" class="España-color">
                             España
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section mundo  " data-category="mundo" data-loaded=false>
                        <a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
                             Mundo
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section deporte-local-lugo  " data-category="deporte-local-lugo" data-loaded=false>
                        <a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
                             Deportes
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat breogan ">
                                  <a href="/blog/section/breogan" title="breogán">
                                      Breogán
                                  </a>
                              </li>
                                                            <li class="subcat cd-lugo ">
                                  <a href="/blog/section/cd-lugo" title="cd lugo">
                                      CD Lugo
                                  </a>
                              </li>
                                                            <li class="subcat deporte-general ">
                                  <a href="/blog/section/deporte-general" title="deporte general">
                                      Deporte General
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section sociedad active  " data-category="sociedad" data-loaded=false>
                        <a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
                             Sociedad
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat gastronomia ">
                                  <a href="/blog/section/gastronomia" title="gastronomía">
                                      Gastronomía
                                  </a>
                              </li>
                                                            <li class="subcat gente ">
                                  <a href="/blog/section/gente" title="gente">
                                      Gente
                                  </a>
                              </li>
                                                            <li class="subcat la-ventana-del-experto ">
                                  <a href="/blog/section/la-ventana-del-experto" title="la ventana del experto">
                                      La ventana del Experto
                                  </a>
                              </li>
                                                            <li class="subcat cultura ">
                                  <a href="/blog/section/cultura" title="cultura">
                                      Cultura
                                  </a>
                              </li>
                                                            <li class="subcat estrenos ">
                                  <a href="/estaticas/estrenos/" title="estrenos">
                                      Estrenos
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                    
                    <li class="section sucesos  " data-category="sucesos" data-loaded=false>
                        <a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
                             Sucesos
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section opinion  " >
                        <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                             Opinión
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat blog ">
                                  <a href="/blog" title="blogs">
                                      Blogs
                                  </a>
                              </li>
                                                            <li class="subcat poll ">
                                  <a href="/poll/" title="encuestas">
                                      Encuestas
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section video  " >
                        <a href="/video/" title="Sección: Media" class="Media-color">
                             Media
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat video ">
                                  <a href="/video/" title="vídeos">
                                      Vídeos
                                  </a>
                              </li>
                                                            <li class="subcat elprogresotv ">
                                  <a href="/blog/section/elprogresotv" title="el progreso tv">
                                      El progreso TV
                                  </a>
                              </li>
                                                            <li class="subcat album ">
                                  <a href="/album/" title="galerías">
                                      Galerías
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                            </ul>

        </div>
    </div>
</nav>

<div class="widget"><script>
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_652"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>

</div>
              
              
                <div class="menu-secondary">
                  
    <div class="sections-top">
        <ul class="secondary-menu nav-justified">
                            
                
                <li class="section comarcas   ">
                    <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
                         Comarcas
                    </a>
                                    </li>
                            
                
                <li class="section a-chaira   ">
                    <a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
                         A Chaira
                    </a>
                                    </li>
                            
                
                <li class="section a-marina   ">
                    <a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
                         A Mariña
                    </a>
                                    </li>
                            
                
                <li class="section a-montana   ">
                    <a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
                         A Montaña
                    </a>
                                    </li>
                            
                
                <li class="section ulloa-melide   ">
                    <a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
                         A Ulloa / Melide
                    </a>
                                    </li>
                            
                
                <li class="section comarca-lugo   ">
                    <a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
                         Comarca de Lugo
                    </a>
                                    </li>
                            
                
                <li class="section ribeira-sacra   ">
                    <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
                         Ribeira Sacra
                    </a>
                                    </li>
                            
                
                <li class="section sarria   ">
                    <a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
                         Sarria
                    </a>
                                    </li>
                    </ul>
    </div>
        


                </div>
              
          </div>
      </div>
  </header>
</div>
    <div class="ads container">
        <div class="ad-slot oat oat-visible oat-top hidden-phone" data-mark="Publicidad"><div id="zone_645"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_645'); });
  </script> </div></div>    </div>

        <div class="main-wrapper">
            
            
    
    <div class="container custom-container">
      <div class="article article-sociedad ">
        <div id="main" class="inner-content">
            <section class="inner-content-title">
                                            <h1 class="title">Albariño, vikingos, marisco y verbenas en un 'finde' para gozar en Galicia</h1>
                            <div class="content-info">
                                  <span class="agency site-color"> Europa Press</span>
                                <span class="content-time"> 02  Agosto 2018 20:16 h. </span>
              </div>
            </section>

            <section class="inner-content-content">
              <div class="row">
                <div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
                  <div class="smart-sticky">
                    <article id="article-1326663" class="article-1326663 format category-55">
                      <div class="content-info-metadata">
                                                  <span class="metadata tags">
                            <span> <i class="fa fa-tags"></i> </span>
                            <a  class="tags"   href="/tags/verano" title="verano">verano</a> <a  class="tags"   href="/tags/fiestas" title="fiestas">fiestas</a> <a  class="tags"   href="/tags/ocio" title="ocio">ocio</a> <a  class="tags"   href="/tags/verbena" title="verbena">verbena</a> 
                          </span>
                                              </div>
                                              <div class="article-media">
                          <figure>
                                                          <img src="/media/elprogreso/images/2016/08/07/20160807_636061809775170822w.jpg" title="Los vikingos vuelven a tomar Catoira" alt="Los vikingos vuelven a tomar Catoira" class="onm-image img-responsive" />
                                                                                      <figcaption class="photo-subtitle">
                                Los vikingos vuelven a tomar Catoira
                              </figcaption>
                                                      </figure>
                        </div>
                                                                    <div class="summary">
                          <p>El primer fin de semana de agosto trae ferias gastronómicas,&nbsp;festivales, verbenas y eventos culturales en toda la geografía gallega</p>

                                                  </div>
                                            <div class="content-utilities statics">
                        <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="/articulo/sociedad/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663.html">
        <ul class="nav-justified">
            <li id="facebook-1772" class="facebook" data-url="https://www.elprogreso.es/articulo/sociedad/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663.html" data-text="Albariño, vikingos, marisco y verbenas en un 'finde' para gozar en Galicia"></li>
            <li id="twitter-1772" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Albari%C3%B1o%2C+vikingos%2C+marisco+y+verbenas+en+un+%27finde%27+para+gozar+en+Galicia&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/sociedad/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                </a>
            </li>
            <li id="googleplus-1772" class="googleplus" data-url="https://www.elprogreso.es/articulo/sociedad/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663.html" data-text="Albariño, vikingos, marisco y verbenas en un 'finde' para gozar en Galicia"></li>

            <li id="linkedin-1772" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsociedad%2Falbarino-vikingos-marisco-verbenas-finde-gozar-galicia%2F201808022008061326663.html&amp;token=&amp;isFramed=true">
                    <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
            </li>
            <li id="whatsapp-1772" class="whatsapp only-share">
              <a class="box" href="whatsapp://send?text=Albari%C3%B1o%2C%20vikingos%2C%20marisco%20y%20verbenas%20en%20un%20%27finde%27%20para%20gozar%20en%20Galicia%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsociedad%2Falbarino-vikingos-marisco-verbenas-finde-gozar-galicia%2F201808022008061326663.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/sociedad/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663.html" title="Enviar a Meneame">
                    <span class="share"><img src="https://www.elprogreso.es/themes//nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/1326663" data-url="/content/share-by-email/1326663" data-toggle="modal" data-target="#share-by-email-1772" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663" data-url="/content/print/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email-1772" tabindex="-1" role="dialog" aria-labelledby="share-by-email-1772" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-1772">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter-1772').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-1772').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-1772').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-1772').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
                      </div>
                      <div class="content-data">
                        <div class="content-body inner-article-data">
                                                    <div class="body sociedad">
                            <p>El primer fin de semana de agosto llega a Galicia cargado de ferias gastronómicas, hasta 17, varios festivales de música, diversos eventos culturales y muchas verbenas, una profusa oferta lúdica para combatir y disfrutar la ola de calor africano.&nbsp;</p>

<p>Por lo que respecta a las principales fiestas, el primer fin de semana de este verano con los termómetros disparados se celebran tres de las más esperadas por los turistas y los gallegos.&nbsp;</p>

<p>Por una parte, las fiestas de María Pita de A Coruña, que este año contarán con actuaciones de cantantes como Raphael y Estrella Morente, así como con talleres literarios para los más pequeños y actividades culturales para todos los públicos.&nbsp;</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_1284960"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_1284960'); });
  </script> </div></div>

<p>Por otra parte, Pontevedra acoge su tradicional fiesta del Albariño de Cambados, que este año apuesta por actuaciones de los grupos Leda Atómica, Monolius Dop, Toteking o Dakidarria, en compañía de diversas orquestas y de catas vinícolas. Y, en esta misma provincia, tendrá lugar el desembarco vikingo de Catoira.&nbsp;</p>

<p>Por lo que respecta a las fiestas gastronómicas, numerosas y repartidas por todo el panorama gallego, habrá cuatro encuentros en la provincia de A Coruña, dos en la de Lugo, cinco en Ourense y seis en Pontevedra.</p><div class="ad-slot oat oat-visible oat-top hidden-desktop" data-mark="Publicidad"><div id="zone_1307250"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_1307250'); });
  </script> </div></div>

<p><strong>FIESTAS DE MARÍA PITA EN A CORUÑA</strong>.&nbsp;En la ciudad de A Coruña, este primer fin de semana de agosto arranca cargado de actividades culturales para todos los públicos. Como iniciativas lúdicas que permanecerán todo el fin de semana cabe destacar la Feria del Libro, en los jardines de Méndez Núñez, entre las 11,00 y las 14,00 horas, y entre las 17,30 y las 22,00.&nbsp;</p>

<p>A esta cita literaria se suma el proyecto <em>O Xardín dos Libros</em>, para los más pequeños. En él, podrán disfrutar de narraciones durante los tres días del fin de semana, a cargo de Soledad Felloza, Charo Pita y Raquel Queizás –respectivamente–, en tres pases: a las 18,30 horas, 19,00 y 19,30. También contarán con los artistas Pistacatro, Pakolas y Pablo Trasno.&nbsp;</p>

<p>Por lo que respecta a la parte musical, durante los tres días tendrá lugar el XXXIV Festival de Habaneras Cidade da Coruña, a partir de las 19,30 horas. En concreto, este viernes actuarán las corales Centro Cívico de Monelos, Lembranzas de Santa Cruz, San Roque de Vigo y Sagrada Familia.&nbsp;</p>

<p>El sábado pondrán la nota musical, en el mismo horario, las corales Centro Cívico Os Mallos, Polifónica de Verín y Cangas de Narcea; para dar paso el domingo a las de Centro Cívico de San Diego, A Gaiteira y Lucero del Alba.&nbsp;</p>

<p>Además, como conciertos de cantantes reconocidos a nivel nacional, este viernes actuará la cantaora de flamenco Estrella Morente, en el marco de <em>As Noites de María Pita</em>', a partir de las 22,30 horas. En este mismo escenario, el sábado estará el cantante de balada romántica Raphael. Ya el domingo, desde las 20,30, los más pequeños disfrutarán de un espectáculo de Cantajuegos.</p>

<p><strong>FIESTA DEL ALBARIÑO DE CAMBADOS.&nbsp;</strong>La tradicional fiesta del vino Albariño de Cambados (Pontevedra), presentará diversas actividades gastronómicas y musicales durante este fin de semana, el último de sus celebraciones. Así, entre las catas anuales, bajo la denominación <em>VII Túnel do Viño Rías Baixas</em>&nbsp;y <em>V Edición Catas Temáticas Rías Baixas</em>, los asistentes podrán disfrutar de los mejores vinos de la zona por un precio de 15 euros por persona, entre las 11,00 y las 15,00 horas.&nbsp;<br />
Como actividades musicales, destacan las sesiones nocturnas a partir de las 22,30 horas en la Praza del Ayuntamiento, con verbenas a cargo de la orquesta Suavecito y la Disco Móbil Mega, este viernes; el grupo Cibeles y la Disco Móbil Euphoria, el sábado; y el grupo Canela, el domingo.&nbsp;</p>

<p>A las 22,30 horas, en Fefiñáns, actuará el viernes la orquesta de Jazz de Galicia, con invitados como Martirio y Pedro Guerra. El sábado habrá una sesión de rock entre las 21,00 y las 00,30 horas, con la participación de Leda Atómica, Monolius Dop, Toteking y Dakidarria. Y el domingo a partir de las 22,00 horas, la plaza acogerá la banda de Castrelo, con Rosa Cedrón y Paco Lodeiro.&nbsp;</p>

<p>Además, entre las actividades más destacadas del fin de semana se encuentra el cierre de la feria vinícola el domingo a las 00,00 horas, con un gran espectáculo pirotécnico en el puerto, así como la comida de autoridades, ese mismo día en el Pazo Torrado, con la presencia del catedrático y científico de la USC Ángel Carracedo.</p>

<p><strong>DESEMBARCO VIKINGO DE CATOIRA.&nbsp;</strong>Para los amantes de la historia, este domingo tendrá lugar una de las citas más importantes del año: la recreación del desembarco vikingo y la defensa de las Torres do Oeste de Catoira (Pontevedra), a las 13,00 horas. Las actividades se iniciarán desde las 11,00, con la actuación de Los Gascones, un grupo de música medieval.&nbsp;</p>

<p>Como amenización se contará con la presencia del espectáculo de clown&nbsp;de Amontonados por Azar, a las 11,30 horas. Todas estas actividades se enmarcan en el desfile que realizarán diversos grupos folclóricos y que desembocará en una mejillonada con vino tinto en el mercado medieval. Además, entre las 15,00 y las 22,00 horas habrá juegos populares para los más pequeños.&nbsp;</p>

<p>Ese mismo día, a partir de las 22,30 horas, el artista y compositor gallego Roi Casal presentará en la Alameda su espectáculo 'Son galego, son cubano', con entrada gratuita. Asimismo, como actuaciones musicales destacadas, el día previo, sábado 4, a partir de las 00,30 horas, la playa fluvial de la localidad pontevedresa acogerá a los grupos Versión B, Falperrys, Liska! y Baiuca.</p>

<p><strong>PRINCIPALES FIESTAS GASTRONÓMICAS.&nbsp;</strong>Durante este primer fin de semana, la provincia de A Coruña disfrutará el viernes 3 de la fiesta del langostino de Ares. El sábado 4 será el turno de la fiesta del pimiento de Herbón, parroquia de Padrón, que contará con las actuaciones del Trío Unión y Fuerza y de la orquesta Charleston Big Band, en la robleda del convento de San Antonio. Por partida doble, el 4 y 5 de agosto estará de celebración Fisterra, con la fiesta del longueirón y el <em>Encuentro pirata</em>; así como Rianxo, con la fiesta del mejillón.&nbsp;</p>

<p>Por su parte, la provincia de Lugo tendrá dos localidades estrella para sus fiestas este primer fin de semana de agosto, ambas el sábado 4, con la feria del bonito de Burela y la fiesta del percebe de Rinlo, en Ribadeo.&nbsp;</p>

<p>En Ourense este viernes se celebrará la fiesta del pimiento de Arnoia y el sábado la de As Covas, de las sopas de burro cansado, de gallo de pico en el suelo y de becerro del Xurés al espeto de Muíños. El domingo será el turno del pimiento de Oímbra.&nbsp;</p>

<p>Pontevedra batirá récords, con la celebración el viernes de la fiesta del mejillón de A Illa de Arousa y la romería de la tortilla de Silleda. El sábado se podrá degustar el cerdo al espeto de Budiño y el carnero de Mironciños. Finalmente, el domingo tocará costillar a la estaca en Caldas de Reis y churrasco en Mondariz.</p>

<div style="background: rgb(238, 238, 238); border: 1px solid rgb(204, 204, 204); padding: 5px 10px; text-align: center;"><strong>¿Dónde estarán la Panorama, París de Noia y el Combo?</strong></div>

<div style="background:#eee;border:1px solid #ccc;padding:5px 10px;">Para los amantes de la verbena, la orquesta Panorama tan solo contará con una actuación en la comunidad este fin de semana. En concreto, estará este viernes en la localidad de Camanzo, en Vila de Cruces (Pontevedra), en compañía de la orquesta Miramar.&nbsp;<br />
<br />
Por su parte, la París de Noia estará este viernes en la población de Quión, en Touro (A Coruña), junto al grupo Noche de Estrellas. Además, con actuaciones en solitario, el sábado se trasladará hasta Muíños (Ourense), y el domingo hasta la parroquia de Arnois, en A Estrada (Pontevedra).&nbsp;<br />
<br />
Finalmente, la formación canaria El Combo Dominicano, dedicada a ritmos latinos, estará el viernes en As Nogais (Lugo), en compañía del trío Innovación. Asimismo, el sábado organizará su espectáculo en el municipio de Folgoso, Sobrado (A Coruña); y, durante el domingo, se trasladará a la parroquia de Neves de Grixoa, en San Amaro (Ourense).&nbsp;</div>
<p></p>
                          </div>
                                                  </div>
                                                                        <div class="ads ad-inner">
  <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="lig_elprogreso_galiciae_web_smartbox_article"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=96938&t=js&s=1"></script>
</div>
</div>
                      </div>
                    </article>
                  </div>
                </div>
                <aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
                  <div class="smart-sticky">
                    <div class="last-column">
        <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
                                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_652"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_652'); });
  </script> </div></div>                                                 <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de Hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/espana/obispos-espanoles-celebran-modificacion-catecismo-pena-muerte/201808022041571326674.html" title="Los obispos españoles celebran la modificación en el Catecismo sobre la pena de muerte">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/08/02/2018080221012233537.jpg"  alt="Los obispos españoles celebran la modificación en el Catecismo sobre la pena de muerte" class="onm-image img-responsive" title="Los obispos españoles celebran la modificación en el Catecismo sobre la pena de muerte">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Los obispos españoles celebran la modificación en el Catecismo sobre la pena de muerte" href="/articulo/espana/obispos-espanoles-celebran-modificacion-catecismo-pena-muerte/201808022041571326674.html"><span class="res-article" ></span>Los obispos españoles celebran la modificación en el Catecismo sobre la pena de muerte</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/espana/companera-casado-admite-aprobo-ir-clase-ni-entregar-trabajos/201808022039421326672.html" title="Una compañera de Casado admite ante la jueza que aprobó el máster sin ir a clase ni entregar trabajos">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/08/02/2018080220515539423.jpg"  alt="Una compañera de Casado admite ante la jueza que aprobó el máster sin ir a clase ni entregar trabajos" class="onm-image img-responsive" title="Una compañera de Casado admite ante la jueza que aprobó el máster sin ir a clase ni entregar trabajos">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Una compañera de Casado admite ante la jueza que aprobó el máster sin ir a clase ni entregar trabajos" href="/articulo/espana/companera-casado-admite-aprobo-ir-clase-ni-entregar-trabajos/201808022039421326672.html"><span class="res-article" ></span>Una compañera de Casado admite ante la jueza que aprobó el máster sin ir a clase ni entregar trabajos</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/ribeira-sacra/4000-personas-asistieron-festival-17o-ribeira-sacra-primer-fin-semana/201808022026141326670.html" title="Unas 4.000 personas asistieron al Festival 17º Ribeira Sacra durante su primer fin de semana ">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/08/02/2018080220315993213.jpg"  alt="Unas 4.000 personas asistieron al Festival 17º Ribeira Sacra durante su primer fin de semana " class="onm-image img-responsive" title="Unas 4.000 personas asistieron al Festival 17º Ribeira Sacra durante su primer fin de semana ">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Unas 4.000 personas asistieron al Festival 17º Ribeira Sacra durante su primer fin de semana " href="/articulo/ribeira-sacra/4000-personas-asistieron-festival-17o-ribeira-sacra-primer-fin-semana/201808022026141326670.html"><span class="res-article" ></span>Unas 4.000 personas asistieron al Festival 17º Ribeira Sacra durante su primer fin de semana </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deporte-general/manolo-bombo-deja-bar-museo-seguira-animando-seleccion/201808022013311326668.html" title="Manolo el del bombo deja su bar-museo pero seguirá animando a la selección">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/08/02/2018080220211949074.jpg"  alt="Manolo el del bombo deja su bar-museo pero seguirá animando a la selección" class="onm-image img-responsive" title="Manolo el del bombo deja su bar-museo pero seguirá animando a la selección">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Manolo el del bombo deja su bar-museo pero seguirá animando a la selección" href="/articulo/deporte-general/manolo-bombo-deja-bar-museo-seguira-animando-seleccion/201808022013311326668.html"><span class="res-article" ></span>Manolo 'el del bombo' deja su bar-museo pero seguirá animando a la selección</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/mundo/actor-bruno-ganz-sufre-cancer-colon/201808022017471326666.html" title="El actor Bruno Ganz sufre cáncer de colón">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/08/02/2018080220183140524.jpg"  alt="El actor Bruno Ganz sufre cáncer de colón" class="onm-image img-responsive" title="El actor Bruno Ganz sufre cáncer de colón">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="El actor Bruno Ganz sufre cáncer de colón" href="/articulo/mundo/actor-bruno-ganz-sufre-cancer-colon/201808022017471326666.html"><span class="res-article" ></span>El actor Bruno Ganz sufre cáncer de colón</a>
            </div>
          </div>
                  </div>
  </div>
</div>
            </div>
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_653"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_653'); });
  </script> </div></div>                                                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_1324962"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_1324962'); });
  </script> </div></div>                <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                  <li class="content-title border-deporte-local-lugo-color">
            <h5 class="category-title">
                              DEPORTE LOCAL LUGO |
                            <span class="content-time">02/08/2018</span>
            </h5>
            <div class="item title">
              <a title="Tiempo de ilusión y exigencia para el Pescados Rubén Burela FS" href="/articulo/deporte-local-lugo/tiempo-ilusion-exigencia/201808021831501326622.html">
                Tiempo de ilusión y exigencia para el Pescados Rubén Burela FS
              </a>
            </div>
          </li>
                  <li class="content-title border-sarria-color">
            <h5 class="category-title">
                              SARRIA |
                            <span class="content-time">02/08/2018</span>
            </h5>
            <div class="item title">
              <a title="El servicio de PAI de O Incio reabrirá con cinco niños y dos trabajadores" href="/articulo/sarria/servicio-pai-incio-reabrira-ninos-trabajadores/201808021845221326629.html">
                El servicio de PAI de O Incio reabrirá con cinco niños y dos trabajadores
              </a>
            </div>
          </li>
                  <li class="content-title border-espana-color">
            <h5 class="category-title">
                              ESPAÑA |
                            <span class="content-time">02/08/2018</span>
            </h5>
            <div class="item title">
              <a title="Investigado por capturar 60 tortugas de especie protegida " href="/articulo/espana/investigado-capturar-60-tortugas-especie-protegida/201808021847081326633.html">
                Investigado por capturar 60 tortugas de especie protegida 
              </a>
            </div>
          </li>
                  <li class="content-title border-galicia-color">
            <h5 class="category-title">
                              GALICIA |
                            <span class="content-time">02/08/2018</span>
            </h5>
            <div class="item title">
              <a title="Alertan del peligroso balizamiento en la playa Grande de Miño, con riesgo para los bañistas" href="/articulo/galicia/alertan-peligro-balizamiento-playa-grande-mino-coruna/201808021831141326630.html">
                Alertan del peligroso balizamiento en la playa Grande de Miño, con riesgo para los bañistas
              </a>
            </div>
          </li>
                  <li class="content-title border-deporte-local-lugo-color">
            <h5 class="category-title">
                              DEPORTE LOCAL LUGO |
                            <span class="content-time">02/08/2018</span>
            </h5>
            <div class="item title">
              <a title="El Breogán jugará contra Baskonia y GBC en Tarragona" href="/articulo/deporte-local-lugo/breogan-jugara-gbc-baskonia/201808021834301326627.html">
                El Breogán jugará contra Baskonia y GBC en Tarragona
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                  LUGO |
                                <span class="content-time">01/08/2018</span>
              </h5>
              <div class="item title">
                <a title="Acaba con la cara rota tras concertar una cita a ciegas a través de internet" href="/articulo/lugo/acaba-cara-rota-concertar-cita-ciegas-traves-internet/201808010819131326282.html">
                  Acaba con la cara rota tras concertar una cita a ciegas a través de internet
                </a>
              </div>
            </li>
                      <li class="content-title border-ribeira-sacra-color">
              <h5 class="category-title">
                                  RIBEIRA SACRA |
                                <span class="content-time">31/07/2018</span>
              </h5>
              <div class="item title">
                <a title="Un vecino sin recursos de O Saviñao, enterrado en medio de escombros" href="/articulo/ribeira-sacra/vecino-recursos-savinao-enterrado-medio-escombros/201807311154011326128.html">
                  Un vecino sin recursos de O Saviñao, enterrado en medio de escombros
                </a>
              </div>
            </li>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                  LUGO |
                                <span class="content-time">31/07/2018</span>
              </h5>
              <div class="item title">
                <a title="Lugo queda sen o seu coñecido hostaleiro José Lombao Lence" href="/articulo/lugo/lugo-pierde-a/201807311448221326168.html">
                  Lugo queda sen o seu coñecido hostaleiro José Lombao Lence
                </a>
              </div>
            </li>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                  LUGO |
                                <span class="content-time">27/07/2018</span>
              </h5>
              <div class="item title">
                <a title="Un árbol amortigua la caída de una joven de una terraza en Lugo" href="/articulo/lugo/arbol-amortigua-caida-joven-terraza/201807271158161325544.html">
                  Un árbol amortigua la caída de una joven de una terraza en Lugo
                </a>
              </div>
            </li>
                      <li class="content-title border-a-montana-color">
              <h5 class="category-title">
                                  A MONTAÑA |
                                <span class="content-time">28/07/2018</span>
              </h5>
              <div class="item title">
                <a title="Herido grave un motorista al caer por un barranco en Pedrafita do Cebreiro" href="/articulo/a-montana/herido-grave-motorista-caer-barranco-pedrafita/201807282202511325815.html">
                  Herido grave un motorista al caer por un barranco en Pedrafita do Cebreiro
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65078"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65078");
  });
</script>
</div>                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_656"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_656'); });
  </script> </div></div>            </div>
        </div>
</div>
                  </div>
                </aside>
                <div class="article-navbar bg-site-color bg-darker">
                  <div class="article-navbar-contents">
                    <div class="row">
                      <div class="col-md-6 col-md-push-3">
                        <div class="row">
                          <div class="col-md-6">
                            <div class="sticky-title title">
                                                              Albariño, vikingos, marisco y verbenas en un 'finde' para gozar en...
                                                          </div>
                          </div>
                          <div class="col-md-6">
                            <div class="content-utilities">
                              <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="/articulo/sociedad/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663.html">
        <ul class="nav-justified">
            <li id="facebook-6876" class="facebook" data-url="https://www.elprogreso.es/articulo/sociedad/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663.html" data-text="Albariño, vikingos, marisco y verbenas en un 'finde' para gozar en Galicia"></li>
            <li id="twitter-6876" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Albari%C3%B1o%2C+vikingos%2C+marisco+y+verbenas+en+un+%27finde%27+para+gozar+en+Galicia&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/sociedad/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                </a>
            </li>
            <li id="googleplus-6876" class="googleplus" data-url="https://www.elprogreso.es/articulo/sociedad/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663.html" data-text="Albariño, vikingos, marisco y verbenas en un 'finde' para gozar en Galicia"></li>

            <li id="linkedin-6876" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsociedad%2Falbarino-vikingos-marisco-verbenas-finde-gozar-galicia%2F201808022008061326663.html&amp;token=&amp;isFramed=true">
                    <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
            </li>
            <li id="whatsapp-6876" class="whatsapp only-share">
              <a class="box" href="whatsapp://send?text=Albari%C3%B1o%2C%20vikingos%2C%20marisco%20y%20verbenas%20en%20un%20%27finde%27%20para%20gozar%20en%20Galicia%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsociedad%2Falbarino-vikingos-marisco-verbenas-finde-gozar-galicia%2F201808022008061326663.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/sociedad/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663.html" title="Enviar a Meneame">
                    <span class="share"><img src="https://www.elprogreso.es/themes//nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/1326663" data-url="/content/share-by-email/1326663" data-toggle="modal" data-target="#share-by-email-6876" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663" data-url="/content/print/albarino-vikingos-marisco-verbenas-finde-gozar-galicia/201808022008061326663" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email-6876" tabindex="-1" role="dialog" aria-labelledby="share-by-email-6876" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-6876">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter-6876').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-6876').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-6876').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-6876').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
                            </div>
                          </div>
                        </div>
                      </div>
                      <div class="col-md-12">
                        <div class="widget-next-article">
                          <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/sociedad/nino-4-anos-vigilar-perfil-menor-fallecido-ahogado/201808021927341326648.html" title="Perfil de menores que mueren por ahogamiento" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                                  <div class="article-media">
                      <figure>
                          <a href="/articulo/sociedad/nino-4-anos-vigilar-perfil-menor-fallecido-ahogado/201808021927341326648.html" title="Perfil de menores que mueren por ahogamiento">
                              <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/elprogreso/images/2018/08/02/2018080219332643937.jpg"  class="onm-image img-responsive" alt="Perfil de menores que mueren por ahogamiento">
                          </a>
                      </figure>
                  </div>
                                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/sociedad/nino-4-anos-vigilar-perfil-menor-fallecido-ahogado/201808021927341326648.html" title="Perfil de menores que mueren por ahogamiento">Perfil de menores que mueren por ahogamiento</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </section>
                    </div>
      </div>
    </div>
          <div class="wrapper-other-contents">
        <div class="widget machine-related-contents">
        <div class="widget-content">
        <ul class="last-contents row">
                                <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="Perfil de menores que mueren por ahogamiento">
                        <a href="/articulo/sociedad/nino-4-anos-vigilar-perfil-menor-fallecido-ahogado/201808021927341326648.html">
                            <img src="/media/elprogreso/images/2018/08/02/2018080219332643937.jpg" alt="Perfil de menores que mueren por ahogamiento" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/sociedad/nino-4-anos-vigilar-perfil-menor-fallecido-ahogado/201808021927341326648.html" title="Perfil de menores que mueren por ahogamiento">
                        Perfil de menores que mueren por ahogamiento
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                  <a href="/articulo/sociedad/nino-4-anos-vigilar-perfil-menor-fallecido-ahogado/201808021927341326648.html" title="Perfil de menores que mueren por ahogamiento">
                            EUROPA PRESS
                          </a>
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/sociedad/nino-4-anos-vigilar-perfil-menor-fallecido-ahogado/201808021927341326648.html" title="Perfil de menores que mueren por ahogamiento">
                            02/08/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="Nueva estampa familiar: los Reyes y sus hijas disfrutan de un concierto de Malikian con doña Sofía">
                        <a href="/articulo/sociedad/nueva-estampa-familiar-reyes-hijas-disfrutan-concierto-malikian-dona-sofia/201808021455111326583.html">
                            <img src="/media/elprogreso/images/2018/08/02/2018080215031560697.jpg" alt="Nueva estampa familiar: los Reyes y sus hijas disfrutan de un concierto de Malikian con doña Sofía" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/sociedad/nueva-estampa-familiar-reyes-hijas-disfrutan-concierto-malikian-dona-sofia/201808021455111326583.html" title="Nueva estampa familiar: los Reyes y sus hijas disfrutan de un concierto de Malikian con doña Sofía">
                        Nueva estampa familiar: los Reyes y sus hijas disfrutan de un concierto de Malikian con doña Sofía
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                  <a href="/articulo/sociedad/nueva-estampa-familiar-reyes-hijas-disfrutan-concierto-malikian-dona-sofia/201808021455111326583.html" title="Nueva estampa familiar: los Reyes y sus hijas disfrutan de un concierto de Malikian con doña Sofía">
                            Efe
                          </a>
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/sociedad/nueva-estampa-familiar-reyes-hijas-disfrutan-concierto-malikian-dona-sofia/201808021455111326583.html" title="Nueva estampa familiar: los Reyes y sus hijas disfrutan de un concierto de Malikian con doña Sofía">
                            02/08/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="Retiran varios lotes de preservativos Durex por riesgo de ruptura">
                        <a href="/articulo/sociedad/retiran-varios-lotes-preservativos-durex-riesgo-ruptura/201808021253021326551.html">
                            <img src="/media/elprogreso/images/2018/05/29/2018052920180242426.jpg" alt="Retiran varios lotes de preservativos Durex por riesgo de ruptura" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/sociedad/retiran-varios-lotes-preservativos-durex-riesgo-ruptura/201808021253021326551.html" title="Retiran varios lotes de preservativos Durex por riesgo de ruptura">
                        Retiran varios lotes de preservativos Durex por riesgo de ruptura
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                  <a href="/articulo/sociedad/retiran-varios-lotes-preservativos-durex-riesgo-ruptura/201808021253021326551.html" title="Retiran varios lotes de preservativos Durex por riesgo de ruptura">
                            Efe
                          </a>
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/sociedad/retiran-varios-lotes-preservativos-durex-riesgo-ruptura/201808021253021326551.html" title="Retiran varios lotes de preservativos Durex por riesgo de ruptura">
                            02/08/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                                </ul>
    </div>
</div>
        <div class="container custom-container">
          <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_649"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_649'); });
  </script> </div></div>                      <div class="widget-header labeled site-color">
              <span>Comentarios</span>
            </div>
            <div id="comentarios" class="article-comments">
  
      
    <div id="comments_thread"></div>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20180802144413.js"  ></script>
    <script type="text/javascript" defer>
    $('#comments_thread').onmComments({
      content_id: '1326663',
      elems_per_page: '10'
    });
    </script>
    
  </div>
                  </div>
      </div>
    
            
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_651"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_651'); });
  </script> </div></div>  </div>
  <div class="ad-right">
      </div>
</div>
    </div>
    <footer class="footer border-site-color">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png" ></a>
                                    </div>
                <div class="footer-text">
                    <p>Rúa Ribadeo 5, Lugo</p>

<p>Tlfno: 982 29 81 00</p>

<p>(Grupo El Progreso)</p>

                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-xs-12">
                

 <ul class="footer-sections">
            <li class="item">
            <a href="/estaticas/publicidad/" title="Publicidad">
              Publicidad
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacto/" title="Contacto">
              Contacto
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
              Política de Cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
            <li class="item">
            <a href="/blog/section/comunicados" title="Comunicados">
              Comunicados
            </a>
                    </li>
    </ul>


            </div>
             <div class="developed col-md-4 col-sm-4 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20180802144413.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '1326663' });;
            </script>
    

     

    


    


<script type="text/javascript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<!-- Ligatus slide up -->
<div id="lig_elprogreso_slide"
data-lig-tag-id="103809"
data-lig-ad-type="scrollup"
data-lig-ad-direction="btt"
style = "display: none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js"></script> 

<!-- Igape button 08-06-->
<script>if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
}
</script>

<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>

<script>
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append("<div class='logo-110'><figure><img src='//www.elprogreso.es/media/elprogreso/images/2017/12/29/2017122913185790595.png' alt='El Progreso 110 aniversario'></figure></div>");
$( ".header-kiosko" ).append( kioskoButtons );
footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script type="text/javascript" src="https://es.ads.justpremium.com/adserve/js.php?zone=9157"></script>
﻿<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_57273"></div>
<script type="application/javascript">
if ((window.location.href.indexOf('blog/') > -1 ||
    window.location.href.indexOf('opinion/') > -1 || 
    window.location.href.indexOf("articulo/") > -1 ) && 
(window.location.href.indexOf('guia-restaurantes-lugo') < 0)
  ) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 160443, pageId: 813838, formatId: 57273, tagId: "sas_57273" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>

<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1) {
$('.ad-slot').remove();
}
</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_54483"></div>

<script>
if (window.location.href.indexOf('section') > -1) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 156133, pageId: 798993, formatId: 54483, tagId: "sas_54483" },
                { networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>
<script>
if (window.location.href.indexOf('section') > -1) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 156133, pageId: 798993, formatId: 54483, tagId: "sas_54483" },
                { networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>

<script>
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "18050225" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18050225&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"89164732","transactionName":"MlNaMBdQXhdUUxZeCQsZexEWRV8JGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":67,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
