<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>El portero Diego López recibe el calor de 250 personas en su Paradela natal</title>
<meta name="keywords" content="Fútbol,paradela,Diego López" />
<meta name="description" content="El guardameta expresó su deseo de seguir en activo y agradeció el apoyo de sus paisanos y seguidores" />
<meta name="date" scheme="W3CDTF" content="2022-06-19T14:51:00+0200" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2022-06-19" />
<meta name="DC.date" scheme="W3CDTF" content="2022-06-19" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/sarria/portero-diego-lopez-recibe-calor-250-personas-paradela-natal/202206191448211584648.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#46b0d5">
<script>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</script>
<meta property="og:type" content="website" />
<meta property="og:title" content="El portero Diego López recibe el calor de 250 personas en su Paradela natal" />
<meta property="og:description" content="El guardameta expresó su deseo de seguir en activo y agradeció el apoyo de sus paisanos y seguidores" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/sarria/portero-diego-lopez-recibe-calor-250-personas-paradela-natal/202206191448211584648.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2022/06/19/2022061914502915279.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="718" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El portero Diego López recibe el calor de 250 personas en su Paradela natal">
<meta name="twitter:description" content="El guardameta expresó su deseo de seguir en activo y agradeció el apoyo de sus paisanos y seguidores">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/sarria/portero-diego-lopez-recibe-calor-250-personas-paradela-natal/202206191448211584648.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2022/06/19/2022061914502915279.jpg">
<meta name="msvalidate.01" content="alex" />
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.elprogreso.es",
        "name": "El Progreso de Lugo",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/blog/section/sarria",
          "name": "Sarria",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/articulo/sarria/portero-diego-lopez-recibe-calor-250-personas-paradela-natal/202206191448211584648.html",
          "name": "El portero Diego López recibe el calor de 250 personas en su Paradela natal",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.elprogreso.es/articulo/sarria/portero-diego-lopez-recibe-calor-250-personas-paradela-natal/202206191448211584648.html"
    },
    "headline": "El portero Diego López recibe el calor de 250 personas en su Paradela natal",
    "author": {
      "@type": "Person",
      "name": "Ana Casanova"
              , "url": "https://www.elprogreso.es/author/ana-casanova"
          },
    "datePublished": "2022-06-19T14:51:00+02:00",
    "dateModified": "2022-06-19T14:51:00+02:00",
          "articleSection": "Sarria",
        "keywords": "Fútbol,paradela,Diego López",
    "url": "https://www.elprogreso.es/articulo/sarria/portero-diego-lopez-recibe-calor-250-personas-paradela-natal/202206191448211584648.html",
    "wordCount": 18,
    "description": "El guardameta expresó su deseo de seguir en activo y agradeció el apoyo de sus paisanos y seguidores",
    "publisher": {
      "@type": "Organization",
      "name": "El Progreso de Lugo",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2021/01/01/2021010100000057952.png"
      },
      "url": "https://www.elprogreso.es"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2022/06/19/2022061914502915279.jpg",
          "height": 718,
          "width": 1280
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Ana Casanova",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2022/06/19/2022061914502915279.jpg",
  "height": 718,
  "width": 1280,
  "datePublished": "2022-06-19T14:50:29+02:00",
  "caption": "El deportista dedicó unas palabras a sus vecinos y seguidores. VILA",
  "name": "2022061914502915279.jpg"
}
      ]
</script>
<link rel="preload" href="/themes/auris/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/titillium-web-v10-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/public-sans-v7-latin-300.woff2" as="font" type="font/woff2" crossorigin>

<link rel="stylesheet" type="text/css" href="/themes/auris/css/style-lila.20220615092045.css">
<link rel="stylesheet" href="/dynamic/css/global.1655226063.css" media="print" onload="this.media='all'">
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/auris/js/header.20220615092045.js"></script>

<!--[if lt IE 9]>
    <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elprogreso.es/rss/" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/sarria/portero-diego-lopez-recibe-calor-250-personas-paradela-natal/202206191448211584648.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/sarria/portero-diego-lopez-recibe-calor-250-personas-paradela-natal/202206191448211584648.html" /><script data-onm-type="text/javascript" type="onmlazyloadscript">
            var device = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 768 ? "phone" : ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 992 ? "tablet" : "desktop");
            dataLayer = [{"layout":"articulo","categoria":"sarria","createdby":15,"lastmodify":15,"firma":"Ana Casanova","fechapublicacion":"20220619","keywords":"F\u00fatbol,paradela,Diego L\u00f3pez","noticia_id":1584648,"mediatype":"photo","seotag":"futbol,paradela,diego-lopez","platform":"web","gaid":"","su":"","dimension1":"articulo","dimension2":"sarria","dimension5":15,"dimension6":15,"dimension7":"Ana Casanova","dimension8":"20220619","dimension9":"F\u00fatbol,paradela,Diego L\u00f3pez","dimension10":1584648,"dimension11":"photo","dimension12":"futbol,paradela,diego-lopez","dimension13":"web","dimension16":"","dimension17":"","fechadeactualizacion":"2022-06-19 14:51:00"}];</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'sarria';
  _onmaq.contentId          = '1584648';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20220614101931.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3066, domain: "https://www8.smartadserver.com", async: true });
    });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src=https://tags.refinery89.com/v2/elprogresoes.js></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
    ! function () {
        window.hb_now = Date.now();
        var e = document.getElementsByTagName("script")[0],
            t = "https://hb.20m.es/stable/config/grupoelprogreso.com/desktop-mobile-elprogreso.min.js";
        window.location.search.match(/hb_test=true/) && (t = t.replace("/stable/", "/test/"));
        var n = document.createElement("script");
        n.async = !0, n.src = t, e.parentNode.insertBefore(n, e)
    }();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer src="https://cdn.unblockia.com/h.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alayansmedia-elprogresonetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
}
</script>
<meta name="encatena-verify-code" content="8ce0e5f60b8c2b256ececf4c9b42733d" />
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1Nw==" />
<style>
.ot-floating-button { display: none !important; }
.qc-cmp-persistent-link { display: none!important; }
.addoor-widget.oat:before { line-height:0 }
.ad-skyscraper-right { top: 15px; right: 0; transform: translateX(calc(5px + 100%)); }
.ad-skyscraper-left { top: 15px; left: 0; transform: translateX(calc(-100% - 5px )); }
.oat>style { display: none; }
.interstitial { background: transparent!important; }
.interstitial-wrapper { background: white!important; margin-top:120px; }
.interstitial-header { font-size:13px; }
.addoor-widget { margin-top: 30px !important; }
.inner-content .body figure[style*="left"] { margin:0 10px 10px 0; }
.inner-content .body figure[style*="right"] { margin:0 0 10px 10px; }
.inner-content .body img[style*="left"] { margin:0 10px 10px 0; }
.inner-content .body img[style*="right"] { margin:0 0 10px 10px;}
@media (max-width: 991px) {
.preheader .lang-selector {line-height:32px;margin-left:0;}
.preheader .lang-selector .dropdown-menu { left:auto; right:0; min-width:auto; max-width:80vw;}
.widget-lang-selector .widget {background-color: transparent!important; min-width:32px;}
.preheader .lang-selector, .preheader .lang-selector i {line-height: 48px;}
}
@media (min-width: 992px) {
.header .lang-selector { margin-top:0; margin-left:10px;font-family: Oswald!important;}
.widget-lang-selector .widget {background-color: transparent!important; min-width:32px;}
}
</style>

<style>
.widget-opinions .wrapper-photo figure,
.widget-opinions .author-photo figure,
.widget-opinions .blogger-image figure {
  position: relative;
}
.widget-opinions .wrapper-photo figure a,
.widget-opinions .author-photo figure a,
.widget-opinions .blogger-image figure a,
.widget-opinions .wrapper-photo figure img,
.widget-opinions .author-photo figure img,
.widget-opinions .blogger-image figure img {
  height: 100%;
  object-fit: cover;
  position: absolute;
  width: 100%;
}
</style>


<style>
.header {
  position: relative;
}
.reading-progress::-webkit-progress-bar,.next-article-progress::-webkit-progress-bar {
    background-color: #000;
}
.wrapper-wide .container .widget-content-listing {
    padding: 0;
}
.onm-new.onm-new-opinion .author-photo {
    height: calc(48px + 1rem + 1px);
}
.inf_article + .inf_article {
    margin-top: 0;
}
.body .related-content.related-content-inner ul li figure {
  flex: 1 0 100px;
  max-width: 100px!important;
}
.widget .next-article-navigation .onm-new-tiny .article-media {
  height: 0;
}
.footer-logos img {
    filter: invert() saturate(0) brightness(10);
}
.footer .widget-header:after {
  border-bottom: 1px solid #fff;
  bottom: 0;
}
@media (min-width: 768px) {
  .onm-new-over.onm-new-big_content-wide .article-media figure {
    padding-bottom: min(540px, 56.25%);
  }
}
</style>


<style>
.header-topbar-menu_left .navbar-nav .nav-item:first-child:before {
  content: "Está pasando:";
  color: var(--site-color);
  font-size: .75rem;
  font-weight: 700;
  padding: 0.25rem 0.25rem 0.25rem 0.5rem;
  text-transform: uppercase;
}
#main.home .onm-new.onm-new-over .onm-related-content .onm-new.onm-new-related .title a {
    color: #fff!important
}
</style>


<style>
.onm-new.onm-new-opinion {
  border-top: 1px solid var(--site-color)!important;
}
.onm-new.onm-new-opinion .opinion-media .author-photo {
  border-top-color: #000;
}
@media(min-width:992px) {
  .frontpage-firmas .widget-opinions > .widget-content > .row > * {
    flex: 0 0 100%;
    max-width: 100%;
    width: 100%;
  }
}
</style>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '0211-7230-01']);
    window._seedtagq.push(['iframe_mode']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_19739";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://a.teads.tv/analytics/tag.js"></script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PVJ5QVB');</script>
<meta property="fb:pages" content="127441477340507" /><script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/onm/jquery.onm-stats.20220614101931.js"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery.onmStats({ content_id: 1584648 });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/18050225/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18050225&cv=3.6&cj=1" /> </noscript> <script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-8404287-9"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-8404287-9');
      gtag('config', 'UA-40838799-5');
      gtag('config', 'G-DT25TRBWK5');
      gtag('config', 'UA-152072112-14');
  </script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
// Tag configuration
var gfkS2sConf = {
  media: "ElprogresoWeb",
  url:   "//es-config.sensic.net/s2s-web.js",
  type:  "WEB"
};

// Site tracker
(function (w, d, c, s, id, v) {
  if (d.getElementById(id)) {
    return;
  }

  w.gfkS2sConf = c;
  w[id] = {};
  w[id].agents = [];

  var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];

  w.gfks = (function () {
    function f(sA, e, cb) {
      return function () {
        sA.p = cb();
        sA.queue.push({ f: e, a: arguments });
      };
    }
    function s(c, pId, cb) {
      var sA = { queue: [], config: c, cb: cb, pId: pId };
      for (var i = 0; i < api.length; i++) {
        var e = api[i];
        sA[e] = f(sA, e, cb);
      }
      return sA;
    }
      return s;
    }());

    w[id].getAgent = function (cb, pId) {
      var a = {
        a: new w.gfks(c, pId || "", cb || function () {
          return 0;
        })
      };
      function g(a, e) {
        return function () {
          return a.a[e].apply(a.a, arguments);
        }
      }
      for (var i = 0; i < api.length; i++) {
        var e = api[i];
        a[e] = g(a, e);
      }
      w[id].agents.push(a);
      return a;
    };

    var lJS = function (eId, url) {
      var tag = d.createElement(s);
      var el = d.getElementsByTagName(s)[0];
      tag.id = eId;
      tag.async = true;
      tag.type = 'text/javascript';
      tag.src = url;
      el.parentNode.insertBefore(tag, el);
    };

    if (c.hasOwnProperty(v)) { lJS(id + v, c[v]); }
    lJS(id, c.url);
})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');

// Instantiating a JS Agent
var agent = gfkS2s.getAgent();
var customParams = { c1: "elprogreso.es", c2: "sarria" };

agent.impression("default", customParams);
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _PROMETEO_MEDIA_CONFIG = {};
  _PROMETEO_MEDIA_CONFIG = {
    siteId: 902,
    author: "Ana Casanova",
    author_id: "226",
    publish_time: "2022-06-19 14:51:00",
    article_id: "1584648",
    content_type: "articulo",
    section: "sarria",
    tags: "futbol,paradela,diego-lopez",
    thumbnail_image: "https://www.elprogreso.es/media/elprogreso/images/2022/06/19/2022061914502915279.jpg",
    accesstype: "abierto",
    cuser: "__onm_user"
  }
</script>
</head>
<body class="onm-body" data-category="sarria" data-twitter-user="elprogreso_lugo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVJ5QVB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="x01" class="henneoHB"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
    (function () {
        var elem = document.createElement('script');
        var scpt = document.getElementsByTagName('script')[0];
        elem.type = "text/javascript";
        elem.async = true;
        elem.class = "teads";
        elem.src = "https://a.teads.tv/page/110174/tag";
        scpt.parentNode.insertBefore(elem, scpt);
    })();
}
</script>
<div class="main-container container-fluid px-0">
<div class="section-header">
<header class="main-header cat-sarria fixed-top">
<div class="header header-inner border-sarria">
<div class="header-topbar d-none d-lg-flex bg-sarria">
<div class="header-topbar-menu header-topbar-menu_left">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="/tags/elecciones-andaluzas" title="Elecciones andaluzas" target="_blank">
Elecciones andaluzas
</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="/tags/derrumbe-en-la-a-6" title="Derrumbe en la A-6" target="_blank">
Derrumbe en la A-6
</a>
</li>
</ul>
</div>
<div class="header-topbar-menu header-topbar-menu_right">
<ul class="navbar-nav">
<li class="nav-item topbar-socials">
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</li>
<li class="nav-item dropdown menu-user">
<div class="user-area">
<div class="utilities-menu">
<div class="user-menu hidden">
<div class="dropdown user-menu-dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownUser" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">person</i></a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="user-menu-item user-menu-item-login">
<a href="/login"><span>Iniciar sesión</span></a>
</li>
<li class="user-menu-item user-menu-item-register">
<a href="/user/register"><span>Crear cuenta</span></a>
</li>
<li class="user-menu-item user-menu-item-account user-menu-logged">
<a href="/user">
<i class="mi material-icons">person</i>Perfil </a>
</li>
<li class="user-menu-item user-menu-item-logout user-menu-logged">
<a href="/auth/logout">
<i class="mi material-icons">exit_to_app</i>Cerrar sesión </a>
</li>
</ul>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-menu-dropdown .nav-link.dropdown-toggle').append('Hola, ' + __onm_user.name);
        }
        $('.user-menu-dropdown .user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-dropdown .user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>
</div>
</li>
</ul>
</div>
</div>
<div class="container-fluid px-0">
<div class="row no-gutters">
<div class="navbar-logos col-12">
<nav class="navbar navbar-light navbar-main justify-content-start p-0" aria-label="breadcrumb">
<button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#menu-sidebar" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon btn-hamburger"><i class="mi material-icons">menu</i></span>
</button>
<div class="header-brand">
<a class="navbar-brand" href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000057952.png" class="header-logo" height="70" width="510">
<img alt="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000065988.png" class="mobile-logo d-none" height="48" width="348">
<span class="d-none">El Progreso de Lugo</span>
</a>
</div>
<a class="category-header nav-item nav-link text-uppercase second-color d-lg-none" href="/blog/section/sarria">Sarria</a>
</nav>
</div>
<div class="navbar-menu col-12">
<nav class="main-nav-menu navbar-desktop d-none d-lg-flex">
<nav class="main-nav-menu container">
<ul class="navbar-nav">
<li class="nav-item section lugo ">
<a class="nav-link" href="/blog/section/lugo" title="Sección: Lugo">
<span>lugo</span>
</a>
</li>
<li class="nav-item section a-marina ">
<a class="nav-link" href="/blog/section/a-marina" title="Sección: A Mariña">
<span>a mariña</span>
</a>
</li>
<li class="nav-item section a-chaira ">
<a class="nav-link" href="/blog/section/a-chaira" title="Sección: A Chaira">
<span>a chaira</span>
</a>
</li>
<li class="nav-item section ribeira-sacra ">
<a class="nav-link" href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra">
<span>ribeira sacra</span>
</a>
</li>
<li class="nav-item section sarria ">
<a class="nav-link" href="/blog/section/sarria" title="Sección: Sarria">
<span>sarria</span>
</a>
</li>
<li class="nav-item section deporte-local-lugo ">
<a class="nav-link" href="/blog/section/deporte-local-lugo" title="Sección: Deporte">
<span>deporte</span>
</a>
</li>
<li class="nav-item section galicia ">
<a class="nav-link" href="/blog/section/galicia" title="Sección: Galicia">
<span>galicia</span>
</a>
</li>
<li class="nav-item section gente ">
<a class="nav-link" href="/blog/section/gente" title="Sección: Gente">
<span>gente</span>
</a>
</li>
<li class="nav-item section firmas ">
<a class="nav-link" href="/seccion/firmas/" title="Sección: Firmas">
<span>firmas</span>
</a>
</li>
<li class="nav-item section  dropdown">
<a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/" title="Sección: Media" target="_blank">
<span>media</span>
</a>
<nav class="submenu dropdown-menu">
<a class="dropdown-item video" href="/video" title="vídeos">
Vídeos
</a>
<a class="dropdown-item album" href="/album" title="galerías">
Galerías
</a>
</nav>
</li>
</ul>
</nav>
</nav>
<div class="innerbar">
<div class="header-logo d-flex d-lg-none">
<a href="https://www.elprogreso.es/">
<img alt="El Progreso de Lugo" class="author-avatar onm-img img-responsive" src="/media/elprogreso/images/2021/01/01/2021010100000068286.png" height="120" width="120">
</a>
</div>
<div class="innerbar-breadcrumb">
<a class="category-header nav-item nav-link text-uppercase second-color" href="/blog/section/sarria">Sarria</a>
<h2 class="title">El portero Diego López recibe el calor de 250 personas en su Paradela natal</h2>
 </div>
<div class="mobile-sharetools d-none d-md-flex">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/sarria/portero-diego-lopez-recibe-calor-250-personas-paradela-natal/202206191448211584648.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#e2dd91978088878196dfa78ec7d0d2928d909687908dc7d0d2a68b87858dc7d0d2aec7a1d1c7a0d1928798c7d0d29087818b8087c7d0d2878ec7d0d281838e8d90c7d0d28687c7d0d2d0d7d2c7d0d2928790918d8c8391c7d0d2878cc7d0d29197c7d0d2b283908386878e83c7d0d28c8396838ec4808d869bdfaa87c2818d8f928390968b868dc2978cc2839096214f81978e8dc2818d8c968b858dc7d2a6c7d2a3a78ec7d0d2928d909687908dc7d0d2a68b87858dc7d0d2aec7a1d1c7a0d1928798c7d0d29087818b8087c7d0d2878ec7d0d281838e8d90c7d0d28687c7d0d2d0d7d2c7d0d2928790918d8c8391c7d0d2878cc7d0d29197c7d0d2b283908386878e83c7d0d28c8396838ec7d2a6c7d2a38a96969291d8cdcd959595cc878e92908d859087918dcc8791cd8390968b81978e8dcd918390908b83cd928d909687908dcf868b87858dcf8e8d928798cf9087818b8087cf81838e8d90cfd0d7d2cf928790918d8c8391cf9283908386878e83cf8c8396838ecdd0d2d0d0d2d4d3dbd3d6d6dad0d3d3d7dad6d4d6dacc8a968f8ec4838f92d997968fbd918d97908187df918d818b838ec4838f92d997968fbd8f87868b978fdf878f838b8ec4838f92d997968fbd81838f92838b858cdf918a839087bd809796968d8c" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-7237" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=El%20portero%20Diego%20L%C3%B3pez%20recibe%20el%20calor%20de%20250%20personas%20en%20su%20Paradela%20natal%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2Fportero-diego-lopez-recibe-calor-250-personas-paradela-natal%2F202206191448211584648.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-7237" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/sarria/portero-diego-lopez-recibe-calor-250-personas-paradela-natal/202206191448211584648.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="El portero Diego López recibe el calor de 250 personas en su Paradela natal">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2Fportero-diego-lopez-recibe-calor-250-personas-paradela-natal%2F202206191448211584648.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-7237" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=El+portero+Diego+L%C3%B3pez+recibe+el+calor+de+250+personas+en+su+Paradela+natal&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2Fportero-diego-lopez-recibe-calor-250-personas-paradela-natal%2F202206191448211584648.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-7237" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2Fportero-diego-lopez-recibe-calor-250-personas-paradela-natal%2F202206191448211584648.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-7237" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-7237').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-7237').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-7237').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
</div>
<nav id="menu-sidebar" class="menu-sidebar collapse">
<div class="row">
<div class="menu-sidebar-container col-12 col-md-6 col-lg-8 col-xl-7 bg-dark">
<div class="menu-header border-site-color">
<button class="button-close btn btn-link rounded-0 m-o" data-toggle="collapse" data-target="#menu-sidebar"><i class="mi material-icons site-color">close</i></button>
</div>
<div class="row">
<div class="col-12 col-lg-6 mb-4 order-lg-2">
<div class="user-area user-area-hamburger hidden">
<div class="widget-header nano-header border-0 mb-2">
<span class="">Cuenta</span>
<span class="user-menu-username user-menu-logged">Hola,</span>
</div>
<div class="user-menu user-menu-hamburger d-flex">
<div class="user-menu-item user-menu-item-login d-inline-flex mr-2">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/login">
<span>Iniciar sesión</span> <i class="mi material-icons ml-1">lock_open</i>
</a>
</div>
<div class="user-menu-item user-menu-item-register d-inline-flex">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user/register">
<span>Crear cuenta</span> <i class="mi material-icons ml-1">person_add</i>
</a>
</div>
<div class="user-menu-item user-menu-item-account user-menu-logged d-inline-flex mr-2">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user">
<span>Perfil</span> <i class="mi material-icons ml-1">person</i>
</a>
</div>
<div class="user-menu-item user-menu-item-logout user-menu-logged d-inline-flex">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/auth/logout">
<span>Cerrar sesión</span> <i class="mi material-icons ml-1">exit_to_app</i>
</a>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-area-hamburger .user-menu-username').append(' ' + __onm_user.name);
        }
        $('.user-area-hamburger .user-menu-item:not(.user-menu-logged)').remove();
        $('.user-area-hamburger .widget-header span:not(.user-menu-logged)').remove();
      } else {
        $('.user-area-hamburger .user-menu-item.user-menu-logged').remove();
        $('.user-area-hamburger .user-area .widget-header span.user-menu-logged').remove();
        $('.user-area-hamburger .user-menu-username').remove();
      }
      $('.user-area-hamburger').removeClass('hidden');
    });
  </script>
</div>
<div class="col-12 col-lg-6 mb-4">
<div class="menu-search">
<div class="widget-header nano-header border-0 mb-2">
Buscar
</div>
<div class="widget-content">
<div class="main-search-form search-block">
<form class="navbar-form" action="/search" method="GET">
<div class="input-group">
<input type="text" name="tag_name" class="form-control border-0" placeholder="buscar">
<div class="input-group-append">
<button class="search-button btn btn-onm btn-light btn-block border-0" type="submit">
<i class="mi material-icons site-color">search</i>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-lg-6 d-flex">
<div class="navbar navbar-dark">
<div class="show_only_webview w-100 d-none">
<div class="widget-header nano-header mb-2">
Notificaciones </div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item">
<a class="nav-link d-flex justify-content-between align-items-center" href="/estaticas/notificaciones.html">
Ver Notificaciones <i class="mi material-icons mr-1 site-color">notifications</i>
</a>
</li>
</ul>
</div>
<div class="widget-header nano-header mb-2">
Secciones
</div>
<ul id="hamburger-main" class="navbar-nav list-unstyled components">
<li class="nav-item">
<a class="nav-link" href="https://kiosko.elprogreso.es/" title="Sección: Kiosko" target="_blank">
Kiosko
</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" data-target="#lugoSubmenu" data-toggle="collapse" aria-expanded="false" title="Sección: Lugo" target="_blank">
Lugo
</a>
<ul class="collapse list-unstyled" id="lugoSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/lugo" title="Lugo" class="nav-link">
Lugo
</a>
</li>
<li class="nav-item">
<a href="/esquela" title="Esquelas" class="nav-link" target="_blank">
Esquelas
</a>
</li>
<li class="nav-item">
<a href="/events" title="Agenda" class="nav-link">
Agenda
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo">
Comarca de Lugo
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-marina" title="Sección: A Mariña">
A Mariña
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-chaira" title="Sección: A Chaira">
A Chaira
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra">
Ribeira Sacra
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-montana" title="Sección: A Montaña">
A Montaña
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/sarria" title="Sección: Sarria">
Sarria
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/ulloa-melide" title="Sección: A Ulloa e Melide">
A Ulloa e Melide
</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" data-target="#deportesSubmenu" data-toggle="collapse" aria-expanded="false" title="Sección: Deportes" target="_blank">
Deportes
</a>
<ul class="collapse list-unstyled" id="deportesSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/deporte-general" title="Deporte General" class="nav-link">
Deporte General
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="nav-link" target="_blank">
Forza Breo
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="nav-link" target="_blank">
Forza Lugo
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/a-canteira" title="A Canteira" class="nav-link" target="_blank">
A Canteira
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/en-xogo" title="En xogo" class="nav-link" target="_blank">
En xogo
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/seccion/motor-on" title="MotorOn" class="nav-link" target="_blank">
MotorOn
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/comarcas" title="Sección: Comarcas">
Comarcas
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/galicia" title="Sección: Galicia">
Galicia
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/espana" title="Sección: España">
España
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/economia" title="Sección: Economía">
Economía
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/mundo" title="Sección: Mundo">
Mundo
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/seccion/firmas/" title="Sección: Firmas" target="_blank">
Firmas
</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" data-target="#culturaSubmenu" data-toggle="collapse" aria-expanded="false" title="Sección: Cultura" target="_blank">
Cultura
</a>
<ul class="collapse list-unstyled" id="culturaSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/cultura" title="Cultura" class="nav-link">
Cultura
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/seccion/taboa-redonda" title="Táboa Redonda" class="nav-link" target="_blank">
Táboa Redonda
</a>
</li>
<li class="nav-item">
<a href="/estaticas/estrenos/" title="Estrenos" class="nav-link">
Estrenos
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/gente" title="Sección: Gente y espectáculos">
Gente y espectáculos
</a>
</li>
</ul>
</div>
</div>
<div class="col-12 col-lg-6 d-flex">
<div id="hamburger-secondary" class="navbar navbar-dark">
<div class="widget-header nano-header mb-2">
Servicios
</div>
<ul class="navbar-nav list-unstyled components" id="serviciosSubmenu">
<li class="nav-item">
<a href="/events" title="Agenda" class="nav-link">
Agenda
</a>
</li>
<li class="nav-item">
<a href="/esquela" title="Esquelas" class="nav-link" target="_blank">
Esquelas
</a>
</li>
</ul>
<div class="widget-header nano-header mb-2">
El Grupo
</div>
<ul class="navbar-nav list-unstyled components" id="elgrupoSubmenu">
<li class="nav-item">
<a href="https://www.elprogreso.es/" title="El Progreso" class="nav-link" target="_blank">
El Progreso
</a>
</li>
<li class="nav-item">
<a href="https://www.diariodepontevedra.es/" title="Diario de Pontevedra" class="nav-link" target="_blank">
Diario de Pontevedra
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/" title="Galiciaé" class="nav-link" target="_blank">
Galiciaé
</a>
</li>
<li class="nav-item">
<a href="http://www.axencia.com/" title="AGN" class="nav-link" target="_blank">
AGN
</a>
</li>
</ul>
<div class="hamburger-socials pb-3 w-100">
<div class="widget-header nano-header mb-2">
Síguenos </div>
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="menu-sidebar-curtain" data-toggle="collapse" data-target="#menu-sidebar">
</div>
</nav>
<progress class="reading-progress second-site-color sarria" value="0"></progress>
</div>
</header>
<div class="ads bg-light">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="top1" class="henneoHB"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
</div>
<div class="main-wrapper">
<div class="inf_article">
<section class="article">
<div id="main" class="inner-content">
<div class="container">
<div class="article-header">
<div class="category-header border-site-color">
<a href="/blog/section/sarria">
Sarria
</a>
</div>
<h1 class="title">
El portero Diego López recibe el calor de 250 personas en su Paradela natal
</h1>
<div class="summary">
El guardameta expresó su deseo de seguir en activo y agradeció el apoyo de sus paisanos y seguidores
</div>
<div class="article-media">
<figure class="article-media-hero">
<img src="/asset/thumbnail,1280,720,center,center//media/elprogreso/images/2022/06/19/2022061914502915279.jpg" alt="El deportista dedic&oacute; unas palabras a sus vecinos y seguidores. VILA" srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2022/06/19/2022061914502915279.jpg 480w, /asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/06/19/2022061914502915279.jpg 768w, /asset/thumbnail,992,558,center,center//media/elprogreso/images/2022/06/19/2022061914502915279.jpg 992w, /asset/thumbnail,1280,720,center,center//media/elprogreso/images/2022/06/19/2022061914502915279.jpg 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px" height="720" width="1280">
<figcaption class="photo-subtitle offset-xl-1">
<i class="mi material-icons site-color">photo_camera</i> El deportista dedic&oacute; unas palabras a sus vecinos y seguidores. VILA
</figcaption>
</figure>
</div>
</div>
<div class="row">
<div class="content-col col-12 col-lg stick">
<div class="smart-sticky">
<article id="article-1584648" class="article-1584648 format category-107">
<div class="metadata-body metadata-body-start">
<div class="row">
<div class="content-meta content-meta-top col d-flex">
<div class="author-data">
<div class="author-avatar">
<figure class="author-image">
<a href="/author/ana-casanova" title="Ana Casanova" class="opinion-author-name">
<img alt="Ana Casanova" class="onm-img img-responsive" height="100" src="/asset/zoomcrop,100,100,center,center//media/elprogreso/images/authors/ana-casanova/2018031517511387882.jpeg" width="100">
</a>
</figure>
</div>
<span class="author-name agency">
<a href="/author/ana-casanova">
Ana Casanova
</a>
</span>
<span class="author-net">
</span>
</div>
<span class="content-meta-date">19/jun./22</span>
</div>
<div class="content-utilities-box col-auto d-flex">
<div class="mobile-sharetools">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/sarria/portero-diego-lopez-recibe-calor-250-personas-paradela-natal/202206191448211584648.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff87aee7f0f2b2adb0b6a7b0ade7f0f286aba7a5ade7f0f28ee781f1e780f1b2a7b8e7f0f2b0a7a1aba0a7e7f0f2a7aee7f0f2a1a3aeadb0e7f0f2a6a7e7f0f2f0f7f2e7f0f2b2a7b0b1adaca3b1e7f0f2a7ace7f0f2b1b7e7f0f292a3b0a3a6a7aea3e7f0f2aca3b6a3aee4a0ada6bbff8aa7e2a1adafb2a3b0b6aba6ade2b7ace2a3b0b6016fa1b7aeade2a1adacb6aba5ade7f286e7f28387aee7f0f2b2adb0b6a7b0ade7f0f286aba7a5ade7f0f28ee781f1e780f1b2a7b8e7f0f2b0a7a1aba0a7e7f0f2a7aee7f0f2a1a3aeadb0e7f0f2a6a7e7f0f2f0f7f2e7f0f2b2a7b0b1adaca3b1e7f0f2a7ace7f0f2b1b7e7f0f292a3b0a3a6a7aea3e7f0f2aca3b6a3aee7f286e7f283aab6b6b2b1f8ededb5b5b5eca7aeb2b0ada5b0a7b1adeca7b1eda3b0b6aba1b7aeadedb1a3b0b0aba3edb2adb0b6a7b0adefa6aba7a5adefaeadb2a7b8efb0a7a1aba0a7efa1a3aeadb0eff0f7f2efb2a7b0b1adaca3b1efb2a3b0a3a6a7aea3efaca3b6a3aeedf0f2f0f0f2f4f3fbf3f6f6faf0f3f3f7faf6f4f6faecaab6afaee4a3afb2f9b7b6af9db1adb7b0a1a7ffb1ada1aba3aee4a3afb2f9b7b6af9dafa7a6abb7afffa7afa3abaee4a3afb2f9b7b6af9da1a3afb2a3aba5acffb1aaa3b0a79da0b7b6b6adac" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-6528" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=El%20portero%20Diego%20L%C3%B3pez%20recibe%20el%20calor%20de%20250%20personas%20en%20su%20Paradela%20natal%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2Fportero-diego-lopez-recibe-calor-250-personas-paradela-natal%2F202206191448211584648.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-6528" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/sarria/portero-diego-lopez-recibe-calor-250-personas-paradela-natal/202206191448211584648.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="El portero Diego López recibe el calor de 250 personas en su Paradela natal">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2Fportero-diego-lopez-recibe-calor-250-personas-paradela-natal%2F202206191448211584648.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-6528" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=El+portero+Diego+L%C3%B3pez+recibe+el+calor+de+250+personas+en+su+Paradela+natal&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2Fportero-diego-lopez-recibe-calor-250-personas-paradela-natal%2F202206191448211584648.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-6528" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2Fportero-diego-lopez-recibe-calor-250-personas-paradela-natal%2F202206191448211584648.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-6528" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-6528').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-6528').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-6528').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
<div class="content-data">
<div class="ads">
<div class="ad-slot oat oat-visible oat-top " data-mark="       " style="height: 265px;"><div id="top1_pause" class="henneoHB"></div>
<div id="sas_65051"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 971066, // Página : Progreso/inner_pages
            formatId: 65051, // Formato : Intext_video 1x1
            target: '' // Segmentación
        });
    });
</script></div>
</div>
<div class="">
</div>
<div class="content-body inner-article-data">
<div id="body001-1584648" class="body sarria">
<p>El portero<strong> <a target="_blank" href="https://www.elprogreso.es/tags/diego-lopez">Diego López</a> </strong>recibió anoche el<strong> calor de 250 personas</strong> en la cena-homenaje organizada en su <strong>Paradela</strong> natal por la peña que lleva su nombre, un evento que no se celebraba desde el año 2019 por causa de la pandemia y que en esta edición resultó "máis especial" si cabe, dijo.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 315px;"><div id="boton1_pause" class="henneoHB"></div>
<div id="sas_65057"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 971066, // Página : Progreso/inner_pages
            formatId: 65057, // Formato : Intext_video 1x1
            target: '' // Segmentación
        });
    });
</script>
</div>
<p>El deportista e Hijo Predilecto de Paradela, quien hace unos días cerró una <strong>etapa de seis años en el Espanyol</strong>, se mostró "moi contenta de poder estar aquí e que veña tanta xente arrouparme". Para corresponder todo ese afecto acudió con camisetas y guantes para sortear entre los presentes.</p>
<p>Diego López expresó su deseo de "seguir en activo" en el mundo del fútbol, aunque señaló que de momento no está definido su futuro profesional. El periodista deportivo <strong>Alfonso Pardo,</strong> que actuó como presentador de la cena, se mostró convencido de que continuará jugando y después entrenando.</p>
<p>"Hai uns días coñecín a <strong>triste noticia da miña desvinculación do RC Espanyol </strong>no que levaba seis temporadas. Nestes momentos de incertidume e espera para coñecer o meu futuro o que máis me apetece e me axuda é sentir o voso cariño e ánimo", afirmó el portero ante las 250 personas congregadas en el mercado de Paradela.</p>
<p style="text-align: center;"><iframe width="560" height="315" src="https://www.youtube.com/embed/EkxJ1LW1Y7I" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
<p>En su intervención, tuvo palabras de agradecimiento para su pareja, Iria Otero, las tres hijas del matrimonio, <strong>sus padres y demás familiares</strong>. También agradeció la labor de la Peña Diego López y la presencia de tantos vecinos y seguidores. "Par min vir a Paradela no verán e non poder celebrar esta cea facíaseme moi triste e por iso hoxe vai ser unha noite aínda máis especial", señaló.</p>
<p>"Despois de dous anos volvemos celebrar este encontro co noso querido e admirado Diego López", recordó el presidente de la peña, <strong>Paco González</strong>, quien destacó las grandes alegrías que el portero les dio a lo largo de todos estos años, así como su "innegable calidade e capacidade de traballo, esforzo e superación", que hacen del paradelense un futbolista "de referencia" y además "moi querido".</p>
<p>"Na vindeira tempada desexados poder <strong>seguir desfrutando das túas paradas</strong>", añadió González, quien le trasladó los mejores deseos "dos teus amigos e veciños".</p>
</div>
</div>
<div class="metadata-body metadata-body-end">
<div class="row">
<div class="content-meta col-12">
<div class="content-meta-label d-none">
Etiquetas </div>
<div class="content-meta-tags">
<a href="/tags/futbol" class="tag-item">Fútbol</a> <a href="/tags/paradela" class="tag-item">paradela</a> <a href="/tags/diego-lopez" class="tag-item">Diego López</a>
</div>
</div>
<div class="content-utilities-box col">
<div class="mobile-sharetools">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/sarria/portero-diego-lopez-recibe-calor-250-personas-paradela-natal/202206191448211584648.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e991b8f1e6e4a4bba6a0b1a6bbf1e6e490bdb1b3bbf1e6e498f197e7f196e7a4b1aef1e6e4a6b1b7bdb6b1f1e6e4b1b8f1e6e4b7b5b8bba6f1e6e4b0b1f1e6e4e6e1e4f1e6e4a4b1a6a7bbbab5a7f1e6e4b1baf1e6e4a7a1f1e6e484b5a6b5b0b1b8b5f1e6e4bab5a0b5b8f2b6bbb0ade99cb1f4b7bbb9a4b5a6a0bdb0bbf4a1baf4b5a6a01779b7a1b8bbf4b7bbbaa0bdb3bbf1e490f1e49591b8f1e6e4a4bba6a0b1a6bbf1e6e490bdb1b3bbf1e6e498f197e7f196e7a4b1aef1e6e4a6b1b7bdb6b1f1e6e4b1b8f1e6e4b7b5b8bba6f1e6e4b0b1f1e6e4e6e1e4f1e6e4a4b1a6a7bbbab5a7f1e6e4b1baf1e6e4a7a1f1e6e484b5a6b5b0b1b8b5f1e6e4bab5a0b5b8f1e490f1e495bca0a0a4a7eefbfba3a3a3fab1b8a4a6bbb3a6b1a7bbfab1a7fbb5a6a0bdb7a1b8bbfba7b5a6a6bdb5fba4bba6a0b1a6bbf9b0bdb1b3bbf9b8bba4b1aef9a6b1b7bdb6b1f9b7b5b8bba6f9e6e1e4f9a4b1a6a7bbbab5a7f9a4b5a6b5b0b1b8b5f9bab5a0b5b8fbe6e4e6e6e4e2e5ede5e0e0ece6e5e5e1ece0e2e0ecfabca0b9b8f2b5b9a4efa1a0b98ba7bba1a6b7b1e9a7bbb7bdb5b8f2b5b9a4efa1a0b98bb9b1b0bda1b9e9b1b9b5bdb8f2b5b9a4efa1a0b98bb7b5b9a4b5bdb3bae9a7bcb5a6b18bb6a1a0a0bbba" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-7312" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=El%20portero%20Diego%20L%C3%B3pez%20recibe%20el%20calor%20de%20250%20personas%20en%20su%20Paradela%20natal%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2Fportero-diego-lopez-recibe-calor-250-personas-paradela-natal%2F202206191448211584648.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-7312" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/sarria/portero-diego-lopez-recibe-calor-250-personas-paradela-natal/202206191448211584648.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="El portero Diego López recibe el calor de 250 personas en su Paradela natal">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2Fportero-diego-lopez-recibe-calor-250-personas-paradela-natal%2F202206191448211584648.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-7312" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=El+portero+Diego+L%C3%B3pez+recibe+el+calor+de+250+personas+en+su+Paradela+natal&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2Fportero-diego-lopez-recibe-calor-250-personas-paradela-natal%2F202206191448211584648.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-7312" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2Fportero-diego-lopez-recibe-calor-250-personas-paradela-natal%2F202206191448211584648.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-7312" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-7312').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-7312').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-7312').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-12 col-lg-4 stick">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right1" class="henneoHB"></div></div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de Hoy
</span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/sarria/amor-entiende-edades/202206191729051584667.html" title="El amor no entiende de edades">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/06/19/2022061917323162799.jpg" alt="La pareja vivi&oacute; el d&iacute;a con mucha ilusi&oacute;n y rodeada de familiares y amigos. VILA" height="140" width="240">
</a>
</figure>
<div class="number">1</div>
</div>
<div class="title-comments">
<a href="/articulo/sarria/amor-entiende-edades/202206191729051584667.html">
El amor no entiende de edades
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/lugo/pp-candidato-todas/202206191724291584665.html" title="PP, sin candidato pero a por todas">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/06/19/2022061917242074372.jpg" alt="Candia, charlando con el socialista Jos&eacute; Tom&eacute; y con el delegado de la Xunta, en los Milagrosistas. SEBAS SENANDE" height="140" width="240">
</a>
</figure>
<div class="number">2</div>
</div>
<div class="title-comments">
<a href="/articulo/lugo/pp-candidato-todas/202206191724291584665.html">
PP, sin candidato pero a por todas
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/ribeira-sacra/lucha-abandono-vinedo/202206171318261584324.html" title="La lucha contra el abandono del viñedo">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/06/17/2022061713143924180.jpg" alt="Juan Carlos Varela, con una botella de Vi&ntilde;a Vella menc&iacute;a. M.P." height="140" width="240">
</a>
</figure>
<div class="number">3</div>
</div>
<div class="title-comments">
<a href="/articulo/ribeira-sacra/lucha-abandono-vinedo/202206171318261584324.html">
La lucha contra el abandono del vi&ntilde;edo
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/a-marina/cancelado-concierto-tanxugueiras-san-cibrao/202206191627121584662.html" title="Cancelado por las condiciones meteorológicas el concierto de Tanxugueiras en San Cibrao">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/02/03/2022020313401880493.jpg" alt="Tanxugueiras. EP" height="140" width="240">
</a>
</figure>
<div class="number">4</div>
</div>
<div class="title-comments">
<a href="/articulo/a-marina/cancelado-concierto-tanxugueiras-san-cibrao/202206191627121584662.html">
Cancelado por las condiciones meteorol&oacute;gicas el concierto de Tanxugueiras en San Cibrao
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/a-chaira/camara-grafito-natureza/202206191602411584654.html" title="De la Comba e Cabaneiro: cámara, grafito e natureza">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/06/19/2022061916014993201.jpg" alt="Carmen Cabaneiro e Juanjo de la Comba, ante a s&uacute;a mostra. S.IGLESIA" height="140" width="240">
</a>
</figure>
<div class="number">5</div>
</div>
<div class="title-comments">
<a href="/articulo/a-chaira/camara-grafito-natureza/202206191602411584654.html">
De la Comba e Cabaneiro: c&aacute;mara, grafito e natureza
</a>
</div>
</div>
</div>
</div>
</div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-7085">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="nav-item selector more-viewed">
<a class="nav-link small active" href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="nav-item selector more-recent">
<a class="nav-link small" href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade show active" id="tab-more-viewed">
<article id="content-1583927" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/gente/canita-brava-vive-piso-compartido-personas/202206151719001583927.html" title="Cañita Brava, de ganar siete millones al año a compartir piso con cinco personas">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/06/15/2022061517170710144.jpg" alt="Ca&ntilde;ita Brava, en 'S&aacute;lvame'. TELECINCO" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Gente
</div>
<div class="title">
<a href="/articulo/gente/canita-brava-vive-piso-compartido-personas/202206151719001583927.html" title="Cañita Brava, de ganar siete millones al año a compartir piso con cinco personas">Cañita Brava, de ganar siete millones al año a compartir piso con cinco personas</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción
</span>
<span class="date-container"> 15/jun./22</span>
</div>
<div class="onm-item-counter border-site-color">
1
</div>
</div>
</article>
<article id="content-1583397" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/lugo/apoteosis-caos-concierto-tanxugueiras/202206122311451583397.html" title="Apoteosis (y caos) en el concierto de Tanxugueiras en Santa María">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/06/12/2022061223082131623.jpg" alt="La actuaci&oacute;n de Tanxugueiras. SEBAS SENANDE" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Lugo
</div>
<div class="title">
<a href="/articulo/lugo/apoteosis-caos-concierto-tanxugueiras/202206122311451583397.html" title="Apoteosis (y caos) en el concierto de Tanxugueiras en Santa María">Apoteosis (y caos) en el concierto de Tanxugueiras en Santa María</a>
</div>
<div class="content-info">
<span class="author-name agency">
Paula Vilariño / Alberto Teijeiro Aldariz
</span>
<span class="date-container"> 12/jun./22</span>
</div>
<div class="onm-item-counter border-site-color">
2
</div>
</div>
<div class="onm-related-content">
<article id="content-1583499" class="onm-new onm-new-tiny onm-new-related type- category-   colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/lugo/indignacion-redes-escaso-aforo-concierto-tanxugueiras-lugo/202206131442451583499.html" title="">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/06/12/2022061223005429005.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/06/12/2022061223005429005.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/06/12/2022061223005429005.jpg" alt="Abarrote en el concierto de Tanxugueiras. EP" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<h2 class="title">
<a href="/articulo/lugo/indignacion-redes-escaso-aforo-concierto-tanxugueiras-lugo/202206131442451583499.html">
Indignaci&oacute;n en las redes por el escaso aforo del concierto de Tanxugueiras en Lugo
</a>
</h2>
</div>
</article>
</div>
</article>
<article id="content-1583580" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-chaira/recen-casados-tractor-curiosa-chegada-duns-noivos-ao-seu-banquete-vilalba/202206132012491583580.html" title="Recén casados e en tractor, a curiosa chegada duns noivos ao seu banquete en Vilalba">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/06/13/2022061320082367710.jpg" alt="Chegada dos noivos ao restaurante Montero. EP" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Chaira
</div>
<div class="title">
<a href="/articulo/a-chaira/recen-casados-tractor-curiosa-chegada-duns-noivos-ao-seu-banquete-vilalba/202206132012491583580.html" title="Recén casados e en tractor, a curiosa chegada duns noivos ao seu banquete en Vilalba">Recén casados e en tractor, a curiosa chegada duns noivos ao seu banquete en Vilalba</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/silvia-iglesia">
Silvia Iglesia
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 13/jun./22</span>
</div>
<div class="onm-item-counter border-site-color">
3
</div>
</div>
</article>
<article id="content-1584414" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/lugo/adios-mariconadas-maxi-clasico-hosteleria-lucense-que-va/202206171950461584414.html" title="Adiós a las &apos;mariconadas de Maxi&apos;, un clásico de la hostelería lucense">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/06/17/2022061719492870555.jpg" alt="Lafuente en su &uacute;ltimo local, el Restaurante Massimo. EP" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Lugo
</div>
<div class="title">
<a href="/articulo/lugo/adios-mariconadas-maxi-clasico-hosteleria-lucense-que-va/202206171950461584414.html" title="Adiós a las &apos;mariconadas de Maxi&apos;, un clásico de la hostelería lucense">Adiós a las 'mariconadas de Maxi', un clásico de la hostelería lucense</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/arsenio-coto">
Arsenio Coto
</a>
</span>
<span class="author-net">
<a href="https://www.twitter.com/@arsenio_coto" target="_blank" class="custom-button button-twitter color-twitter">
<i class="fa fa-twitter"></i>
</a>
</span>
<span class="date-container"> 17/jun./22</span>
</div>
<div class="onm-item-counter border-site-color">
4
</div>
</div>
</article>
<article id="content-1584167" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-montana/viaducto-castro-sufre-nuevo-derrumbe/202206161941271584167.html" title="El viaducto de O Castro sufre un nuevo derrumbe">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/06/16/2022061619371194670.jpg" alt="El viaducto. TWITTER" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Montaña
</div>
<div class="title">
<a href="/articulo/a-montana/viaducto-castro-sufre-nuevo-derrumbe/202206161941271584167.html" title="El viaducto de O Castro sufre un nuevo derrumbe">El viaducto de O Castro sufre un nuevo derrumbe</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción
</span>
<span class="date-container"> 16/jun./22</span>
</div>
<div class="onm-item-counter border-site-color">
5
</div>
</div>
</article>
</div>
<div class="tab-pane fade" id="tab-more-recent">
<article id="content-1584667" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/sarria/amor-entiende-edades/202206191729051584667.html" title="El amor no entiende de edades">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/06/19/2022061917323162799.jpg" alt="La pareja vivi&oacute; el d&iacute;a con mucha ilusi&oacute;n y rodeada de familiares y amigos. VILA" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Sarria
</div>
<div class="title">
<a href="/articulo/sarria/amor-entiende-edades/202206191729051584667.html" title="El amor no entiende de edades">El amor no entiende de edades</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/ana-casanova">
Ana Casanova
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 19/jun./22</span>
</div>
<div class="onm-item-counter border-site-color">
1
</div>
</div>
</article>
<article id="content-1584665" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/lugo/pp-candidato-todas/202206191724291584665.html" title="PP, sin candidato pero a por todas">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/06/19/2022061917242074372.jpg" alt="Candia, charlando con el socialista Jos&eacute; Tom&eacute; y con el delegado de la Xunta, en los Milagrosistas. SEBAS SENANDE" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Lugo
</div>
<div class="title">
<a href="/articulo/lugo/pp-candidato-todas/202206191724291584665.html" title="PP, sin candidato pero a por todas">PP, sin candidato pero a por todas</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/carmen-uz">
Carmen Uz
</a>
</span>
<span class="author-net">
<a href="https://www.twitter.com/@mariuzeta" target="_blank" class="custom-button button-twitter color-twitter">
<i class="fa fa-twitter"></i>
</a>
</span>
<span class="date-container"> 19/jun./22</span>
</div>
<div class="onm-item-counter border-site-color">
2
</div>
</div>
</article>
<article id="content-1584324" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/ribeira-sacra/lucha-abandono-vinedo/202206171318261584324.html" title="La lucha contra el abandono del viñedo">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/06/17/2022061713143924180.jpg" alt="Juan Carlos Varela, con una botella de Vi&ntilde;a Vella menc&iacute;a. M.P." height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Ribeira Sacra
</div>
<div class="title">
<a href="/articulo/ribeira-sacra/lucha-abandono-vinedo/202206171318261584324.html" title="La lucha contra el abandono del viñedo">La lucha contra el abandono del viñedo</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/ana-rodil">
Ana Rodil
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 19/jun./22</span>
</div>
<div class="onm-item-counter border-site-color">
3
</div>
</div>
</article>
<article id="content-1584662" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-marina/cancelado-concierto-tanxugueiras-san-cibrao/202206191627121584662.html" title="Cancelado por las condiciones meteorológicas el concierto de Tanxugueiras en San Cibrao">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/02/03/2022020313401880493.jpg" alt="Tanxugueiras. EP" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Mariña
</div>
<div class="title">
<a href="/articulo/a-marina/cancelado-concierto-tanxugueiras-san-cibrao/202206191627121584662.html" title="Cancelado por las condiciones meteorológicas el concierto de Tanxugueiras en San Cibrao">Cancelado por las condiciones meteorológicas el concierto de Tanxugueiras en San Cibrao</a>
</div>
<div class="content-info">
<span class="author-name agency">
</span>
<span class="date-container"> 19/jun./22</span>
</div>
<div class="onm-item-counter border-site-color">
4
</div>
</div>
</article>
<article id="content-1584654" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-chaira/camara-grafito-natureza/202206191602411584654.html" title="De la Comba e Cabaneiro: cámara, grafito e natureza">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/06/19/2022061916014993201.jpg" alt="Carmen Cabaneiro e Juanjo de la Comba, ante a s&uacute;a mostra. S.IGLESIA" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Chaira
</div>
<div class="title">
<a href="/articulo/a-chaira/camara-grafito-natureza/202206191602411584654.html" title="De la Comba e Cabaneiro: cámara, grafito e natureza">De la Comba e Cabaneiro: cámara, grafito e natureza</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/silvia-iglesia">
Silvia Iglesia
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 19/jun./22</span>
</div>
<div class="onm-item-counter border-site-color">
5
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.widget-7085 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right2" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right3" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right4" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right5" class="henneoHB"></div></div>
</div>
</div>
</div>
</div>
</aside>
</div>
<div class="content-utilities-box is-stick d-md-none">
<div class="mobile-sharetools">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/sarria/portero-diego-lopez-recibe-calor-250-personas-paradela-natal/202206191448211584648.html">
<ul class="nav nav-justified">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#17286462757d7274632a527b32252767786563726578322527537e7270783225275b32542432552467726d3225276572747e7572322527727b32252774767b786532252773723225272522273225276772656478797664322527727932252764623225274776657673727b76322527797663767b317578736e2a5f723774787a677665637e737837627937766563d4ba74627b7837747879637e7078322753322756527b32252767786563726578322527537e7270783225275b32542432552467726d3225276572747e7572322527727b32252774767b786532252773723225272522273225276772656478797664322527727932252764623225274776657673727b76322527797663767b3227533227567f636367642d383860606039727b6765787065726478397264387665637e74627b7838647665657e7638677865637265783a737e7270783a7b7867726d3a6572747e75723a74767b78653a2522273a67726564787976643a6776657673727b763a797663767b38252725252721262e2623232f252626222f2321232f397f637a7b31767a672c62637a486478626574722a6478747e767b31767a672c62637a487a72737e627a2a727a767e7b31767a672c62637a4874767a67767e70792a647f76657248756263637879" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-1485" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=El%20portero%20Diego%20L%C3%B3pez%20recibe%20el%20calor%20de%20250%20personas%20en%20su%20Paradela%20natal%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2Fportero-diego-lopez-recibe-calor-250-personas-paradela-natal%2F202206191448211584648.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-1485" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/sarria/portero-diego-lopez-recibe-calor-250-personas-paradela-natal/202206191448211584648.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="El portero Diego López recibe el calor de 250 personas en su Paradela natal">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2Fportero-diego-lopez-recibe-calor-250-personas-paradela-natal%2F202206191448211584648.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-1485" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=El+portero+Diego+L%C3%B3pez+recibe+el+calor+de+250+personas+en+su+Paradela+natal&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2Fportero-diego-lopez-recibe-calor-250-personas-paradela-natal%2F202206191448211584648.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-1485" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2Fportero-diego-lopez-recibe-calor-250-personas-paradela-natal%2F202206191448211584648.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-1485" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-1485').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-1485').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-1485').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
</section>
<div class="wrapper-other-contents">
<div class="container-fluid">
<div class="row">
<div class="content-col col-12 col-lg stick">
<div class="smart-sticky">
<div class="ads">
</div>
<div class=" ">
<div class="more-in-section">
<div class="widget"> <div class="widget_last_in_section_photo section-107">
<div class="header-section widget-header">
<span>Más en Sarria</span>
</div>
<div class="widget-content">
<div class="row equal-height">
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1584667" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-sarria">
<figure class="capture cover-img">
<a href="/articulo/sarria/amor-entiende-edades/202206191729051584667.html" title="El amor no entiende de edades">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/06/19/2022061917323162799.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/06/19/2022061917323162799.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/06/19/2022061917323162799.jpg" alt="La pareja vivi&oacute; el d&iacute;a con mucha ilusi&oacute;n y rodeada de familiares y amigos. VILA" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Sarria
</div>
<div class="title">
<a href="/articulo/sarria/amor-entiende-edades/202206191729051584667.html" title="El amor no entiende de edades">El amor no entiende de edades</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/ana-casanova">
Ana Casanova
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 19/jun./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1584648" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-sarria">
<figure class="capture cover-img">
<a href="/articulo/sarria/portero-diego-lopez-recibe-calor-250-personas-paradela-natal/202206191448211584648.html" title="El portero Diego López recibe el calor de 250 personas en su Paradela natal">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/06/19/2022061914502915279.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/06/19/2022061914502915279.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/06/19/2022061914502915279.jpg" alt="El deportista dedic&oacute; unas palabras a sus vecinos y seguidores. VILA" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Sarria
</div>
<div class="title">
<a href="/articulo/sarria/portero-diego-lopez-recibe-calor-250-personas-paradela-natal/202206191448211584648.html" title="El portero Diego López recibe el calor de 250 personas en su Paradela natal">El portero Diego López recibe el calor de 250 personas en su Paradela natal</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/ana-casanova">
Ana Casanova
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 19/jun./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1584581" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-sarria">
<figure class="capture cover-img">
<a href="/articulo/sarria/alfombristas-sarria-animan-participar-hoy-elaboracion-manto-floral/202206182204221584581.html" title="Sarria prepara sus alfombras florales para que luzcan en el Corpus">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/06/18/2022061822113575336.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/06/18/2022061822113575336.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/06/18/2022061822113575336.jpg" alt="Preparativos de las alfombras florales. EP" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Sarria
</div>
<div class="title">
<a href="/articulo/sarria/alfombristas-sarria-animan-participar-hoy-elaboracion-manto-floral/202206182204221584581.html" title="Sarria prepara sus alfombras florales para que luzcan en el Corpus">Sarria prepara sus alfombras florales para que luzcan en el Corpus</a>
</div>
<div class="content-info">
<span class="author-name agency">
Delegación
</span>
<span class="date-container"> 18/jun./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1584561" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-sarria">
<figure class="capture cover-img">
<a href="/articulo/sarria/culebron-que-agita-lancara/202206182024021584561.html" title="Las claves del culebrón que agita la política local en Láncara">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/06/18/2022061820300621430.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/06/18/2022061820300621430.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/06/18/2022061820300621430.jpg" alt="Dar&iacute;o Pi&ntilde;eiro y Bego&ntilde;a L&oacute;pez, en el sal&oacute;n de plenos, a&ntilde;os atr&aacute;s. ARCHIVO" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Sarria
</div>
<div class="title">
<a href="/articulo/sarria/culebron-que-agita-lancara/202206182024021584561.html" title="Las claves del culebrón que agita la política local en Láncara">Las claves del culebrón que agita la política local en Láncara</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/ana-casanova">
Ana Casanova
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 18/jun./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1584538" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-sarria">
<figure class="capture cover-img">
<a href="/articulo/sarria/evacuado-helicoptero-peregrino-que-sintio-indispuesto-triacastela/202206181901401584538.html" title="Evacuado un peregrino indispuesto en Triacastela">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/06/10/2022061021432210264.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/06/10/2022061021432210264.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/06/10/2022061021432210264.jpg" alt="En el operativo de emergencia particip&oacute; un helic&oacute;ptero medicalizado del 061. TWITTER (@HelicoSantiago)" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Sarria
</div>
<div class="title">
<a href="/articulo/sarria/evacuado-helicoptero-peregrino-que-sintio-indispuesto-triacastela/202206181901401584538.html" title="Evacuado un peregrino indispuesto en Triacastela">Evacuado un peregrino indispuesto en Triacastela</a>
</div>
<div class="content-info">
<span class="author-name agency">
Delegación
</span>
<span class="date-container"> 18/jun./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1584494" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-sarria">
<figure class="capture cover-img">
<a href="/articulo/sarria/mitma-inicia-obra-mejora-camino-nucleo-balsa/202206181458531584494.html" title="El Mitma inicia la obra de mejora del Camino en A Balsa">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/06/18/2022061815005532658.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/06/18/2022061815005532658.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/06/18/2022061815005532658.jpg" alt="Obras de mejora del Camino de Santiago en el n&uacute;cleo de A Balsa. EP" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Sarria
</div>
<div class="title">
<a href="/articulo/sarria/mitma-inicia-obra-mejora-camino-nucleo-balsa/202206181458531584494.html" title="El Mitma inicia la obra de mejora del Camino en A Balsa">El Mitma inicia la obra de mejora del Camino en A Balsa</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/lucia-porto">
Lucía Porto
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 18/jun./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1584342" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-sarria">
<figure class="capture cover-img">
<a href="/articulo/sarria/diseno-paradela-miss/202206171406121584342.html" title="Diseño de Paradela para una miss">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/06/17/2022061714115178336.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/06/17/2022061714115178336.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/06/17/2022061714115178336.jpg" alt="Estefan&iacute;a P&eacute;rez y Carolina Roca, con uno de los dise&ntilde;os. CAMILOS VEL&Aacute;SQUEZ" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Sarria
</div>
<div class="title">
<a href="/articulo/sarria/diseno-paradela-miss/202206171406121584342.html" title="Diseño de Paradela para una miss">Diseño de Paradela para una miss</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/ana-casanova">
Ana Casanova
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 17/jun./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1584329" class="onm-new onm-new-card onm-new-med type- category-   colorize">
 <div class="article-media bg-sarria">
<figure class="capture cover-img">
<a href="/articulo/sarria/denuncias-violencia-genero-suben-sarria-20-pasado-ano/202206171331011584329.html" title="Las denuncias de violencia de género suben en Sarria, con 20 el pasado año">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/06/17/2022061713324248946.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/06/17/2022061713324248946.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/06/17/2022061713324248946.jpg" alt="undefined" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Sarria
</div>
<div class="title">
<a href="/articulo/sarria/denuncias-violencia-genero-suben-sarria-20-pasado-ano/202206171331011584329.html" title="Las denuncias de violencia de género suben en Sarria, con 20 el pasado año">Las denuncias de violencia de género suben en Sarria, con 20 el pasado año</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/lucia-porto">
Lucía Porto
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 17/jun./22</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="ads">
</div>
<div class="widget-header">
<span>Comentarios</span>
</div>
<div id="comentarios-1584648" class="article-comments">
<div id="comments_thread-1584648"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/jquery-onm/jquery.onmcomments.20220614101931.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer>
    $('#comments_thread-1584648').onmComments({
      content_id: '1584648',
      elems_per_page: '10' || 10
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2Fportero-diego-lopez-recibe-calor-250-personas-paradela-natal%2F202206191448211584648.html';
    </script>
</div>
<div class="ads">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer bg-light py-5">
<div class="footer-content container-fluid">
<div class="container">
<div class="footer-socials pb-3">
<div class="widget-header mb-0 mr-2">
Síguenos </div>
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</div>
<div class="row footer-data align-items-center">
<div class="menu-footer col-12">
<div class="footer-sections">
<div class="row">
<div class="col py-3">
<div class="widget-header second-color mb-3">
Info
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat publicidad">
<a class="nav-link" href="/estaticas/publicidad/" title="publicidad">
Publicidad
</a>
</li>
<li class="nav-item subcat contacto">
<a class="nav-link" href="/estaticas/contacto/" title="contacto">
Contacto
</a>
</li>
<li class="nav-item subcat politica-de-cookies">
<a class="nav-link" href="/estaticas/politica-de-cookies/" title="política de cookies">
Política de Cookies
</a>
</li>
<li class="nav-item subcat aviso-legal">
<a class="nav-link" href="/estaticas/aviso-legal/" title="aviso legal">
Aviso Legal
</a>
</li>
<li class="nav-item subcat comunicados">
<a class="nav-link" href="/blog/section/comunicados" title="comunicados">
Comunicados
</a>
</li>
<li class="nav-item subcat estaticaspolitica-privacidad.html">
<a class="nav-link" href="/estaticas/politica-privacidad.html" title="política de privacidad" target="_blank">
Política de privacidad
</a>
</li>
</ul>
</div>
<div class="col py-3">
<div class="widget-header second-color mb-3">
+ El Progreso
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat newsletter">
<a class="nav-link" href="/newsletter" title="boletín de noticias">
Boletín de noticias
</a>
</li>
<li class="nav-item subcat https:www.kioskoymas.compublicacionelprogreso">
<a class="nav-link" href="https://www.kioskoymas.com/publicacion/elprogreso/" title="en papel" target="_blank">
En papel
</a>
</li>
<li class="nav-item subcat archivecontent">
<a class="nav-link" href="/archive/content" title="archivo">
Archivo
</a>
</li>
</ul>
</div>
<div class="col py-3">
<div class="widget-header second-color mb-3">
El Grupo
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat https:www.elprogreso.es">
<a class="nav-link" href="https://www.elprogreso.es/" title="el progreso" target="_blank">
El Progreso
</a>
</li>
<li class="nav-item subcat https:www.diariodepontevedra.es">
<a class="nav-link" href="https://www.diariodepontevedra.es/" title="diario de pontevedra" target="_blank">
Diario de Pontevedra
</a>
</li>
<li class="nav-item subcat https:www.galiciae.com">
<a class="nav-link" href="https://www.galiciae.com/" title="galiciaé" target="_blank">
Galiciaé
 </a>
</li>
<li class="nav-item subcat http:www.axencia.com">
<a class="nav-link" href="http://www.axencia.com/" title="agn" target="_blank">
AGN
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="contact-data col-12 py-3">
<div class="footer-text text-center">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-logo">
<div class="container">
<div class="footer-img" style="background-image:url(/media/elprogreso/images/2021/01/01/2021010100000057952.png)">
&nbsp;
</div>
</div>
</div>
<div class="developed col-12 text-center py-5">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img alt="OpenNeMaS CMS by Openhost" src="/assets/images/logos/opennemas-powered-horizontal.png" height="67" width="200">
</a>
</div>
</div>
</div>
</footer>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/auris/js/functions.20220615092045.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
      // Hide parts of the web if we are in a webview
      if (parseInt(location.search.split('webview=').splice(1).join('').split('&')[0]) == 1) {
        $(".show_only_webview").removeClass('d-none');
      }
    </script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
$('.main-header a').each(function() {
  if($(this).is("[href*='tags']")){
    $(this).attr('target','_self');
  }
});
</script>


<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
  $('.article .content-data').append('<div id="n8J3xuWydq1dpYt65idH" data-prometeo-mediaid="MEDIA_902" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>');
}
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
  if ($('.video-wrapper .embed-responsive iframe.instagram-media')) {
    $('.video-wrapper .embed-responsive').removeClass('embed-responsive embed-responsive-16by9');
  }
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.video-inner .video-data').append('<div id="taboola-below-article-thumbnails"></div><scr' +  'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.content-data .body p').last().after('<br><div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.inner-album-data').append('<div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-M2kUnhxu9_MrD"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script data-onm-type="text/javascript" type="onmlazyloadscript">if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
    $('.auto-frontpage-lugo aside .last-column .row > div').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/general-temas/cultura-y-turismo">&nbsp;</a></div>');
}
</script>
<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
$('.footer-sections').append('<li class="item"> <a class="change-consent" onclick="window.__tcfapi(\'displayConsentUi\', 2, function() {} );"> Configuración de privacidad </a> </li>');
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1 || window.location.href.indexOf('que-jugador-del-lugo-ha-sido-tu-favorito') > -1 || window.location.href.indexOf('/esquelas') > -1 || window.location.href.indexOf('arrancan-jornadas-cochinillo-nadela') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
  (function () {
    function loadPrometeoScript() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
      n.parentNode.insertBefore(e, n);
    }
    loadPrometeoScript();
  })();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<div id="sas_65081"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.category != 'a-chaira' && _onmaq.category != 'a-marina' && _onmaq.category != 'ribeira-sacra') {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 234801, pageId: 971066, formatId: 65081, tagId: "sas_65081" },
                { networkId: 3066, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71dd6bfead6d5ce3","token":"02279383a0fa420ca735dfb1bedc1c3e","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
