<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Vi a mi padre disparar a mi madre - Sarria - El Progreso de Lugo: Periódico líder de Lugo y su Provincia </title>
    <meta name="keywords" content="Rosa,María,Beltrán,Violencia,machista,Sarria,Alicante" />
    <meta name="description" content="La sarriana Rosa María Beltrán fue testigo con tan solo 5 años de la muerte de su madre adoptiva a manos de su padre de acogida en Alicante. Según relata, incluso se vio obligada por el hombre a ayudarle a enterrarla junto a su casa, donde permaneció el cadáver hasta que ella escapó años después y pudo contar lo ocurrido
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="El Progreso de Lugo" />
    <meta http-equiv="Refresh" content="900; url=//www.elprogreso.es/articulo/sarria/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <meta name="theme-color" content="#7bbfe4">
    <link href="//fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons" rel="stylesheet">

    <link rel='shorcut icon' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='icon' sizes='192x192' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='icon' sizes='96x96' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='icon' sizes='32x32' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='icon' sizes='16x16' href='/media/elprogreso/sections/EP-favicon.png'>

    
    <meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
    <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Rosa María Beltrán cuenta su historia: &quot;Vi a mi padre disparar a mi madre&quot;">
<meta name="twitter:description" content="La sarriana Rosa María Beltrán fue testigo con tan solo 5 años de la muerte de su madre adoptiva a manos de su padre de acogida en Alicante. Según relata, incluso se vio obligada por el hombre a ayudarle a enterrarla junto a su casa, donde permaneció el cadáver hasta que ella escapó años después y pudo contar lo ocurrido">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/sarria/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2018/01/03/2018010317394244889.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Rosa María Beltrán cuenta su historia: &quot;Vi a mi padre disparar a mi madre&quot;" />
<meta property="og:description" content="La sarriana Rosa María Beltrán fue testigo con tan solo 5 años de la muerte de su madre adoptiva a manos de su padre de acogida en Alicante. Según relata, incluso se vio obligada por el hombre a ayudarle a enterrarla junto a su casa, donde permaneció el cadáver hasta que ella escapó años después y pudo contar lo ocurrido" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/sarria/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2018/01/03/2018010317394244889.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.elprogreso.es/articulo/sarria/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928.html" }, "headline": "Rosa María Beltrán cuenta su historia: &quot;Vi a mi padre disparar a mi madre&quot;", "author" : { "@type" : "Person", "name" : "Lucía Porto" }, "datePublished" : "2018-01-03 17:31:09", "dateModified": "2018-01-03 18:24:43", "articleSection" : "Sarria", "keywords": "Rosa,María,Beltrán,Violencia,machista,Sarria,Alicante", "url": "https://www.elprogreso.es/articulo/sarria/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928.html", "wordCount": 1459, "description": "La sarriana Rosa Mar&iacute;a Beltr&aacute;n fue testigo con tan solo 5 a&ntilde;os de la muerte de su madre adoptiva a manos de su padre de acogida en Alicante. Seg&uacute;n relata, incluso se vio obligada por el hombre a ayudarle a enterrarla junto a su casa, donde permaneci&oacute; el cad&aacute;ver hasta que ella escap&oacute; a&ntilde;os despu&eacute;s y pudo contar lo ocurrido ", "publisher" : { "@type" : "Organization", "name" : "El Progreso de Lugo", "logo": { "@type": "ImageObject", "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/elprogreso/sections/elprogreso-logo.png", "width": 260, "height": 60 }, "url": "https://www.elprogreso.es/" } ,"image": { "@type": "ImageObject", "url": "https://www.elprogreso.es/media/elprogreso/images/2018/01/03/2018010317394244889.jpg", "height": 540, "width": 960 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Lucía Porto", "contentUrl": "https://www.elprogreso.es/media/elprogreso/images/2018/01/03/2018010317394244889.jpg", "height": 540, "width": 960, "datePublished": "2018-01-03 17:31:09", "caption": "Rosa María Beltrán. PORTO", "name": "Rosa María Beltrán cuenta su historia: &quot;Vi a mi padre disparar a mi madre&quot;" }]</script>

    <script type="text/javascript" src="/themes/nyx/js/header.20180103172821.js"  ></script>
    
    <script type="text/javascript" src="/themes/nyx/js/functions.20180103172821.js"  ></script>

    <link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20180103172821.css" >

    <meta name="theme-color" content="#7bbfe4">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180103172821.css" />
    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/sarria.12345.css" />


    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'sarria';
  _onmaq.contentId      = '1287928';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 30;
  _onmaq.slots          = [ 2202,101,102,103,104,105,106,107,108,109,110,150,191,192,193,1102,1103,1105,1106,1107,1111,1112,1113,1114,1115,2201,2203,2205,2207,2209,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1515007606.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!-- Onm Analytics -->
<script>
  (function(o, n, m, a){
    o['OnmAnalytics'] = a;
    o[a] = o[a] || function() {
      (o[a].queue = o[a].queue || []).push(arguments)
    };
    var sc = document.createElement('script'), dc = document.getElementsByTagName('script')[0];
    sc.async = 1; sc.src = m;
    dc.parentNode.insertBefore(sc, dc);
  })(window, document, 'https://g-stats.openhost.es/onma.js', 'onma');
  onma('create', '748d08a0-c961-11e7-91f3-e53d1c55988d');
  onma('sendPageView');
  onma('trackTime');
  onma("trackClick");
</script>
<!-- End Onm Analytics -->

<style>
.oat-visible { margin-bottom:10px;}
@media (max-width: 767px) {.container.ads {overflow-x: hidden!important;}}
.home .onm-new.image-top-left .article-data.no-image {margin-left: 0;padding-left: 0;}
.onm-new.opinion .opinion-data {padding-left:0;padding-right:0;}
.onm-new.opinion .opinion-data .title {min-height: 3.3em;}
.onm-new.opinion .cover-img {background-color: #d0d0d0;}
.nav-justified>li.linkedin {display:none!important;}
.header-kiosko .widget-favorite-kiosko .widget-content .title {display:none;}
.header-kiosko .widget-favorite-kiosko .widget-content {border:none;}
.wrapper-slider ul.carousel-headlines .article-data .open-article {background-color:#7fbfe2;}
.interstitial { background: transparent!important; }
.interstitial-wrapper { background: white!important; margin-top:120px; }
.interstitial-header { font-size:13px; }
.opinion-page{margin-top: 20px;}
.wrapper-slider .content-info span.date-container{display: none;}
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-big .article-media {min-height:inherit;}
.header-kiosko .widget-favorite-kiosko .widget-content {
  max-height: 80px;
  max-width: 100%;
  top: 21px;
}
.header-kiosko .widget-favorite-kiosko .widget-content .epaper figure {
  max-width: 90px;
  float: left;
}
.header-kiosko .newsstand-links {
  right: inherit;
  padding-right: 0px;
  width: 115px;
}
.header-kiosko .widget-favorite-kiosko .logo-110 {
  position: absolute;
  max-height: 90px;
  width: 100%;
  height: 100%;
  display: block;
  max-width: 100px;
  right: 0;
}
.header-kiosko .widget-favorite-kiosko .logo-110 figure {
  position: relative;
  width: 100%!important;
  max-height: 50px!important;
  margin: 0;
  float: right!important;
  background-color: transparent;
  box-shadow: none;
}
.header-kiosko .widget-favorite-kiosko .logo-110 img {
  max-height: 60px;
  max-width: 100px;
  position: absolute;
  top: 10px;
  right: 0;
  width: auto;
  height: auto;
}
</style>
<link rel="canonical" href="https://www.elprogreso.es/articulo/sarria/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8404287-4']);
_gaq.push(['_setDomainName', 'elprogreso.es']);
_gaq.push(['_trackPageview']);
_gaq.push(['account1._setAccount', 'UA-8404287-9']);
_gaq.push(['account1._setDomainName', 'elprogreso.es']);
_gaq.push(['account1._trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="https://www.elprogreso.es/articulo/sarria/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928.amp.html"/></head>

<body data-category="sarria" data-twitter-user="elprogreso_lugo">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 250]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>
    <div class="preheader row bg-site-color ">
    <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
        <ul class="list-inline utilities-list">
            <li class="small-menu">

                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="javascript: void(0)"><i class="material-icons">menu</i></a>
                        <span class="button-label">Menú</span>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section lugo  ">
                    <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
                         Lugo
                    </a>
                                    </li>
                            
                
                <li class="section galicia  ">
                    <a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
                         Galicia
                    </a>
                                    </li>
                            
                
                <li class="section economia  ">
                    <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                         Economía
                    </a>
                                    </li>
                            
                
                <li class="section espana  ">
                    <a href="/blog/section/espana" title="Sección: España" class="España-color">
                         España
                    </a>
                                    </li>
                            
                
                <li class="section mundo  ">
                    <a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
                         Mundo
                    </a>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section deporte-local-lugo   has-submenu">
                    <a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat breogan ">
                                <a href="/blog/section/breogan" title="Breogán" class="Deportes-color">
                                    Breogán
                                </a>
                            </li>
                                                        <li class="subcat cd-lugo ">
                                <a href="/blog/section/cd-lugo" title="CD Lugo" class="Deportes-color">
                                    CD Lugo
                                </a>
                            </li>
                                                        <li class="subcat deporte-general ">
                                <a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
                                    Deporte General
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section sociedad   has-submenu">
                    <a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
                         Sociedad
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat gastronomia ">
                                <a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
                                    Gastronomía
                                </a>
                            </li>
                                                        <li class="subcat gente ">
                                <a href="/blog/section/gente" title="Gente" class="Sociedad-color">
                                    Gente
                                </a>
                            </li>
                                                        <li class="subcat la-ventana-del-experto ">
                                <a href="/blog/section/la-ventana-del-experto" title="La ventana del Experto" class="Sociedad-color">
                                    La ventana del Experto
                                </a>
                            </li>
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat estrenos ">
                                <a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
                                    Estrenos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section sucesos  ">
                    <a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
                         Sucesos
                    </a>
                                    </li>
                            
                                                                                                                                            
                <li class="section opinion   has-submenu">
                    <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                         Opinión
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat blog ">
                                <a href="/blog" title="Blogs" class="Opinión-color">
                                    Blogs
                                </a>
                            </li>
                                                        <li class="subcat poll ">
                                <a href="/poll/" title="Encuestas" class="Opinión-color">
                                    Encuestas
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section video   has-submenu">
                    <a href="/video/" title="Sección: Media" class="Media-color">
                         Media
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat video ">
                                <a href="/video/" title="Vídeos" class="Media-color">
                                    Vídeos
                                </a>
                            </li>
                                                        <li class="subcat elprogresotv ">
                                <a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
                                    El progreso TV
                                </a>
                            </li>
                                                        <li class="subcat album ">
                                <a href="/album/" title="Galerías" class="Media-color">
                                    Galerías
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                        
        
      
      <li class="section secondary-section comarcas   ">
          <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
               Comarcas
          </a>
      </li>
        
      
      <li class="section secondary-section a-chaira   ">
          <a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
               A Chaira
          </a>
      </li>
        
      
      <li class="section secondary-section a-marina   ">
          <a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
               A Mariña
          </a>
      </li>
        
      
      <li class="section secondary-section a-montana   ">
          <a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
               A Montaña
          </a>
      </li>
        
      
      <li class="section secondary-section ulloa-melide   ">
          <a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
               A Ulloa / Melide
          </a>
      </li>
        
      
      <li class="section secondary-section comarca-lugo   ">
          <a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
               Comarca de Lugo
          </a>
      </li>
        
      
      <li class="section secondary-section ribeira-sacra   ">
          <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
               Ribeira Sacra
          </a>
      </li>
        
      
      <li class="section secondary-section sarria   ">
          <a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
               Sarria
          </a>
      </li>
  


        </ul>
    </div>
        


                </div>
            </li>
            <li class="search">
                <div class="main-search-form search-block">
    <form class="navbar-form id-4838" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control string-search id-4838" placeholder="buscar">
        </div>
        <button type="submit" class="search-button id-4838"><i class="material-icons">search</i><span></span></button>
    </form>
</div>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-4838');
    var input = $('input.string-search.id-4838');
    var form = $('form.navbar-form.id-4838');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
            </li>
            <li class="lang-selector">
              <div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
                <i class="material-icons">language</i>
                <span class="caret"></span>
              </div>
              <ul class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelect">
                <li><a href="/" class="active">Castellano</a></li>
                <li><a href="/gl" >Galego</a></li>
              </ul>
            </li>
        </ul>
        <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

    </div>
    <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
        <div class="header-logo topbar">
                                        <a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png" ></a>
                    </div>
        <div class="datetime topbar"> Miércoles. 03.01.2018  | <div class="header-weather ">
            <div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/10d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">13.5 °C </div>
              <div class="weather-description">lluvia ligera </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
        </div>
        <div class="utilities-menu list-inline">
            

<nav>
    <ul class="base-menu list-inline ">
                    <li class="item archivecontent">
                <a href="/archive/content/" title="Hemeroteca">
                 <span> Hemeroteca</span>
                </a>
                            </li>
            </ul>
</nav>


        </div>
    </div>
    <progress class="reading-progress" value="0"></progress>
</div>

    <div class="main-container page-sarria">
        
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
    <div class="container custom-container">
  <header class="main-header cat-sarria ">
      <div class="header">
            <div class="custom-wrapper logo-infos">
              <div class="row">
                  <div class="header-date col-lg-3 col-md-3">
                      <div class="datetime"> Miércoles. 03.01.2018 </div>
                      <div class="lang-selector">
                        <div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
                          <i class="material-icons">language</i> Castellano                          <span class="caret"></span>
                        </div>
                        <ul class="dropdown-menu" aria-labelledby="languageSelect">
                          <li><a href="/" class="active">Castellano</a></li>
                          <li><a href="/gl" >Galego</a></li>
                        </ul>
                      </div>
                      <div class="header-weather"><div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/10d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">13.5 °C </div>
              <div class="weather-description">lluvia ligera </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
                      <div class="header-socials">
  	                    <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

  	                    <div class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form id-2498" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control string-search id-2498" placeholder="buscar">
        </div>
        <button type="submit" class="search-button id-2498"><i class="material-icons">search</i><span></span></button>
    </form>
</div>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-2498');
    var input = $('input.string-search.id-2498');
    var form = $('form.navbar-form.id-2498');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
                      </div>
                  </div>
                  <div class="header-logo col-lg-6 col-md-6">
                                                                  <h1>
                                                <a href="/" title="El Progreso de Lugo">
                              <img src="/media//elprogreso/sections/elprogreso-logo.png" title="El Progreso de Lugo" alt="El Progreso de Lugo">
                          </a>
                                            </h1>
                  </div>
                  <div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
                      <div class="widget">  <div class="widget-favorite-kiosko">
    <div class="widget-header site-color border-site-color">
      <span></span>
    </div>
    <div class="widget-content clearfix">
              <div class="epaper">
          <figure class="image">
                          <a href="//www.kioskoymas.com/publicacion/elprogreso" title="2018-01-03">
                <img src="/media/elprogreso/kiosko/2018/01/03/650-20180103000355-37.jpg" title="El Progreso" alt="El Progreso">
              </a>
                      </figure>
          <div class="data">
            <div class="title">
                          <a target="_blank" href="//www.kioskoymas.com/publicacion/elprogreso" title="El Progreso">
                El Progreso
              </a>
                        </div>
                      </div>
        </div>
                </div>
  </div>
</div>
                  </div>
              </div>
          </div>
          <div class="header-info bg-site-color"></div>
          <div class="">
              
                <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
  
<nav class="main-nav-menu">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones </a>
        </div>
        <div class="section-listing">
            <ul class="menu nav-justified">
                                    
                    
                    <li class="section lugo  ">
                        <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
                             Lugo
                        </a>
                                                  <ul class="submenu">
                                                                                      
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section galicia  ">
                        <a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
                             Galicia
                        </a>
                                                  <ul class="submenu">
                                                                                      
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section economia  ">
                        <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                             Economía
                        </a>
                                                  <ul class="submenu">
                                                                                      
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section espana  ">
                        <a href="/blog/section/espana" title="Sección: España" class="España-color">
                             España
                        </a>
                                                  <ul class="submenu">
                                                                                      
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section mundo  ">
                        <a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
                             Mundo
                        </a>
                                                  <ul class="submenu">
                                                                                      
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section deporte-local-lugo  ">
                        <a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
                             Deportes
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat breogan ">
                                  <a href="/blog/section/breogan" title="breogán">
                                      Breogán
                                  </a>
                              </li>
                                                            <li class="subcat cd-lugo ">
                                  <a href="/blog/section/cd-lugo" title="cd lugo">
                                      CD Lugo
                                  </a>
                              </li>
                                                            <li class="subcat deporte-general ">
                                  <a href="/blog/section/deporte-general" title="deporte general">
                                      Deporte General
                                  </a>
                              </li>
                                                                                                                    
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section sociedad  ">
                        <a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
                             Sociedad
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat gastronomia ">
                                  <a href="/blog/section/gastronomia" title="gastronomía">
                                      Gastronomía
                                  </a>
                              </li>
                                                            <li class="subcat gente ">
                                  <a href="/blog/section/gente" title="gente">
                                      Gente
                                  </a>
                              </li>
                                                            <li class="subcat la-ventana-del-experto ">
                                  <a href="/blog/section/la-ventana-del-experto" title="la ventana del experto">
                                      La ventana del Experto
                                  </a>
                              </li>
                                                            <li class="subcat cultura ">
                                  <a href="/blog/section/cultura" title="cultura">
                                      Cultura
                                  </a>
                              </li>
                                                            <li class="subcat estrenos ">
                                  <a href="/estaticas/estrenos/" title="estrenos">
                                      Estrenos
                                  </a>
                              </li>
                                                                                                                    
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section sucesos  ">
                        <a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
                             Sucesos
                        </a>
                                                  <ul class="submenu">
                                                                                      
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                             Opinión
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat blog ">
                                  <a href="/blog" title="blogs">
                                      Blogs
                                  </a>
                              </li>
                                                            <li class="subcat poll ">
                                  <a href="/poll/" title="encuestas">
                                      Encuestas
                                  </a>
                              </li>
                                                                                                                    
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section video  ">
                        <a href="/video/" title="Sección: Media" class="Media-color">
                             Media
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat video ">
                                  <a href="/video/" title="vídeos">
                                      Vídeos
                                  </a>
                              </li>
                                                            <li class="subcat elprogresotv ">
                                  <a href="/blog/section/elprogresotv" title="el progreso tv">
                                      El progreso TV
                                  </a>
                              </li>
                                                            <li class="subcat album ">
                                  <a href="/album/" title="galerías">
                                      Galerías
                                  </a>
                              </li>
                                                                                                                    
                                                      </ul>
                                            </li>
                            </ul>

        </div>
    </div>
</nav>


</div>
              
              
                <div class="menu-secondary">
                  
    <div class="sections-top">
        <ul class="secondary-menu nav-justified">
                            
                
                <li class="section comarcas   ">
                    <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
                         Comarcas
                    </a>
                                    </li>
                            
                
                <li class="section a-chaira   ">
                    <a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
                         A Chaira
                    </a>
                                    </li>
                            
                
                <li class="section a-marina   ">
                    <a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
                         A Mariña
                    </a>
                                    </li>
                            
                
                <li class="section a-montana   ">
                    <a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
                         A Montaña
                    </a>
                                    </li>
                            
                
                <li class="section ulloa-melide   ">
                    <a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
                         A Ulloa / Melide
                    </a>
                                    </li>
                            
                
                <li class="section comarca-lugo   ">
                    <a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
                         Comarca de Lugo
                    </a>
                                    </li>
                            
                
                <li class="section ribeira-sacra   ">
                    <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
                         Ribeira Sacra
                    </a>
                                    </li>
                            
                
                <li class="section sarria   ">
                    <a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
                         Sarria
                    </a>
                                    </li>
                    </ul>
    </div>
        


                </div>
              
          </div>
      </div>
  </header>
</div>
    <div class="ads container">
        <div class="ad-slot oat" data-type="1102"></div>    </div>

        <div class="main-wrapper">
            
            
    <div class="container custom-container">
      <div class="article article-sarria">
        <div id="main" class="inner-content">
            <section class="inner-content-title">
                                            <h1 class="title">"Vi a mi padre disparar a mi madre"</h1>
                            <div class="content-info">
                                                    <div class="author-information">
                    <span class="author-name site-color"><a href="/author/lucia-porto" target="_blank" title="Lucía Porto">Lucía Porto</a></span>
                    <span class="author-net site-color">
                                        <a href="/rss/author/lucia-porto" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
                    </span>
                  </div>
                                <span class="content-time"> 03  Enero 2018 17:31 h. </span>
              </div>
            </section>

            <section class="inner-content-content">
              <div class="row">
                <div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
                  <div class="smart-sticky">
                    <article id="article-1287928" class="article-1287928 format category-107">
                      <div class="content-info-metadata">
                                                  <span class="metadata tags">
                            <span> <i class="fa fa-tags"></i> </span>
                            <a  class="tags"   href="/tags/Rosa" title="Rosa">Rosa</a> <a  class="tags"   href="/tags/Mar%C3%ADa" title="María">María</a> <a  class="tags"   href="/tags/Beltr%C3%A1n" title="Beltrán">Beltrán</a> <a  class="tags"   href="/tags/Violencia" title="Violencia">Violencia</a> <a  class="tags"   href="/tags/machista" title="machista">machista</a> <a  class="tags"   href="/tags/Sarria" title="Sarria">Sarria</a> 
                          </span>
                                              </div>
                                              <div class="article-media">
                          <figure>
                                                                                          <img src="/media/elprogreso/images/2018/01/03/2018010317394244889.jpg" title="Rosa María Beltrán. PORTO" alt="Rosa María Beltrán. PORTO" class="onm-image img-responsive" />
                                                                                                                    <figcaption class="photo-subtitle">
                                Rosa María Beltrán. PORTO
                              </figcaption>
                                                      </figure>
                        </div>
                                                                    <div class="summary">
                          <p>La sarriana Rosa Mar&iacute;a Beltr&aacute;n fue testigo con tan solo 5 a&ntilde;os de la muerte de su madre adoptiva a manos de su padre de acogida en Alicante. Seg&uacute;n relata, incluso se vio obligada por el hombre a ayudarle a enterrarla junto a su casa, donde permaneci&oacute; el cad&aacute;ver hasta que ella escap&oacute; a&ntilde;os despu&eacute;s y pudo contar lo ocurrido</p>

                          <div class="ad-slot oat" data-type="1103"></div>                        </div>
                                            <div class="content-utilities statics">
                        <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="/articulo/sarria/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928.html">
        <ul class="nav-justified">
            <li id="facebook-4475" class="facebook" data-url="https://www.elprogreso.es/articulo/sarria/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928.html" data-text="Rosa María Beltrán cuenta su historia: "Vi a mi padre disparar a mi madre""></li>
            <li id="twitter-4475" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Rosa+Mar%C3%ADa+Beltr%C3%A1n+cuenta+su+historia%3A+%22Vi+a+mi+padre+disparar+a+mi+madre%22&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/sarria/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                </a>
            </li>
            <li id="googleplus-4475" class="googleplus" data-url="https://www.elprogreso.es/articulo/sarria/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928.html" data-text="Rosa María Beltrán cuenta su historia: "Vi a mi padre disparar a mi madre""></li>

            <li id="linkedin-4475" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2F%25C2%25ABvi-padre-disparar-madre%25C2%25BB%2F201801031731091287928.html&amp;token=&amp;isFramed=true">
                    <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
            </li>
            <li id="whatsapp-4475" class="whatsapp only-share">
              <a class="box" href="whatsapp://send?text=Rosa%20Mar%C3%ADa%20Beltr%C3%A1n%20cuenta%20su%20historia%3A%20%22Vi%20a%20mi%20padre%20disparar%20a%20mi%20madre%22%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2F%25C2%25ABvi-padre-disparar-madre%25C2%25BB%2F201801031731091287928.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/sarria/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928.html" title="Enviar a Meneame">
                    <span class="share"><img src="//www.elprogreso.es//themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/1287928" data-url="/content/share-by-email/1287928" data-toggle="modal" data-target="#share-by-email-4475" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928" data-url="/content/print/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email-4475" tabindex="-1" role="dialog" aria-labelledby="share-by-email-4475" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-4475">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter-4475').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-4475').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-4475').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-4475').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
                      </div>
                      <div class="content-data">
                        <div class="content-body inner-article-data">
                          <div class="ad-slot oat" data-type="1105"></div>                          <div class="body sarria">
                            <p>LA VIOLENCIA DE G&Eacute;NERO se lleva cada a&ntilde;o a decenas de mujeres a manos de sus parejas y en algunos casos las muertes incluso se producen delante de los propios hijos. Esto le ocurri&oacute; a la sarriana Rosa Mar&iacute;a Beltr&aacute;n Mira-Perceval, quien hace m&aacute;s de cuatro d&eacute;cadas presenci&oacute; c&oacute;mo su padre adoptivo mataba a su madre de acogida.<br />
<br />
Naci&oacute; en Sarria hace 46 a&ntilde;os, pero con cinco meses fue entregada por sus padres biol&oacute;gicos a una casa cuna de Lugo. Seg&uacute;n cuenta, con dos a&ntilde;os y medio fue adoptada por un matrimonio de Alicante, Francisco Beltr&aacute;n y Adelina Mira-Perceval, y se traslad&oacute; a vivir con ellos a esta provincia.<br />
<br />
Asegura que hasta los cinco a&ntilde;os y medio todo fue &quot;muy bien&quot;. &quot;La que m&aacute;s me quer&iacute;a era mi madre, no miraba que fuera adoptada. Mi padre, quien era polic&iacute;a jubilado, era m&aacute;s suyo, te quer&iacute;a a su manera&quot;, dice.<br />
<br />
Todo cambi&oacute; en agosto de 1976, cuando la familia se encontraba en una vivienda que ten&iacute;an en Bol&oacute;n, en el municipio alicantino de Elda. Un d&iacute;a el matrimonio protagoniz&oacute; una discusi&oacute;n, de la que Rosa Mar&iacute;a Beltr&aacute;n no sabe las razones. &quot;Mi padre mand&oacute; a mi madre a dormir al coche, en el garaje, y me dio las llaves para que le abriera a ella la puerta del veh&iacute;culo. Mi madre me mand&oacute; sentarme con ella en el coche y me dijo que si alg&uacute;n d&iacute;a le pasaba algo me fuera a la casa de mi t&iacute;a Mercedes, su hermana&quot;, rememora la sarriana.<br />
<br />
Seg&uacute;n explica, al d&iacute;a siguiente su madre prepar&oacute; el desayuno con normalidad y &quot;sac&oacute; la basura, que tiraba en un pozo, pues de aquella no hab&iacute;a contenedores como ahora&quot;. Francisco Beltr&aacute;n sali&oacute; detr&aacute;s de ella &quot;armado&quot;. &quot;Pens&eacute; que pod&iacute;a pasar algo y sal&iacute; detr&aacute;s. Estar&iacute;an a cuatro o cinco metros de distancia. Apunt&oacute; a mi madre y me puse delante. Me dio un manotazo, ca&iacute; de culo mirando para mi madre y le dispar&oacute;&quot;, cuenta todav&iacute;a conmocionada. Ahora tiene 46 a&ntilde;os y vive con uno de sus t&iacute;os biol&oacute;gicos en Sarria, donde retom&oacute; sus estudios de Eso.<br />
<br />
Asegura que en ese momento no supo reaccionar, lo normal para una ni&ntilde;a de tan solo 5 a&ntilde;os de edad. &quot;No sab&iacute;a si levantarme o quedarme sentada. Mi padre se acerc&oacute; para mirar si estaba viva y me dijo que &iacute;bamos a enterrarla en un barranco. Yo lo hice porque tambi&eacute;n pod&iacute;a matarme. La bajamos unos metros y le pusimos unas piedras encima&quot;, relata.<br />
<br />
Su padre la envi&oacute; despu&eacute;s para su habitaci&oacute;n y &quot;&eacute;l fue a mirar por si alguien hab&iacute;a visto algo, pero nadie frecuentaba el sitio, la casa estaba apartada&quot;. Posteriormente padre e hija regresaron a Alicante y &eacute;l le orden&oacute; a ella decir que su madre se hab&iacute;a ido. &quot;Creo que la t&iacute;a sospechaba, pero la &uacute;nico testigo era yo y mientras no hablara...&quot;, indica Rosa Mar&iacute;a Beltr&aacute;n, quien entonces no confes&oacute; lo ocurrido por temor a su progenitor.<br />
<br />
<strong>ESCAPAR.</strong> Los siguientes cinco a&ntilde;os fueron para la sarriana &quot;un cautiverio&quot; porque afirma que su padre le &quot;pegaba&quot;. &quot;Me cambiaba de colegio cada dos por tres, creo que para que no hablara. Incluso me meti&oacute; en un psiqui&aacute;trico en Teruel durante un a&ntilde;o. Tambi&eacute;n me dejaba encerrada en la casa de Bol&oacute;n en una habitaci&oacute;n con pan y agua o leche y un orinal&quot;, explica. En unas vacaciones, en una de sus estancias en Bol&oacute;n en la que su padre la dej&oacute; sola, Rosa Mar&iacute;a Beltr&aacute;n, que entonces ten&iacute;a 10 a&ntilde;os, aprovech&oacute; para huir. Las ventanas del inmueble ten&iacute;an rejas, aunque en la cocina estaban rotas. Escap&oacute; tras hacer con un palo &quot;un agujero&quot; a su medida en la puerta de la habitaci&oacute;n y romper el cristal de la ventana de la cocina.<br />
<br />
Despu&eacute;s de cruzar el monte sali&oacute; a la carretera de Madrid y Alicante, en la que hizo &quot;autostop&quot; para viajar hasta la casa de su t&iacute;a en la &uacute;ltima ciudad. Asegura que en los tres veh&iacute;culos en la que la llevaron no le hicieron preguntas a pesar de ser una ni&ntilde;a de tan solo 10 a&ntilde;os. &Uacute;nicamente una mujer se interes&oacute;, pero &quot;estaba atemorizada de encontrarme con mi padre y no quer&iacute;a hablar&quot;, rememora.<br />
<br />
Ya con su t&iacute;a, le confes&oacute; lo ocurrido cinco a&ntilde;os atr&aacute;s. &quot;Al llegar le dije que ten&iacute;a que hablar con ella a solas, nos fuimos a la cocina y le cont&eacute; que mi padre mat&oacute; a mi madre y que sab&iacute;a donde estaba enterrada&quot;, recuerda. Pusieron una denuncia en la comisar&iacute;a contra Francisco Beltr&aacute;n, quien fue detenido en Albacete, y la sarriana indic&oacute; el lugar en el que estaba el cad&aacute;ver de su madre. Dos a&ntilde;os despu&eacute;s se celebr&oacute; el juicio y el hombre fue condenado a &quot;29 o 30 a&ntilde;os, pero le rebajaron a 21 o 22 por buena conducta&quot;.<br />
<br />
Ella quiso visitar a Francisco Beltr&aacute;n en prisi&oacute;n porque &quot;era mi padre y llevo su apellido&quot;. &quot;Esperaba que &eacute;l me dijera por qu&eacute; lo hab&iacute;a hecho. Nunca tuve respuesta ni le pregunt&eacute;&quot;, apunta.<br />
<br />
Despu&eacute;s de que su padre ingresara en prisi&oacute;n su t&iacute;a pas&oacute; a tener la custodia de la ni&ntilde;a, quien apunta que la tuvo interna en colegios y despu&eacute;s en un centro para hu&eacute;rfanos de la Polic&iacute;a en Madrid.<br />
<br />
Su padre acabar&iacute;a muriendo en la c&aacute;rcel cuando ella ten&iacute;a unos 20 a&ntilde;os, momento en el que quiso viajar a Galicia para saber de sus or&iacute;genes. En la comunidad conoci&oacute; a su familia biol&oacute;gica y solo un t&iacute;o quiso mantener contacto con ella, afirma la mujer. Con &eacute;l vive ahora en Sarria, localidad en la que reside desde hace 26 a&ntilde;os.<br />
<br />
Transcurridas ya cuatro d&eacute;cadas de la muerte de su madre adoptiva, afirma que &quot;los recuerdos de aquel momento nunca se olvidan&quot;. &quot;Tratas de dejarlo atr&aacute;s, pero hay momentos en que se recuerdan&quot;, se&ntilde;ala. Todav&iacute;a hoy echa &quot;mucho de menos&quot; a su madre, quien &quot;ten&iacute;a un car&aacute;cter alegre y me quer&iacute;a much&iacute;simo&quot;. Para tenerla siempre cerca de ella, la mujer se tatu&oacute; el pasado verano su nombre en un brazo. &quot;Yo la quer&iacute;a y la seguir&eacute; queriendo toda la vida. Fue una madre como ten&iacute;a que ser, era muy especial para m&iacute;, me quer&iacute;a como hija&quot;, apunta emocionada la sarriana.<br />
<br />
Esta espera que su historia &quot;le sirva a mucha gente que sufre algo parecido&quot;. &quot;Las personas que adopten a ni&ntilde;os que sepan lo que hacen, que no los hagan sufrir&quot;, concluye Rosa Mar&iacute;a Beltr&aacute;n.</p>
                          </div>
                                                  </div>
                        <div class="ad-slot oat" data-type="1106"></div>                                                <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
                      </div>
                    </article>
                  </div>
                </div>
                <aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
                  <div class="smart-sticky">
                    <div class="last-column">
        <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
                                <div class="ad-slot oat" data-type="103"></div>                <div class="ad-slot oat" data-type="803"></div>                <div class="ad-slot oat" data-type="903"></div>                 <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de Hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/incendio-provoca-danos-nave-industrial-padron-coruna/201801032011571287978.html" title="Un incendio provoca daños en una nave industrial de Padrón ">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/01/03/2018010320095391550.jpg"  alt="Un incendio provoca daños en una nave industrial de Padrón " class="onm-image img-responsive" title="Un incendio provoca daños en una nave industrial de Padrón ">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Un incendio provoca daños en una nave industrial de Padrón " href="/articulo/galicia/incendio-provoca-danos-nave-industrial-padron-coruna/201801032011571287978.html"><span class="res-article" ></span>Un incendio provoca daños en una nave industrial de Padrón </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/economia/duenos-mayoral-elevan-participacion-adolfo-dominguez/201801032007381287975.html" title="Los dueños de Mayoral elevan su participación en Adolfo Domínguez">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/01/03/2018010320073265539.jpg"  alt="Los dueños de Mayoral elevan su participación en Adolfo Domínguez" class="onm-image img-responsive" title="Los dueños de Mayoral elevan su participación en Adolfo Domínguez">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Los dueños de Mayoral elevan su participación en Adolfo Domínguez" href="/articulo/economia/duenos-mayoral-elevan-participacion-adolfo-dominguez/201801032007381287975.html"><span class="res-article" ></span>Los dueños de Mayoral elevan su participación en Adolfo Domínguez</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/famosa-chimpance-wounda-da-luz-pese-llevar-implante-anticonceptivo/201801031955451287973.html" title="La chimpancé Wounda da a luz pese a llevar un implante anticonceptivo">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/01/03/2018010319552981334.jpg"  alt="La chimpancé Wounda da a luz pese a llevar un implante anticonceptivo" class="onm-image img-responsive" title="La chimpancé Wounda da a luz pese a llevar un implante anticonceptivo">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="La chimpancé Wounda da a luz pese a llevar un implante anticonceptivo" href="/articulo/sociedad/famosa-chimpance-wounda-da-luz-pese-llevar-implante-anticonceptivo/201801031955451287973.html"><span class="res-article" ></span>La chimpancé Wounda da a luz pese a llevar un implante anticonceptivo</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/estrella-mas-misteriosa-cosmos-alberga-construccion-alienigena/201801031946551287971.html" title="La estrella más misteriosa del Cosmos no alberga una construcción alienígena">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/01/03/2018010319462976791.jpg"  alt="La estrella más misteriosa del Cosmos no alberga una construcción alienígena" class="onm-image img-responsive" title="La estrella más misteriosa del Cosmos no alberga una construcción alienígena">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="La estrella más misteriosa del Cosmos no alberga una construcción alienígena" href="/articulo/sociedad/estrella-mas-misteriosa-cosmos-alberga-construccion-alienigena/201801031946551287971.html"><span class="res-article" ></span>La estrella más misteriosa del Cosmos no alberga una construcción alienígena</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/comarca-lugo/conductora-queda-atrapada-vehiculo-salirse-via-outeiro-rei/201801031939241287968.html" title="Una conductora, atrapada en su vehículo tras salirse de la vía en Outeiro de Rei">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/01/03/2018010319432945144.jpg"  alt="Una conductora, atrapada en su vehículo tras salirse de la vía en Outeiro de Rei" class="onm-image img-responsive" title="Una conductora, atrapada en su vehículo tras salirse de la vía en Outeiro de Rei">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Una conductora, atrapada en su vehículo tras salirse de la vía en Outeiro de Rei" href="/articulo/comarca-lugo/conductora-queda-atrapada-vehiculo-salirse-via-outeiro-rei/201801031939241287968.html"><span class="res-article" ></span>Una conductora, atrapada en su vehículo tras salirse de la vía en Outeiro de Rei</a>
            </div>
          </div>
                  </div>
  </div>
</div>
            </div>
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
                <div class="ad-slot oat" data-type="105"></div>                <div class="ad-slot oat" data-type="805"></div>                <div class="ad-slot oat" data-type="905"></div>                <div class="ad-slot oat" data-type="106"></div>                <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                  <li class="content-title border-espana-color">
            <h5 class="category-title">
                               |
                            <span class="content-time">03/01/2018</span>
            </h5>
            <div class="item title">
              <a title="Dos personas pierden la vida tras ser arrastradas por una ola en Gipuzkoa" href="/articulo/espana/personas-pierden-vida-ser-arrastradas-ola-gipuzkoa/201801031910061287953.html">
                Dos personas pierden la vida tras ser arrastradas por una ola en Gipuzkoa
              </a>
            </div>
          </li>
                  <li class="content-title border-gente-color">
            <h5 class="category-title">
                               |
                            <span class="content-time">03/01/2018</span>
            </h5>
            <div class="item title">
              <a title="Schumacher cumple 49 años como ídolo en la sombra" href="/articulo/gente/schumacher-dificil-49-cumpleanos-idolo-irrepetible/201801031909521287951.html">
                Schumacher cumple 49 años como ídolo en la sombra
              </a>
            </div>
          </li>
                  <li class="content-title border-deporte-general-color">
            <h5 class="category-title">
                               |
                            <span class="content-time">03/01/2018</span>
            </h5>
            <div class="item title">
              <a title="La salida de Barral agudiza la inestabilidad del Dépor" href="/articulo/deporte-general/salida-director-deportivo-agudiza-inestabilidad-depor/201801031902231287948.html">
                La salida de Barral agudiza la inestabilidad del Dépor
              </a>
            </div>
          </li>
                  <li class="content-title border-galicia-color">
            <h5 class="category-title">
                               |
                            <span class="content-time">03/01/2018</span>
            </h5>
            <div class="item title">
              <a title="El tuit viral de la influencer gallega Carmen G. Magdaleno sobre El Chicle" href="/articulo/galicia/tuit-viral-influencer-gallega-carmen-g-magdaleno-chicle/201801031852311287947.html">
                El tuit viral de la influencer gallega Carmen G. Magdaleno sobre El Chicle
              </a>
            </div>
          </li>
                  <li class="content-title border-galicia-color">
            <h5 class="category-title">
                               |
                            <span class="content-time">03/01/2018</span>
            </h5>
            <div class="item title">
              <a title="Detenido un hombre por agresiones graves sin motivo aparente en A Coruña" href="/articulo/galicia/detenido-coruna-agresiones-graves-personas-conocia/201801031846201287945.html">
                Detenido un hombre por agresiones graves sin motivo aparente en A Coruña
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-a-chaira-color">
              <h5 class="category-title">
                                   |
                                <span class="content-time">27/12/2017</span>
              </h5>
              <div class="item title">
                <a title="El queso de Don Crisanto de Vilalba es ya oficialmente el mejor de España" href="/articulo/a-chaira/d/201712272018331287084.html">
                  El queso de Don Crisanto de Vilalba es ya oficialmente el mejor de España
                </a>
              </div>
            </li>
                      <li class="content-title border-sucesos-color">
              <h5 class="category-title">
                                   |
                                <span class="content-time">28/12/2017</span>
              </h5>
              <div class="item title">
                <a title="Un hombre mata a su pareja delante de sus tres hijos en Guadalajara" href="/articulo/sucesos/hombre-mata-pareja-delante-menores-azuqueca-guadalajara/201712280917321287130.html">
                  Un hombre mata a su pareja delante de sus tres hijos en Guadalajara
                </a>
              </div>
            </li>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                   |
                                <span class="content-time">28/12/2017</span>
              </h5>
              <div class="item title">
                <a title="Aparatoso incendio en la calle Cambria de Lugo" href="/articulo/lugo/aparatoso-incendio-calle-cambria-lugo/201712281354061287172.html">
                  Aparatoso incendio en la calle Cambria de Lugo
                </a>
              </div>
            </li>
                      <li class="content-title border-vigo-color">
              <h5 class="category-title">
                                   |
                                <span class="content-time">28/12/2017</span>
              </h5>
              <div class="item title">
                <a title="El operario que murió en Rande &quot;no estaba obligado a llevar arnés&quot; durante las obras" href="/articulo/vigo/operario-murio-rande-estaba-obligado-llevar-arnes/201712281916401287206.html">
                  El operario que murió en Rande "no estaba obligado a llevar arnés" durante las obras
                </a>
              </div>
            </li>
                      <li class="content-title border-gente-color">
              <h5 class="category-title">
                                   |
                                <span class="content-time">28/12/2017</span>
              </h5>
              <div class="item title">
                <a title="Ruth Ortiz, reconocida por su labor en favor de las víctimas de violencia machista" href="/articulo/gente/ruth-ortiz-reconocida-labor-favor-victimas-violencia-machista/201712282359341287237.html">
                  Ruth Ortiz, reconocida por su labor en favor de las víctimas de violencia machista
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
                <div class="ad-slot oat" data-type="107"></div>                <div class="ad-slot oat" data-type="108"></div>            </div>
        </div>
</div>
                  </div>
                </aside>
                <div class="article-navbar bg-site-color bg-darker">
                  <div class="article-navbar-contents">
                    <div class="row">
                      <div class="col-md-6 col-md-push-3">
                        <div class="row">
                          <div class="col-md-6">
                            <div class="sticky-title title">
                                                              "Vi a mi padre disparar a mi madre"
                                                          </div>
                          </div>
                          <div class="col-md-6">
                            <div class="content-utilities">
                              <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="/articulo/sarria/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928.html">
        <ul class="nav-justified">
            <li id="facebook-2379" class="facebook" data-url="https://www.elprogreso.es/articulo/sarria/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928.html" data-text="Rosa María Beltrán cuenta su historia: "Vi a mi padre disparar a mi madre""></li>
            <li id="twitter-2379" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Rosa+Mar%C3%ADa+Beltr%C3%A1n+cuenta+su+historia%3A+%22Vi+a+mi+padre+disparar+a+mi+madre%22&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/sarria/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                </a>
            </li>
            <li id="googleplus-2379" class="googleplus" data-url="https://www.elprogreso.es/articulo/sarria/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928.html" data-text="Rosa María Beltrán cuenta su historia: "Vi a mi padre disparar a mi madre""></li>

            <li id="linkedin-2379" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2F%25C2%25ABvi-padre-disparar-madre%25C2%25BB%2F201801031731091287928.html&amp;token=&amp;isFramed=true">
                    <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
            </li>
            <li id="whatsapp-2379" class="whatsapp only-share">
              <a class="box" href="whatsapp://send?text=Rosa%20Mar%C3%ADa%20Beltr%C3%A1n%20cuenta%20su%20historia%3A%20%22Vi%20a%20mi%20padre%20disparar%20a%20mi%20madre%22%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fsarria%2F%25C2%25ABvi-padre-disparar-madre%25C2%25BB%2F201801031731091287928.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/sarria/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928.html" title="Enviar a Meneame">
                    <span class="share"><img src="//www.elprogreso.es//themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/1287928" data-url="/content/share-by-email/1287928" data-toggle="modal" data-target="#share-by-email-2379" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928" data-url="/content/print/%C2%ABvi-padre-disparar-madre%C2%BB/201801031731091287928" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email-2379" tabindex="-1" role="dialog" aria-labelledby="share-by-email-2379" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-2379">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter-2379').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-2379').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-2379').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-2379').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
                            </div>
                          </div>
                        </div>
                      </div>
                      <div class="col-md-12">
                        <div class="widget-next-article">
                          <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/sarria/alertan-peligro-supone-arbol-cementerio-pobra/201801031247331287864.html" title="Alertan del peligro que supone un árbol en el cementerio de A Pobra" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                                  <div class="article-media">
                      <figure>
                          <a href="/articulo/sarria/alertan-peligro-supone-arbol-cementerio-pobra/201801031247331287864.html" title="Alertan del peligro que supone un árbol en el cementerio de A Pobra">
                              <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/elprogreso/images/2018/01/03/2018010312564749594.jpg"  class="onm-image img-responsive" alt="Alertan del peligro que supone un árbol en el cementerio de A Pobra">
                          </a>
                      </figure>
                  </div>
                                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/sarria/alertan-peligro-supone-arbol-cementerio-pobra/201801031247331287864.html" title="Alertan del peligro que supone un árbol en el cementerio de A Pobra">Alertan del peligro que supone un árbol en el cementerio de A Pobra</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </section>
                          <div class="content-info author-blob">
                                    <div class="author-information">
                    <span class="author-name site-color"><a href="/author/lucia-porto" target="_blank" title="Lucía Porto">Lucía Porto</a></span>
                    <span class="author-net site-color">
                                        <a href="/rss/author/lucia-porto" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
                    </span>
                  </div>
              </div>
                    </div>
      </div>
    </div>
          <div class="wrapper-other-contents">
        <div class="widget machine-related-contents">
        <div class="widget-content">
        <ul class="last-contents row">
                                <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="Alertan del peligro que supone un árbol en el cementerio de A Pobra">
                        <a href="/articulo/sarria/alertan-peligro-supone-arbol-cementerio-pobra/201801031247331287864.html">
                            <img src="/media/elprogreso/images/2018/01/03/2018010312564749594.jpg" alt="Alertan del peligro que supone un árbol en el cementerio de A Pobra" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/sarria/alertan-peligro-supone-arbol-cementerio-pobra/201801031247331287864.html" title="Alertan del peligro que supone un árbol en el cementerio de A Pobra">
                        Alertan del peligro que supone un árbol en el cementerio de A Pobra
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                  <a href="/articulo/sarria/alertan-peligro-supone-arbol-cementerio-pobra/201801031247331287864.html" title="Alertan del peligro que supone un árbol en el cementerio de A Pobra">
                            Delegación
                          </a>
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/sarria/alertan-peligro-supone-arbol-cementerio-pobra/201801031247331287864.html" title="Alertan del peligro que supone un árbol en el cementerio de A Pobra">
                            03/01/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="El Senado se interesa por el cambio de denominación de la Rúa José Antonio">
                        <a href="/articulo/sarria/senado-interesa-cambio-denominacion-rua-jose-antonio/201801031241261287861.html">
                            <img src="/media/elprogreso/images/2017/12/20/2017122021373118145.jpg" alt="El Senado se interesa por el cambio de denominación de la Rúa José Antonio" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/sarria/senado-interesa-cambio-denominacion-rua-jose-antonio/201801031241261287861.html" title="El Senado se interesa por el cambio de denominación de la Rúa José Antonio">
                        El Senado se interesa por el cambio de denominación de la Rúa José Antonio
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/sarria/senado-interesa-cambio-denominacion-rua-jose-antonio/201801031241261287861.html" title="El Senado se interesa por el cambio de denominación de la Rúa José Antonio">
                            03/01/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="Comuneros de Samos instan a limpiar las mámoas de la necrópolis de Santa Mariña">
                        <a href="/articulo/sarria/comuneros-instan-limpiar-mamoas-santa-marina/201801021344291287729.html">
                            <img src="/media/elprogreso/images/2018/01/02/2018010213533946514.jpg" alt="Comuneros de Samos instan a limpiar las mámoas de la necrópolis de Santa Mariña" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/sarria/comuneros-instan-limpiar-mamoas-santa-marina/201801021344291287729.html" title="Comuneros de Samos instan a limpiar las mámoas de la necrópolis de Santa Mariña">
                        Comuneros de Samos instan a limpiar las mámoas de la necrópolis de Santa Mariña
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/sarria/comuneros-instan-limpiar-mamoas-santa-marina/201801021344291287729.html" title="Comuneros de Samos instan a limpiar las mámoas de la necrópolis de Santa Mariña">
                            02/01/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                                </ul>
    </div>
</div>
        <div class="container custom-container">
          <div class="ad-slot oat" data-type="1107"></div>          <div class="widget-header labeled site-color">
            <span>Comentarios</span>
          </div>
                  </div>
      </div>
    
            
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-site-color">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png" ></a>
                                    </div>
                <div class="footer-text">
                    <p>R&uacute;a Ribadeo 5, Lugo</p>

<p>Tlfno: 982 29 81 00</p>

<p>(Grupo El Progreso)</p>

                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-xs-12">
                

 <ul class="footer-sections">
            <li class="item">
            <a href="/estaticas/publicidad/" title="Publicidad">
              Publicidad
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacto/" title="Contacto">
              Contacto
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
              Política de Cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
    </ul>


            </div>
             <div class="developed col-md-4 col-sm-4 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20180103172821.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '1287928' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>                        <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                        Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies/">Ver detalles &gt; </a>                    </p>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>

     

    


    


<script>
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='//www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Portadas de El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "</div>";
kioskoButtons += "<div class='logo-110'><figure><img src='//www.elprogreso.es/media/elprogreso/images/2017/12/29/2017122913185790595.png' alt='El Progreso 110 aniversario'></figure></div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );
footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>

﻿<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_57273"></div>
<script type="application/javascript">
if ((window.location.href.indexOf('blog/') > -1 ||
    window.location.href.indexOf('opinion/') > -1 || 
    window.location.href.indexOf("articulo/") > -1 ) && 
(window.location.href.indexOf('guia-restaurantes-lugo') < 0)
  ) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 160443, pageId: 813838, formatId: 57273, tagId: "sas_57273" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>

<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1) {
$('.ad-slot').remove();
}
</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_54483"></div>

<script>
if (window.location.href.indexOf('section') > -1) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 156133, pageId: 798993, formatId: 54483, tagId: "sas_54483" },
                { networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>
<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "18050225" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18050225&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --></body>
</html>
