<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>El trío Zukan actuará este sábado en el Hotel Pazo de Sober</title>
<meta name="keywords" content="Música,Concierto,Sober,trío Zukan" />
<meta name="description" content="Es una de las bandas más consolidadas de la música contemporánea vasca, que dará un concierto de entrada gratuita
" />
<meta property="article:published_time" content="2020-10-05T14:15:26+02:00  " />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/ribeira-sacra/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#7bbfe4">

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons&amp;subset=latin,latin,latin" rel="stylesheet" media="all">
<link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20200930125014.css">
<meta property="og:type" content="website" />
<meta property="og:title" content="El trío vasco Zukan actuará en la tarde del sábado en el Hotel Pazo de Sober" />
<meta property="og:description" content="Es una de las bandas más consolidadas de la música contemporánea vasca, que dará un concierto de entrada gratuita" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/ribeira-sacra/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2020/10/05/2020100514073919131.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El trío vasco Zukan actuará en la tarde del sábado en el Hotel Pazo de Sober">
<meta name="twitter:description" content="Es una de las bandas más consolidadas de la música contemporánea vasca, que dará un concierto de entrada gratuita">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/ribeira-sacra/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2020/10/05/2020100514073919131.jpg">
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/sections/EP-favicon-white.png'>
<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elprogreso.es/articulo/ribeira-sacra/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034.html"
      },
      "headline": "El trío vasco Zukan actuará en la tarde del sábado en el Hotel Pazo de Sober",
      "author": {
        "@type": "Person",
        "name": "Delegación"
      },
      "datePublished": "2020-10-05 14:08:34",
      "dateModified": "2020-10-05 14:17:56",
      "articleSection": "Ribeira Sacra",
      "keywords": "Música,Concierto,Sober,trío Zukan",
      "url": "https://www.elprogreso.es/articulo/ribeira-sacra/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034.html",
      "wordCount": 22,
      "description": "Es una de las bandas más consolidadas de la música contemporánea vasca, que dará un concierto de entrada gratuita",
      "publisher": {
        "@type": "Organization",
        "name": "El Progreso de Lugo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png",
            "width": 260,
            "height": 60
        },
        "url": "https://www.elprogreso.es/"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "https://www.elprogreso.es/media/elprogreso/images/2020/10/05/2020100514073919131.jpg",
            "height": 360,
            "width": 640
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Delegación",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2020/10/05/2020100514073919131.jpg",
  "height": 360,
  "width": 640,
  "datePublished": "2020-10-05 14:07:39",
  "caption": "TRIO (1)",
  "name": "2020100514073919131.jpg"
}
        ]
</script>
<script src="/themes/nyx/js/header.20200930125014.js"></script>
<meta name="theme-color" content="#7bbfe4">
<link rel="stylesheet" type="text/css" href="/dynamic/css/global.1601905450.css" />

<!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/ribeira-sacra/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/ribeira-sacra/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034.html" /><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'ribeira-sacra';
  _onmaq.contentId          = '1463034';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20201005093754.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script>
  if(window.location.href.indexOf("/seccion") > -1 || window.location.href.indexOf("/section") > -1) {
    var msTag = {
      site: 'elprogreso',
      page: 'section',
      data: { page: '' }
    }
  } else if(/\/(opinion|album|video)\/?$/.test(window.location.pathname)) {
    var msTag = {
      site: 'elprogreso',
      page: 'rosHome',
      data: { page: '' }
    }
  } else if(window.location.href.indexOf("/opinion/autor") > -1) {
    var msTag = {
      site: 'elprogreso',
      page: 'rosHome',
      data: { page: '' }
    }
  } else if(window.location.href.indexOf("/articulo") > -1 || window.location.href.indexOf("/opinion") > -1) {
    var msTag = {
      site: 'elprogreso',
      page: 'rosText',
      data: { page: '' }
    }
  } else if(window.location.pathname == '/' || window.location.pathname == '/gl') {
    var msTag = {
      site: 'elprogreso',
      page: 'home',
      data: { page: '' }
    }
  } else {
    var msTag = {
      site: 'elprogreso',
      page: 'ros',
      data: { page: '' }
    }
  }

  var excludeV = [
        '202004061205191432093', '202002191241131424129', '202004061202531432091', '201809031405571331752',
        '201809041112051331841', '201809111354331332909', '201804111038101306095', '201804110808191306066',
        '20150601115226349799', '201809291917321336059', '202005201932271439515', '20151008175712359088',
        '20160215130526368954', '201905271739141378775', '201907231317561388640', '20170907191334683062',
        '201905222005031377821', '201908201916111392940', '20170816173634681177', '20161022000000387753',
        '20141102100100327922', '202005042057291436738', '20170821000000681487', '201810201109561339629',
        '201810201109561339629', '20160802105956381721', '201808071812181327479', '20150703191132352359',
        '20160906000000384207', '20160907184939384339', '201908081221231391145', '201808101947211328072',
        '201909241828371398571', '201807080013561322296', '201811221851551345673', '202002280902461425831',
        '201903221129141366506', '201905251333361378304', '20160225200009002594', '202002192353031424274',
        '201905241910391378208', '201802071941291294272', 'author/miguel-olarte', 'tags/abadin',
        'tags/barreiros', 'tags/celeiro', 'tags/pelea'
  ];

  for (var i = 0; i < excludeV.length; i++) {
    if (window.location.href.indexOf(excludeV[i]) > -1) {
      msTag = {
        site: 'elprogreso',
        page: 'rosText',
        data: {
          nsc: true
        }
      }
    } 
  }
</script>
<script type="text/javascript" src="https://massariuscdn.com/pubs/elprogreso/elprogreso_hb_adtech_setup.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf('que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.pathname != '/') {
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7694073983816204",
          enable_page_level_ads: true
     });
}
</script>
<script>
  var jsonld  = document.querySelector('script[type="application/ld+json"]');
  var pDate   = ''; 
  var pImage  = '';
  var pAuthor = '';

  if (jsonld !== null) {
    dataLd = JSON.parse(jsonld.innerText);
    if (dataLd instanceof Array) {
      dataLd = dataLd[0];
    }

    pDate = dataLd.datePublished ? dataLd.datePublished : dataLd.uploadDate;
    pDate = new Date(pDate).toISOString().slice(0, 10).replace(/-/g, "");

    pImage = dataLd.image ? dataLd.image.url : 
      (dataLd.thumbnailUrl ? dataLd.thumbnailUrl : (dataLd.primaryImageOfPage ? dataLd.primaryImageOfPage.url : ''));

    pAuthor = dataLd.author.name ? dataLd.author.name : dataLd.author;
  }

  var _PROMETEO_MEDIA_CONFIG = {};
  _PROMETEO_MEDIA_CONFIG = {
    siteId: 902,
    author: pAuthor,
    publish_time: pDate,
    article_id: _onmaq.contentId,
    content_type: _onmaq.extension,
    section: _onmaq.category,
    thumbnail_image: pImage,
  }
</script>
<style>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</style>
<script src="/assets/js/onm/jquery.onm-stats.20201005093754.js"></script> <script>
  jQuery.onmStats({ content_id: 1463034 });
</script>
<script>
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u = "https://piwik.openhost.es";
    _paq.push(['setTrackerUrl', u + '/piwik.php']);
    _paq.push(['setSiteId', '250']);
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.async = true; g.defer = true;
    g.src = u + '/piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <noscript> <img src="https://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" /> </noscript>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:"
    ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18050225&cv=2.0&cj=1" /> </noscript><script>
  var _gaq = _gaq || [];

                    _gaq.push(['_setAccount', 'UA-8404287-4']);
          _gaq.push(['_setDomainName', 'elprogreso.es']);
                    _gaq.push(['_trackPageview']);
                    _gaq.push(['account1._setAccount', 'UA-8404287-9']);
          _gaq.push(['account1._setDomainName', 'elprogreso.es']);
                    _gaq.push(['account1._trackPageview']);
  
  _gaq.push(['onm._setAccount', 'UA-40838799-5']);
  _gaq.push(['onm._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
</script>
</head>
<body data-category="ribeira-sacra" data-twitter-user="elprogreso_lugo">
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/110174/tag"></script>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_660209']={'i':__lxGc__.b++};
</script>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_660218']={'i':__lxGc__.b++};
</script>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_663008']={'i':__lxGc__.b++};
</script>
<div class="preheader row bg-site-color ">
<div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
<ul class="list-inline utilities-list">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<a href="javascript: void(0)"><i class="material-icons">menu</i></a>
<span class="button-label">Menú</span>
</div>
<div class="sections-top">
<ul class="menu">
<li class="section lugo">
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
</li>
<li class="section galicia">
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
</li>
<li class="section economia">
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
</li>
<li class="section espana">
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
</li>
<li class="section mundo">
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
</li>
<li class="section deporte-local-lugo has-submenu">
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="Deportes-color">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="Deportes-color">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad has-submenu">
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="Gente" class="Sociedad-color">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="Medio Ambiente" class="Sociedad-color">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos">
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
</li>
<li class="section firmas has-submenu">
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="Opinión" class="Firmas-color">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="Blogs" class="Firmas-color">
 Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="Firmas-color">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video has-submenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="Vídeos" class="Media-color">
Vídeos
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
El progreso TV
</a>
</li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="Media-color">
Galerías
</a>
</li>
</ul>
</li>
<li class="section secondary-section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section secondary-section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section secondary-section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section secondary-section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section secondary-section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section secondary-section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section secondary-section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section secondary-section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form id-8956" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-8956" placeholder="buscar">
</div>
<button type="submit" class="search-button id-8956"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-8956');
    var input = $('input.string-search.id-8956');
    var form = $('form.navbar-form.id-8956');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</li>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
</ul>
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
</div>
<div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
<div class="header-logo topbar">
<a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png"></a>
</div>
<div class="datetime topbar"> lunes. 05.10.2020 | <div class="header-weather ">
<div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">13.5 °C </div>
<div class="weather-description">nubes </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
</div>
<div class="utilities-menu list-inline">
<nav>
<ul class="base-menu list-inline ">
<li class="item archivecontent">
<a href="/archive/content/" title="Hemeroteca">
<span> Hemeroteca</span>
</a>
 </li>
</ul>
</nav>
</div>
</div>
<progress class="reading-progress" value="0"></progress>
</div>
<div class="main-container page-ribeira-sacra">
<div class="container ads">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65059"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
<div class=" container custom-container ">
<header class="main-header cat-ribeira-sacra ">
<div class="header">
<div class="custom-wrapper logo-infos ">
<div class="row">
<div class="header-date col-lg-3 col-md-3">
<div class="datetime"> lunes. 05.10.2020 </div>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-weather"><div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">13.5 °C </div>
<div class="weather-description">nubes </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
<div class="header-socials">
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
<div class="header-search"><div class="main-search-form search-block">
<form class="navbar-form id-5524" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-5524" placeholder="buscar">
</div>
<button type="submit" class="search-button id-5524"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-5524');
    var input = $('input.string-search.id-5524');
    var form = $('form.navbar-form.id-5524');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
</div>
</div>
<div class="header-logo col-lg-6 col-md-6">
<h1 class="header-logo">
<a href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/sections/elprogreso-logo.png">
</a>
</h1>
</div>
<div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
<div class="widget"><div class="widget-favorite-kiosko">
<div class="widget-header site-color border-site-color">
<span>
Portadas de papel </span>
</div>
<div class="widget-content clearfix">
<div class="epaper">
<figure class="image">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="2020-10-05">
<img src="/media/elprogreso/kiosko/2020/10/05/2020100500121878364.jpg" alt="El Progreso">
</a>
</figure>
<div class="data">
<div class="title">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="El Progreso">
El Progreso
</a>
</div>
<div class="date">
05 de oct.
</div>
</div>
</div>
<a href="/portadas-papel" title="Ver anteriores">
Ver anteriores </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-info bg-site-color"></div>
<div class="menu-wrapper">
<div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
<nav class="main-nav-menu ">
<div class="section-listing-block">

<div class="sections-toggle-button">
<a href="#">Secciones </a>
</div>
<div class="section-listing">
<ul class="menu nav-justified">
<li class="section lugo" data-category="lugo" data-loaded=false>
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section galicia" data-category="galicia" data-loaded=false>
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
<ul class="submenu">
</ul>
</li>
<li class="section economia" data-category="economia" data-loaded=false>
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
<ul class="submenu">
</ul>
 </li>
<li class="section espana" data-category="espana" data-loaded=false>
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
<ul class="submenu">
</ul>
</li>
<li class="section mundo" data-category="mundo" data-loaded=false>
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section deporte-local-lugo hassubmenu" data-category="deporte-local-lugo" data-loaded=false>
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="forza breo">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="forza lugo">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="deporte general">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad hassubmenu" data-category="sociedad" data-loaded=false>
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="gente">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="cultura">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="gastronomía">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="medio ambiente">
 Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="estrenos">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos" data-category="sucesos" data-loaded=false>
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
<ul class="submenu">
</ul>
</li>
<li class="section firmas hassubmenu" data-category="firmas" data-loaded=false>
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="opinión">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="blogs">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="encuestas">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video hassubmenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="vídeos">
Vídeos
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="el progreso tv">
El progreso TV
</a>
</li>
<li class="subcat album">
<a href="/album/" title="galerías">
Galerías
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="widget"><script>
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_429"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>
</div>
<div class="menu-secondary">
<div class="sections-top">
<ul class="secondary-menu nav-justified">
<li class="section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65047"></div></div>
</div>
<div class="main-wrapper">
<div class="container custom-container">
<div class="article article-ribeira-sacra ">
<div id="main" class="inner-content">
<section class="inner-content-title">
<h1 class="title">El trío Zukan actuará este sábado en el Hotel Pazo de Sober</h1>
<div class="content-info">
<span class="agency site-color">Delegación</span>
<span class="content-time"> 05 octubre 2020 14:15 h. </span>
</div>
</section>
<section class="inner-content-content">
<div class="row">
 <div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
<div class="smart-sticky">
<article id="article-1463034" class="article-1463034 format category-106">
<div class="content-info-metadata">
<span class="metadata tags">
<span> <i class="fa fa-tags"></i> </span>
<a href="/tags/musica" class="tag-item" title="Música">Música</a> <a href="/tags/concierto" class="tag-item" title="Concierto">Concierto</a> <a href="/tags/sober" class="tag-item" title="Sober">Sober</a> <a href="/tags/trio-zukan" class="tag-item" title="trío Zukan">trío Zukan</a>
</span>
</div>
<div class="article-media">
<figure>
<img src="/media/elprogreso/images/2020/10/05/2020100514073919131.jpg" title="El trío Zukan. EP" alt="El trío Zukan. EP" class="onm-image img-responsive" />
<figcaption class="photo-subtitle">
El trío Zukan. EP
</figcaption>
</figure>
</div>
<div class="summary">
<p style="text-align: justify;">Es una de las bandas más consolidadas de la música contemporánea vasca, que dará un concierto de entrada gratuita</p>
</div>
<div class="content-utilities statics">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/ribeira-sacra/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034.html">
<ul class="nav-justified">
<li id="facebook-2226" class="facebook" data-url="https://www.elprogreso.es/articulo/ribeira-sacra/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034.html" data-text="El trío vasco Zukan actuará en la tarde del sábado en el Hotel Pazo de Sober">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/ribeira-sacra/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-2226" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=El+tr%C3%ADo+vasco+Zukan+actuar%C3%A1+en+la+tarde+del+s%C3%A1bado+en+el+Hotel+Pazo+de+Sober&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/ribeira-sacra/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-2226" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fribeira-sacra%2Ftrio-zukan-actuara-sabado-hotel-pazo%2F202010051408341463034.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-2226" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=El%20tr%C3%ADo%20vasco%20Zukan%20actuar%C3%A1%20en%20la%20tarde%20del%20s%C3%A1bado%20en%20el%20Hotel%20Pazo%20de%20Sober%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fribeira-sacra%2Ftrio-zukan-actuara-sabado-hotel-pazo%2F202010051408341463034.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/ribeira-sacra/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034.html" title="Compartir">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec94bdf4e3e1a5a3f492e2f49095bef4e3e1a7b0a2b2bef4e3e18ba4bab0bff4e3e1b0b2a5a4b0a3f492e2f490e0f4e3e1b4bff4e3e1bdb0f4e3e1a5b0a3b5b4f4e3e1b5b4bdf4e3e1a2f492e2f490e0b3b0b5bef4e3e1b4bff4e3e1b4bdf4e3e199bea5b4bdf4e3e181b0abbef4e3e1b5b4f4e3e182beb3b4a3f7b3beb5a8ec99b4f1b2bebca1b0a3a5b8b5bef1a4bff1b0a3a5127cb2a4bdbef1b2bebfa5b8b6bef4e195f4e19094bdf4e3e1a5a3f492e2f49095bef4e3e1a7b0a2b2bef4e3e18ba4bab0bff4e3e1b0b2a5a4b0a3f492e2f490e0f4e3e1b4bff4e3e1bdb0f4e3e1a5b0a3b5b4f4e3e1b5b4bdf4e3e1a2f492e2f490e0b3b0b5bef4e3e1b4bff4e3e1b4bdf4e3e199bea5b4bdf4e3e181b0abbef4e3e1b5b4f4e3e182beb3b4a3f4e195f4e190b9a5a5a1a2ebfefea6a6a6ffb4bda1a3beb6a3b4a2beffb4a2feb0a3a5b8b2a4bdbefea3b8b3b4b8a3b0fca2b0b2a3b0fea5a3b8befcaba4bab0bffcb0b2a5a4b0a3b0fca2b0b3b0b5befcb9bea5b4bdfca1b0abbefee3e1e3e1e0e1e1e4e0e5e1e9e2e5e0e5e7e2e1e2e5ffb9a5bcbdf7b0bca1eaa4a5bc8ea2bea4a3b2b4eca2beb2b8b0bdf7b0bca1eaa4a5bc8ebcb4b5b8a4bcecb4bcb0b8bdf7b0bca1eaa4a5bc8eb2b0bca1b0b8b6bfeca2b9b0a3b48eb3a4a5a5bebf" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1463034" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="/content/print/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034" data-url="/content/print/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-2226').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-2226').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-2226').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
<div class="content-data">
<div class="content-body inner-article-data">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADkCZnscDy2lV41&enable_branding=0"></script></div>
<div class="body ribeira-sacra">
<p style="text-align: justify;">El Hotel Pazo de Sober acogerá este sábado, día 10, a partir de las 19.30 horas, un concierto del trío Zukan. El Ayuntamiento y las Xuventudes Musicais del municipio han programado una actuación cuya entrada es gratuita.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_65042"></div></div>
<p style="text-align: justify;">El grupo es una de las grandes referencias actuales de la música contemporánea vasca. Surgió en 2014 y junta tres instrumentos poco comunes como la percusión, el acordeón y el txistu, una flauta tradicional de Euskadi.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad">
<div class="addoor-widget oat oat-visible" data-mark="publicidad" id="addoor-widget-893"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div>
</div>
</div>
 <div class="ads ad-inner">
<div class="ad-slot oat oat-visible oat-top " data-mark=" ">

<div class="addoor-widget" id="addoor-widget-1425"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>



<div class="addoor-widget" id="addoor-widget-1428"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>


<div class="addoor-widget" id="addoor-widget-1201"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65075"></div></div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de hoy </span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/a-marina/convocada-urgencia-manana-mesa-futuro-alcoa/202010051519041463050.html" title="Convocada de “urgencia” para este martes la mesa por el futuro de Alcoa">
<img src="/asset/thumbnail,140,80,center,center//media/elprogreso/images/2020/10/03/2020100311444398794.jpg" alt="Convocada de “urgencia” para este martes la mesa por el futuro de Alcoa" class="onm-image img-responsive" title="Convocada de “urgencia” para este martes la mesa por el futuro de Alcoa">
</a>
<div class="number">1</div>
</div>
<div class="title-comments">
<a href="/articulo/a-marina/convocada-urgencia-manana-mesa-futuro-alcoa/202010051519041463050.html">
Convocada de &ldquo;urgencia&rdquo; para este martes la mesa por el futuro de Alcoa
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/galicia/ourense-supera-mil-afectados-covid-19-pese-restricciones/202010051508491463049.html" title="Ourense supera los 1.000 casos activos de covid-19 pese a las restricciones">
<img src="/asset/thumbnail,140,80,center,center//media/elprogreso/images/2020/10/02/2020100214093788614.jpg" alt="Ourense supera los 1.000 casos activos de covid-19 pese a las restricciones" class="onm-image img-responsive" title="Ourense supera los 1.000 casos activos de covid-19 pese a las restricciones">
</a>
<div class="number">2</div>
</div>
<div class="title-comments">
<a href="/articulo/galicia/ourense-supera-mil-afectados-covid-19-pese-restricciones/202010051508491463049.html">
Ourense supera los 1.000 casos activos de covid-19 pese a las restricciones
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/cultura/nace-asociacion-cultural-caldaloba-loitar-pola-torre-pola-lingua-galega/202010051505421463048.html" title="Nace a asociación cultural Caldaloba para loitar pola torre e pola lingua galega">
<img src="/asset/thumbnail,140,80,center,center//media/elprogreso/images/2018/12/14/2018121421270862048.jpg" alt="Nace a asociación cultural Caldaloba para loitar pola torre e pola lingua galega" class="onm-image img-responsive" title="Nace a asociación cultural Caldaloba para loitar pola torre e pola lingua galega">
</a>
<div class="number">3</div>
</div>
<div class="title-comments">
<a href="/articulo/cultura/nace-asociacion-cultural-caldaloba-loitar-pola-torre-pola-lingua-galega/202010051505421463048.html">
Nace a asociaci&oacute;n cultural Caldaloba para loitar pola torre e pola lingua galega
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/ribeira-sacra/concello-sober-mejora-observatorio-aves-rio-sil/202010051452511463046.html" title="El Concello de Sober mejora su observatorio de aves en el río Sil">
<img src="/asset/thumbnail,140,80,center,center//media/elprogreso/images/2020/10/05/2020100514535694152.jpg" alt="El Concello de Sober mejora su observatorio de aves en el río Sil" class="onm-image img-responsive" title="El Concello de Sober mejora su observatorio de aves en el río Sil">
</a>
<div class="number">4</div>
</div>
<div class="title-comments">
<a href="/articulo/ribeira-sacra/concello-sober-mejora-observatorio-aves-rio-sil/202010051452511463046.html">
El Concello de Sober mejora su observatorio de aves en el r&iacute;o Sil
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/sociedad/amazon-prime-prepara-serie-vida-amancio-ortega/202010051449261463044.html" title="Amazon Prime prepara una serie sobre la vida de Amancio Ortega">
<img src="/asset/thumbnail,140,80,center,center//media/elprogreso/images/2019/11/04/2019110409100568339.jpg" alt="Amazon Prime prepara una serie sobre la vida de Amancio Ortega" class="onm-image img-responsive" title="Amazon Prime prepara una serie sobre la vida de Amancio Ortega">
</a>
<div class="number">5</div>
</div>
<div class="title-comments">
<a href="/articulo/sociedad/amazon-prime-prepara-serie-vida-amancio-ortega/202010051449261463044.html">
Amazon Prime prepara una serie sobre la vida de Amancio Ortega
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65076"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65077"></div></div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-766">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="selector more-viewed active">
<a href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="selector more-recent">
<a href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade" id="tab-more-recent">
<ul>
<li class="content-title border-sarria-color">
<h5 class="category-title">
Sarria |
<span class="content-time">05/10/2020</span>
</h5>
<div class="item title">
<a title="Una caminata para limpiar el entorno y los caminos del municipio de Láncara" href="/articulo/sarria/lancara-mas-limpio/202010051248491463023.html">
Una caminata para limpiar el entorno y los caminos del municipio de Láncara
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">05/10/2020</span>
</h5>
<div class="item title">
<a title="Un solo trabajador garantiza los entierros en Lugo" href="/articulo/lugo/solo-trabajador-garantiza-entierros-capital-lucense/202010051241351463021.html">
Un solo trabajador garantiza los entierros en Lugo
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">05/10/2020</span>
</h5>
<div class="item title">
<a title="Lugo rinde tributo a medio gas a su patrón" href="/articulo/lugo/sesion-vermu-misa-patron/202010051240091463020.html">
Lugo rinde tributo a medio gas a su patrón
</a>
</div>
</li>
<li class="content-title border-galicia-color">
<h5 class="category-title">
Galicia |
<span class="content-time">05/10/2020</span>
</h5>
<div class="item title">
<a title="Más de 80 concellos gallegos podrán utilizar ya la tecnología 5G" href="/articulo/galicia/mas-80-concellos-gallegos-podran-utilizar-tecnologia-5g/202010051221071463018.html">
Más de 80 concellos gallegos podrán utilizar ya la tecnología 5G
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">05/10/2020</span>
</h5>
<div class="item title">
<a title="Le imponen 4 meses por retorcerle la mano a la cajera de un súper" href="/articulo/lugo/imponen-4-meses-retorcerle-mano-cajera-super/202010051211401463015.html">
Le imponen 4 meses por retorcerle la mano a la cajera de un súper
</a>
</div>
</li>
</ul>
</div>
<div class="tab-pane fade in active" id="tab-more-viewed">
<ul>
<li class="content-title border-a-chaira-color">
<h5 class="category-title">
A Chaira |
<span class="content-time">02/10/2020</span>
</h5>
<div class="item title">
<a title="Detectado un brote familiar en Meira con 16 positivos" href="/articulo/a-chaira/detectado-brote-familiar-meira-16-positivos/202010020920071462537.html">
Detectado un brote familiar en Meira con 16 positivos
</a>
</div>
</li>
<li class="content-title border-a-montana-color">
<h5 class="category-title">
A Montaña |
<span class="content-time">02/10/2020</span>
</h5>
<div class="item title">
 <a title="Un cazador, en estado grave al atacarle un jabalí herido durante una batida en Baleira" href="/articulo/a-montana/cazador-estado-grave-atacarle-jabali-herido-batida-baleira/202010020832521462533.html">
Un cazador, en estado grave al atacarle un jabalí herido durante una batida en Baleira
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">29/09/2020</span>
</h5>
<div class="item title">
<a title="Estos son los nueve municipios lucenses que esquivan el covid" href="/articulo/lugo/municipios-esquivan-coronavirus/202009291236501462034.html">
Estos son los nueve municipios lucenses que esquivan el covid
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">29/09/2020</span>
</h5>
<div class="item title">
<a title="El Hula, Premio Nacional de Medicina Siglo XXI a la mejor atención hospitalaria " href="/articulo/lugo/hula-premio-nacional-medicina-siglo-xxi-mejor-atencion-hospital/202009291747071462090.html">
El Hula, Premio Nacional de Medicina Siglo XXI a la mejor atención hospitalaria 
</a>
</div>
</li>
<li class="content-title border-a-chaira-color">
<h5 class="category-title">
A Chaira |
<span class="content-time">28/09/2020</span>
</h5>
<div class="item title">
<a title="Un camionero resulta herido en un aparatoso accidente registrado en Abadín" href="/articulo/a-chaira/resulta-herido-salirse-via-camion-conducia-abadin/202009281957281461940.html">
Un camionero resulta herido en un aparatoso accidente registrado en Abadín
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script>
  $('.widget-766 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65078"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65079"></div></div>
</div>
</div>
</div>
</div>
</aside>
<div class="article-navbar bg-site-color bg-darker">
<div class="article-navbar-contents">
<div class="row">
<div class="col-md-6 col-md-push-3">
<div class="row">
<div class="col-md-6">
<div class="sticky-title title">
El trío Zukan actuará este sábado en el Hotel Pazo de Sober
</div>
</div>
<div class="col-md-6">
<div class="content-utilities">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/ribeira-sacra/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034.html">
<ul class="nav-justified">
<li id="facebook-2426" class="facebook" data-url="https://www.elprogreso.es/articulo/ribeira-sacra/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034.html" data-text="El trío vasco Zukan actuará en la tarde del sábado en el Hotel Pazo de Sober">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/ribeira-sacra/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-2426" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=El+tr%C3%ADo+vasco+Zukan+actuar%C3%A1+en+la+tarde+del+s%C3%A1bado+en+el+Hotel+Pazo+de+Sober&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/ribeira-sacra/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-2426" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fribeira-sacra%2Ftrio-zukan-actuara-sabado-hotel-pazo%2F202010051408341463034.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-2426" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=El%20tr%C3%ADo%20vasco%20Zukan%20actuar%C3%A1%20en%20la%20tarde%20del%20s%C3%A1bado%20en%20el%20Hotel%20Pazo%20de%20Sober%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fribeira-sacra%2Ftrio-zukan-actuara-sabado-hotel-pazo%2F202010051408341463034.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/ribeira-sacra/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034.html" title="Compartir">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae39bb2fbeceeaaacfb9dedfb9f9ab1fbeceea8bfadbdb1fbecee84abb5bfb0fbeceebfbdaaabbfacfb9dedfb9feffbeceebbb0fbeceeb2bffbeceeaabfacbabbfbeceebabbb2fbeceeadfb9dedfb9fefbcbfbab1fbeceebbb0fbeceebbb2fbecee96b1aabbb2fbecee8ebfa4b1fbeceebabbfbecee8db1bcbbacf8bcb1baa7e396bbfebdb1b3aebfacaab7bab1feabb0febfacaa1d73bdabb2b1febdb1b0aab7b9b1fbee9afbee9f9bb2fbeceeaaacfb9dedfb9f9ab1fbeceea8bfadbdb1fbecee84abb5bfb0fbeceebfbdaaabbfacfb9dedfb9feffbeceebbb0fbeceeb2bffbeceeaabfacbabbfbeceebabbb2fbeceeadfb9dedfb9fefbcbfbab1fbeceebbb0fbeceebbb2fbecee96b1aabbb2fbecee8ebfa4b1fbeceebabbfbecee8db1bcbbacfbee9afbee9fb6aaaaaeade4f1f1a9a9a9f0bbb2aeacb1b9acbbadb1f0bbadf1bfacaab7bdabb2b1f1acb7bcbbb7acbff3adbfbdacbff1aaacb7b1f3a4abb5bfb0f3bfbdaaabbfacbff3adbfbcbfbab1f3b6b1aabbb2f3aebfa4b1f1eceeeceeefeeeeebefeaeee6edeaefeae8edeeedeaf0b6aab3b2f8bfb3aee5abaab381adb1abacbdbbe3adb1bdb7bfb2f8bfb3aee5abaab381b3bbbab7abb3e3bbb3bfb7b2f8bfb3aee5abaab381bdbfb3aebfb7b9b0e3adb6bfacbb81bcabaaaab1b0" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1463034" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="/content/print/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034" data-url="/content/print/trio-zukan-actuara-sabado-hotel-pazo/202010051408341463034" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-2426').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-2426').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-2426').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="widget-next-article">
<div class="widget"><div class="widget-next-previous">
<div class="article-navigation prev">
<a href="/articulo/ribeira-sacra/detenido-hombre-boveda-tener-plantacion-marihuana-zona-forestal/202010041533491462895.html" title="Detenido en Bóveda por tener una plantación de marihuana en una zona forestal" class="prev-article"> <i class="fa fa-chevron-left"></i>
</a>
<div class="article image-top-left">
<div class="article-media">
<figure>
<a href="/articulo/ribeira-sacra/detenido-hombre-boveda-tener-plantacion-marihuana-zona-forestal/202010041533491462895.html" title="Detenido en Bóveda por tener una plantación de marihuana en una zona forestal">
<img src="/asset/zoomcrop,120,70,0,0//media/elprogreso/images/2020/08/05/2020080512554883187.jpg" class="onm-image img-responsive" alt="Detenido en Bóveda por tener una plantación de marihuana en una zona forestal">
</a>
</figure>
</div>
<div class="article-data">
<div class="title">
<a href="/articulo/ribeira-sacra/detenido-hombre-boveda-tener-plantacion-marihuana-zona-forestal/202010041533491462895.html" title="Detenido en Bóveda por tener una plantación de marihuana en una zona forestal">Detenido en Bóveda por tener una plantación de marihuana en una zona forestal</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="widget-content">
<ul class="last-contents row">
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="El Concello de Sober mejora su observatorio de aves en el río Sil">
<a href="/articulo/ribeira-sacra/concello-sober-mejora-observatorio-aves-rio-sil/202010051452511463046.html">
<img src="/media/elprogreso/images/2020/10/05/2020100514535694152.jpg" alt="El Concello de Sober mejora su observatorio de aves en el río Sil" />
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/ribeira-sacra/concello-sober-mejora-observatorio-aves-rio-sil/202010051452511463046.html" title="El Concello de Sober mejora su observatorio de aves en el río Sil">
El Concello de Sober mejora su observatorio de aves en el río Sil
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/ribeira-sacra/concello-sober-mejora-observatorio-aves-rio-sil/202010051452511463046.html" title="El Concello de Sober mejora su observatorio de aves en el río Sil">
Luis A. Rodríguez
</a>
 </span>
<span class="content-time">
<a href="/articulo/ribeira-sacra/concello-sober-mejora-observatorio-aves-rio-sil/202010051452511463046.html" title="El Concello de Sober mejora su observatorio de aves en el río Sil">
05/10/20
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="Detenido en Bóveda por tener una plantación de marihuana en una zona forestal">
<a href="/articulo/ribeira-sacra/detenido-hombre-boveda-tener-plantacion-marihuana-zona-forestal/202010041533491462895.html">
<img src="/media/elprogreso/images/2020/08/05/2020080512554883187.jpg" alt="Detenido en Bóveda por tener una plantación de marihuana en una zona forestal" />
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/ribeira-sacra/detenido-hombre-boveda-tener-plantacion-marihuana-zona-forestal/202010041533491462895.html" title="Detenido en Bóveda por tener una plantación de marihuana en una zona forestal">
Detenido en Bóveda por tener una plantación de marihuana en una zona forestal
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/ribeira-sacra/detenido-hombre-boveda-tener-plantacion-marihuana-zona-forestal/202010041533491462895.html" title="Detenido en Bóveda por tener una plantación de marihuana en una zona forestal">
Efe
</a>
</span>
<span class="content-time">
<a href="/articulo/ribeira-sacra/detenido-hombre-boveda-tener-plantacion-marihuana-zona-forestal/202010041533491462895.html" title="Detenido en Bóveda por tener una plantación de marihuana en una zona forestal">
04/10/20
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="En Meiraos están todas las claves de las cuevas que horadan O Courel">
<a href="/articulo/ribeira-sacra/meiraos-estan-todas-claves-cuevas-horadan-courel/202010041401091462871.html">
<img src="/media/elprogreso/images/2020/10/04/2020100414032373025.jpg" alt="En Meiraos están todas las claves de las cuevas que horadan O Courel" />
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/ribeira-sacra/meiraos-estan-todas-claves-cuevas-horadan-courel/202010041401091462871.html" title="En Meiraos están todas las claves de las cuevas que horadan O Courel">
En Meiraos están todas las claves de las cuevas que horadan O Courel
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/ribeira-sacra/meiraos-estan-todas-claves-cuevas-horadan-courel/202010041401091462871.html" title="En Meiraos están todas las claves de las cuevas que horadan O Courel">
Redacción
</a>
</span>
<span class="content-time">
<a href="/articulo/ribeira-sacra/meiraos-estan-todas-claves-cuevas-horadan-courel/202010041401091462871.html" title="En Meiraos están todas las claves de las cuevas que horadan O Courel">
04/10/20
</a>
</span>
</div>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="container custom-container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65039"></div></div>
<div class="widget-header labeled site-color">
<span>Comentarios</span>
</div>
<div id="comentarios-1463034" class="article-comments">
<div id="comments_thread-1463034"></div>
<script src="/assets/js/jquery-onm/jquery.onmcomments.20201005093754.js"></script>
<script defer>
    $('#comments_thread-1463034').onmComments({
      content_id: '1463034',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fribeira-sacra%2Ftrio-zukan-actuara-sabado-hotel-pazo%2F202010051408341463034.html';
    </script>
</div>
</div>
</div>
</div>
<div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
<span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65058"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer border-site-color ">
<div class="footer-content container-fluid">
<div class="row footer-data">
<div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
<div class="footer-logo">
<a href="https://www.elprogreso.es/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png"></a>
</div>
<div class="footer-text">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
<div class="menu-footer col-md-4 col-sm-4 col-xs-12">
<ul class="footer-sections">
<li class="item">
<a href="/estaticas/publicidad/" title="Publicidad">
Publicidad
</a>
</li>
<li class="item">
<a href="/estaticas/contacto/" title="Contacto">
Contacto
</a>
</li>
<li class="item">
<a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
Política de Cookies
</a>
</li>
<li class="item">
<a href="/estaticas/aviso-legal/" title="Aviso Legal">
Aviso Legal
</a>
</li>
<li class="item">
<a href="/blog/section/comunicados" title="Comunicados">
Comunicados
 </a>
</li>
</ul>
</div>
<div class="developed col-md-4 col-sm-4 col-xs-12">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
</a>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="/themes/nyx/js/functions.20200930125014.js"></script>
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>
<div id="ads_CBKIEID8C444"></div>
<script defer="" language="javascript" type="text/javascript">
    (function () {
        var newscript = document.createElement('script');
        newscript.type = 'text/javascript';
        newscript.async = true;
        lz_elem = (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]);
        lz_elem.appendChild(newscript);
        newscript.onload = function (ev) {
            var lz_url = "https://play.sunmediaads.com/red/zone.php?code=CBKIEID8C444&a=&pubid=&lgid=" + ((
                new Date()).getTime() % 2147483648) + Math.random();
            var lz_target = "ads_CBKIEID8C444";
            var lz_sync_mode = false;
            lz_loadads(lz_url, lz_target, lz_sync_mode);
        }
        newscript.src = "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
    })();
</script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-M2kUnhxu9_MrD",
uid:"developers@opennemas.com"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script>
  if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf(
      'que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.href.indexOf('selectividade-back-publis') <
    0 && window.location.href.indexOf('chaira-13-aniversario') < 0 && window.location.href.indexOf('/admin') < 0) {
    var s1New = document.createElement("script");
    s1New.src = "https://es.ads.justpremium.com/adserve/js.php?zone=84051";
    var s01 = document.getElementsByTagName('script')[0];
    s01.parentNode.insertBefore(s1New, s01);
  }
</script>
<script>
$('.video-inner .video-data').append('<div class="addoor-widget oat oat-visible" data-mark="publicidad" id="addoor-widget-1201"></div><scr' + 'ipt type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></scr' + 'ipt>');
$('.album-inner .album-data').append('<div class="addoor-widget oat oat-visible" data-mark="publicidad" id="addoor-widget-1201"></div><scr' + 'ipt type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></scr' + 'ipt>');
</script>

<script>if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
    $('.auto-frontpage-lugo aside .last-column .row > div').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/general-temas/cultura-y-turismo">&nbsp;</a></div>');
}
</script>
<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>
<script>
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script type='text/javascript'>
  (function () {
    function loadPrometeoScript() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
      n.parentNode.insertBefore(e, n);
    }
    loadPrometeoScript();
  })();
</script>
<script>
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4cxazyl.js" async></script>
</body>
</html>
