<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>Cuatro empleados de Rutas Sacras recibirán 18.500 euros de indemnización</title>
<meta name="keywords" content="Monforte,centro do viño" />
<meta name="description" content="Se trata de la anterior gestora del Centro do Viño, que denunció al Concello al entender que debería subrogar a estos trabajadores" />
<meta property="article:published_time" content="2022-04-24T18:05:58+02:00  " />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/ribeira-sacra/empleados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#7bbfe4">
<script>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</script>
<meta property="og:type" content="website" />
<meta property="og:title" content="Cuatro empleados de Rutas Sacras recibirán 18.500 euros de indemnización" />
<meta property="og:description" content="Se trata de la anterior gestora del Centro do Viño, que denunció al Concello al entender que debería subrogar a estos trabajadores" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/ribeira-sacra/empleados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2022/04/24/2022042418033621873.jpg" />
<meta property="og:image:width" content="1190" />
<meta property="og:image:height" content="670" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cuatro empleados de Rutas Sacras recibirán 18.500 euros de indemnización">
<meta name="twitter:description" content="Se trata de la anterior gestora del Centro do Viño, que denunció al Concello al entender que debería subrogar a estos trabajadores">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/ribeira-sacra/empleados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2022/04/24/2022042418033621873.jpg">
<meta name="msvalidate.01" content="jmendez@galiciae.com" />
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.elprogreso.es",
        "name": "El Progreso de Lugo",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/blog/section/ribeira-sacra",
          "name": "Ribeira Sacra",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/articulo/ribeira-sacra/empleados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.html",
          "name": "Cuatro empleados de Rutas Sacras recibirán 18.500 euros de indemnización",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.elprogreso.es/articulo/ribeira-sacra/empleados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.html"
    },
    "headline": "Cuatro empleados de Rutas Sacras recibirán 18.500 euros de indemnización",
    "author": {
      "@type": "Person",
      "name": "El Progreso de Lugo"
          },
    "datePublished": "2022-04-24T18:05:58+02:00",
    "dateModified": "2022-04-24T18:05:58+02:00",
          "articleSection": "Ribeira Sacra",
        "keywords": "Monforte,centro do viño",
    "url": "https://www.elprogreso.es/articulo/ribeira-sacra/empleados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.html",
    "wordCount": 24,
    "description": "Se trata de la anterior gestora del Centro do Viño, que denunció al Concello al entender que debería subrogar a estos trabajadores",
    "publisher": {
      "@type": "Organization",
      "name": "El Progreso de Lugo",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2021/01/01/2021010100000057952.png"
      },
      "url": "https://www.elprogreso.es"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2022/04/24/2022042418033621873.jpg",
          "height": 670,
          "width": 1190
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "El Progreso de Lugo",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2022/04/24/2022042418033621873.jpg",
  "height": 670,
  "width": 1190,
  "datePublished": "2022-04-24T18:03:36+02:00",
  "caption": "Un trabajador coloca botellas en la tienda del Centro do Viño. AEP",
  "name": "2022042418033621873.jpg"
}
      ]
</script>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preload" href="/themes/nyx/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons&amp;subset=latin,latin,latin&display=swap" rel="stylesheet" media="print" onload="this.media='all'">
<link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20220217111745.css">
<link rel="stylesheet" href="/dynamic/css/global.1649342160.css" media="print" onload="this.media='all'">
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/nyx/js/header.20220217111745.js"></script>

<!--[if lt IE 9]>
      <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/ribeira-sacra/empleados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/ribeira-sacra/empleados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.html" /><script data-onm-type="text/javascript" type="onmlazyloadscript">
            var device = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 768 ? "phone" : ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 992 ? "tablet" : "desktop");
            dataLayer = [{"layout":"articulo","categoria":"ribeira-sacra","createdby":15,"lastmodify":15,"firma":"","fechapublicacion":"20220424","keywords":"Monforte,centro do vi\u00f1o","noticia_id":1572788,"mediatype":"photo","seotag":"monforte,centro-do-vino","platform":"web","gaid":"","su":"","dimension1":"articulo","dimension2":"ribeira-sacra","dimension5":15,"dimension6":15,"dimension7":"","dimension8":"20220424","dimension9":"Monforte,centro do vi\u00f1o","dimension10":1572788,"dimension11":"photo","dimension12":"monforte,centro-do-vino","dimension13":"web","dimension16":"","dimension17":"","fechadeactualizacion":"2022-04-24 18:05:58"}];</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'ribeira-sacra';
  _onmaq.contentId          = '1572788';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20220420123038.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3066, domain: "https://www8.smartadserver.com", async: true });
    });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src=https://tags.refinery89.com/v2/elprogresoes.js></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
    ! function () {
        window.hb_now = Date.now();
        var e = document.getElementsByTagName("script")[0],
            t = "https://hb.20m.es/stable/config/grupoelprogreso.com/desktop-mobile-elprogreso.min.js";
        window.location.search.match(/hb_test=true/) && (t = t.replace("/stable/", "/test/"));
        var n = document.createElement("script");
        n.async = !0, n.src = t, e.parentNode.insertBefore(n, e)
    }();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer src="https://cdn.unblockia.com/h.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alayansmedia-elprogresonetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
}
</script>
<meta name="encatena-verify-code" content="8ce0e5f60b8c2b256ececf4c9b42733d" />
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1Nw==" />
<style>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</style>

<style>
.widget-opinions .wrapper-photo figure,
.widget-opinions .author-photo figure,
.widget-opinions .blogger-image figure {
  position: relative;
}
.widget-opinions .wrapper-photo figure a,
.widget-opinions .author-photo figure a,
.widget-opinions .blogger-image figure a,
.widget-opinions .wrapper-photo figure img,
.widget-opinions .author-photo figure img,
.widget-opinions .blogger-image figure img {
  height: 100%;
  object-fit: cover;
  position: absolute;
  width: 100%;
}
</style>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '0211-7230-01']);
    window._seedtagq.push(['iframe_mode']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_19739";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://a.teads.tv/analytics/tag.js"></script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PVJ5QVB');</script>
<meta property="fb:pages" content="127441477340507" /><script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/onm/jquery.onm-stats.20220420123038.js"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery.onmStats({ content_id: 1572788 });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/18050225/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18050225&cv=3.6&cj=1" /> </noscript> <script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-8404287-9"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-8404287-9');
      gtag('config', 'G-DT25TRBWK5');
      gtag('config', 'UA-152072112-14');
  
  gtag('config', 'UA-40838799-5');
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
// Tag configuration
var gfkS2sConf = {
  media: "ElprogresoWeb",
  url:   "//es-config.sensic.net/s2s-web.js",
  type:  "WEB"
};

// Site tracker
(function (w, d, c, s, id, v) {
  if (d.getElementById(id)) {
    return;
  }

  w.gfkS2sConf = c;
  w[id] = {};
  w[id].agents = [];

  var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];

  w.gfks = (function () {
    function f(sA, e, cb) {
      return function () {
        sA.p = cb();
        sA.queue.push({ f: e, a: arguments });
      };
    }
    function s(c, pId, cb) {
      var sA = { queue: [], config: c, cb: cb, pId: pId };
      for (var i = 0; i < api.length; i++) {
        var e = api[i];
        sA[e] = f(sA, e, cb);
      }
      return sA;
    }
      return s;
    }());

    w[id].getAgent = function (cb, pId) {
      var a = {
        a: new w.gfks(c, pId || "", cb || function () {
          return 0;
        })
      };
      function g(a, e) {
        return function () {
          return a.a[e].apply(a.a, arguments);
        }
      }
      for (var i = 0; i < api.length; i++) {
        var e = api[i];
        a[e] = g(a, e);
      }
      w[id].agents.push(a);
      return a;
    };

    var lJS = function (eId, url) {
      var tag = d.createElement(s);
      var el = d.getElementsByTagName(s)[0];
      tag.id = eId;
      tag.async = true;
      tag.type = 'text/javascript';
      tag.src = url;
      el.parentNode.insertBefore(tag, el);
    };

    if (c.hasOwnProperty(v)) { lJS(id + v, c[v]); }
    lJS(id, c.url);
})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');

// Instantiating a JS Agent
var agent = gfkS2s.getAgent();
var customParams = { c1: "elprogreso.es", c2: "ribeira-sacra" };

agent.impression("default", customParams);
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _PROMETEO_MEDIA_CONFIG = {};
  _PROMETEO_MEDIA_CONFIG = {
    siteId: 902,
    author: "Delegación",
    author_id: "",
    publish_time: "2022-04-24 18:05:58",
    article_id: "1572788",
    content_type: "articulo",
    section: "ribeira-sacra",
    tags: "monforte,centro-do-vino",
    thumbnail_image: "https://www.elprogreso.es/media/elprogreso/images/2022/04/24/2022042418033621873.jpg",
    accesstype: "abierto",
    cuser: "__onm_user"
  }
</script>
</head>
<body data-category="ribeira-sacra" data-twitter-user="elprogreso_lugo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVJ5QVB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="x01" class="henneoHB"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
    (function () {
        var elem = document.createElement('script');
        var scpt = document.getElementsByTagName('script')[0];
        elem.type = "text/javascript";
        elem.async = true;
        elem.class = "teads";
        elem.src = "https://a.teads.tv/page/110174/tag";
        scpt.parentNode.insertBefore(elem, scpt);
    })();
}
</script>
<div class="preheader row bg-site-color ">
<div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
<ul class="list-inline utilities-list">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<a href="javascript: void(0)"><i class="material-icons">menu</i></a>
<span class="button-label">Menú</span>
</div>
<div class="sections-top">
<ul class="menu">
 <li class="section lugo has-submenu">
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat esquela">
<a href="/esquela" title="Esquelas" class="Lugo-color">
Esquelas
</a>
</li>
</ul>
</li>
<li class="section galicia">
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
</li>
<li class="section economia">
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
</li>
<li class="section espana">
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
</li>
<li class="section mundo">
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
</li>
<li class="section deporte-local-lugo has-submenu">
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="Deportes-color">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="Deportes-color">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad has-submenu">
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="Gente" class="Sociedad-color">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="Medio Ambiente" class="Sociedad-color">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos">
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
</li>
<li class="section firmas has-submenu">
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="Opinión" class="Firmas-color">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="Blogs" class="Firmas-color">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="Firmas-color">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video has-submenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="Vídeos" class="Media-color">
Vídeos
</a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="Boletín de noticias" class="Media-color">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="Media-color">
 Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
El progreso TV
</a>
</li>
</ul>
</li>
<li class="section secondary-section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section secondary-section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section secondary-section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section secondary-section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section secondary-section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section secondary-section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section secondary-section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section secondary-section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form id-6332" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-6332" placeholder="buscar">
</div>
<button type="submit" class="search-button id-6332"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-6332');
    var input = $('input.string-search.id-6332');
    var form = $('form.navbar-form.id-6332');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</li>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
</ul>
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
</div>
<div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
<div class="header-logo topbar">
<a href="/">
<img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000065988.png" height="48" width="348">
</a>
</div>
<div class="datetime topbar"> domingo. 24.04.2022 | <div class="header-weather ">
<div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/04d.png" width="80">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">14.6 °C </div>
<div class="weather-description">nubes </div>
</div>
</li>
</ul>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
    });
    </script>
</div>
</div></div>
</div>
<div class="utilities-menu list-inline">
<nav>
<ul class="base-menu list-inline ">
<li class="item archivecontent">
<a href="/archive/content/" title="Hemeroteca">
<span> Hemeroteca</span>
</a>
</li>
<li class="item newsletter">
<a href="/newsletter" title="Boletín de noticias">
<span> Boletín de noticias</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<progress class="reading-progress" value="0"></progress>
</div>
<div class="main-container page-ribeira-sacra">
<div class="container ads">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
<div class=" container custom-container ">
<header class="main-header cat-ribeira-sacra ">
<div class="header">
<div class="custom-wrapper logo-infos ">
<div class="row">
<div class="header-date col-lg-3 col-md-3">
<div class="datetime"> domingo. 24.04.2022 </div>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-weather"><div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/04d.png" width="80">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">14.6 °C </div>
<div class="weather-description">nubes </div>
</div>
</li>
</ul>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
    });
    </script>
</div>
</div></div>
<div class="header-socials">
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
<div class="header-search"><div class="main-search-form search-block">
<form class="navbar-form id-9001" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-9001" placeholder="buscar">
</div>
<button type="submit" class="search-button id-9001"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-9001');
    var input = $('input.string-search.id-9001');
    var form = $('form.navbar-form.id-9001');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
</div>
</div>
<div class="header-logo col-lg-6 col-md-6">
<h1 class="header-logo">
<a href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000057952.png" height="70" width="510">
</a>
</h1>
</div>
<div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
<div class="widget"><div class="widget-favorite-kiosko">
<div class="widget-header site-color border-site-color">
<span>
Portadas de papel </span>
</div>
<div class="widget-content clearfix">
<div class="epaper">
<figure class="image">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="2022-04-24">
<img src="/media/elprogreso/images/2022/04/24/2022042401034726010.jpg" alt="El Progreso">
</a>
</figure>
<div class="data">
<div class="title">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" rel="noopener" target="_blank" title="El Progreso">
El Progreso
</a>
</div>
<div class="date">
24 de abr.
</div>
</div>
</div>
<a href="/portadas-papel" title="Ver anteriores">
Ver anteriores </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-info bg-site-color"></div>
<div class="menu-wrapper">
<div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
<nav class="main-nav-menu ">
<div class="section-listing-block">

<div class="sections-toggle-button">
<a href="#">Secciones </a>
</div>
<div class="section-listing">
<ul class="menu nav-justified">
<li class="section lugo hassubmenu" data-category="lugo" data-loaded=false>
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
<ul class="submenu">
<li class="subcat esquela">
<a href="/esquela" title="esquelas">
Esquelas
</a>
</li>
</ul>
</li>
<li class="section galicia" data-category="galicia" data-loaded=false>
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
<ul class="submenu">
</ul>
</li>
<li class="section economia" data-category="economia" data-loaded=false>
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
<ul class="submenu">
</ul>
</li>
<li class="section espana" data-category="espana" data-loaded=false>
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
<ul class="submenu">
</ul>
</li>
<li class="section mundo" data-category="mundo" data-loaded=false>
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section deporte-local-lugo hassubmenu" data-category="deporte-local-lugo" data-loaded=false>
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="forza breo">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="forza lugo">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="deporte general">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad hassubmenu" data-category="sociedad" data-loaded=false>
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="gente">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="cultura">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="gastronomía">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="medio ambiente">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="estrenos">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos" data-category="sucesos" data-loaded=false>
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
<ul class="submenu">
</ul>
</li>
<li class="section firmas hassubmenu" data-category="firmas" data-loaded=false>
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="opinión">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="blogs">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="encuestas">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video hassubmenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="vídeos">
Vídeos
</a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="boletín de noticias">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="galerías">
Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="el progreso tv">
El progreso TV
</a>
</li>
 </ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="widget"><script data-onm-type="text/javascript" type="onmlazyloadscript">
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_850"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>
</div>
<div class="menu-secondary">
<div class="sections-top">
<ul class="secondary-menu nav-justified">
<li class="section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="       " style="height: 265px;"><div id="top1" class="henneoHB"></div></div>
</div>
<div class="main-wrapper">
<div class="container custom-container">
<div class="article article-ribeira-sacra ">
<div id="main" class="inner-content">
<section class="inner-content-title">
<h1 class="title">Cuatro empleados de Rutas Sacras recibirán 18.500 euros de indemnización</h1>
<div class="content-info">
<span class="agency site-color">Delegación</span>
<span class="content-time"> 24 abril 2022 18:05 h. </span>
</div>
</section>
<section class="inner-content-content">
<div class="row">
<div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
<div class="smart-sticky">
<article id="article-1572788" class="article-1572788 format category-106">
<div class="content-info-metadata">
<span class="metadata tags">
<span> <i class="fa fa-tags"></i> </span>
<a href="/tags/monforte" class="tag-item">Monforte</a> <a href="/tags/centro-do-vino" class="tag-item">centro do viño</a>
</span>
</div>
<div class="article-media">
<figure class="">
<img alt="Un trabajador coloca botellas en la tienda del Centro do Vi&ntilde;o. AEP" height="432" src="/asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/04/24/2022042418033621873.jpg" srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2022/04/24/2022042418033621873.jpg 480w, /asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/04/24/2022042418033621873.jpg 768w" sizes="(max-width: 480px) 480px, 768px" width="768">
<figcaption class="photo-subtitle media-subtitle">
Un trabajador coloca botellas en la tienda del Centro do Vi&ntilde;o. AEP
</figcaption>
</figure>
</div>
<div class="summary">
Se trata de la anterior gestora del Centro do Viño, que denunció al Concello al entender que debería subrogar a estos trabajadores
</div>
<div class="content-utilities statics">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/ribeira-sacra/empleados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.html">
<ul class="nav-justified">
<li id="facebook-912" class="facebook" data-url="https://www.elprogreso.es/articulo/ribeira-sacra/empleados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.html" data-text="Cuatro empleados de Rutas Sacras recibirán 18.500 euros de indemnización">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/ribeira-sacra/empleados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-912" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Cuatro+empleados+de+Rutas+Sacras+recibir%C3%A1n+18.500+euros+de+indemnizaci%C3%B3n&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/ribeira-sacra/empleados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-912" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fribeira-sacra%2Fempleados-rutas-sacras-recibiran-18500-euros-indemnizacion%2F202204241759551572788.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-912" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=Cuatro%20empleados%20de%20Rutas%20Sacras%20recibir%C3%A1n%2018.500%20euros%20de%20indemnizaci%C3%B3n%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fribeira-sacra%2Fempleados-rutas-sacras-recibiran-18500-euros-indemnizacion%2F202204241759551572788.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/ribeira-sacra/empleados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.html" title="Compartir">
<span class="share"><img alt="meneame icon" height="13" src="/themes/nyx/images/bullets/meneame15.png" width="15"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#3c034f495e56595f48017f495d484e53190e0c59514c50595d58534f190e0c5859190e0c6e49485d4f190e0c6f5d5f4e5d4f190e0c4e595f555e554e197f0f197d0d52190e0c0d0412090c0c190e0c59494e534f190e0c5859190e0c55525859515255465d5f55197f0f197e0f521a5e5358450174591c5f53514c5d4e485558531c49521c5d4e48ff915f4950531c5f535248555b53190c78190c7d7f495d484e53190e0c59514c50595d58534f190e0c5859190e0c6e49485d4f190e0c6f5d5f4e5d4f190e0c4e595f555e554e197f0f197d0d52190e0c0d0412090c0c190e0c59494e534f190e0c5859190e0c55525859515255465d5f55197f0f197e0f52190c78190c7d5448484c4f0613134b4b4b1259504c4e535b4e594f5312594f135d4e48555f495053134e555e59554e5d114f5d5f4e5d1359514c50595d58534f114e49485d4f114f5d5f4e5d4f114e595f555e554e5d52110d04090c0c1159494e534f1155525859515255465d5f555352130e0c0e0e0c080e080d0b090509090d090b0e0b040412544851501a5d514c07494851634f53494e5f59014f535f555d501a5d514c07494851635159585549510159515d55501a5d514c07494851635f5d514c5d555b52014f545d4e59635e4948485352" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
 <li class="comments only-share">
<a class="button-comments box" href="#comentarios-1572788" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
    $('#twitter-912').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-912').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-912').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
<div class="content-data">
<div class="content-body inner-article-data">
<div class="body ribeira-sacra">
<p>Los antiguos trabajadores de la empresa <strong>Rutas Sacras Nomar Ute</strong>, anterior concesionaria del contrato de atención turística del Ayuntamiento de Monforte y del Centro do Viño, perdieron el juicio contra la actual concesionaria del servicio, la <strong>Ute María Isabel Álvarez Sangil</strong>,<strong> Ruth Díaz Amor</strong>, <strong>Vicente Parra Vizcaíno</strong> y <strong>Albergue Santiago 15 S.L</strong>. En sentencias de los juzgados de lo Social número uno y cuatro de Lugo, ambas de marzo de este año, se condena a Rutas Sacras a que readmita a sus cuatro trabajadores o bien los indemnice por la extinción de su relación laboral, que fue improcedente.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 315px;"><div id="boton1_pause" class="henneoHB"></div>
<div id="sas_65057"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 971066, // Página : Progreso/inner_pages
            formatId: 65057, // Formato : Intext_video 1x1
            target: '' // Segmentación
        });
    });
</script>
</div>
<p>En este sentido, el total por despido improcedente de los cuatro empleados asciende a <strong>18.569,40 euros</strong>.</p>
<p>Pero además, las sentencias afirman que el convenio colectivo estatal de agencias de viajes para aplicarle a los trabajadores, y que tantas veces denunció el gerente de Rutas Sacras, <strong>José Ramón Martínez Mareque</strong>, en el sentido de que el Ayuntamiento lo aplicaba de forma impropia, no era tal. Por el contrario, quien actuaba mal era Rutas Sacras, pues aplicaba un convenio de ocio educativo y animación sociocultural.</p>
<p>Desde el Ayuntamiento señalaron que los trabajadores de <strong>Rutas Sacras </strong>podrán exigir judicialmente el pago de la diferencia existente entre uno y otro convenio, al ser el salario de agencias de viaje superior al de ocio educativo.</p>
<p>Asimismo, la justicia dio por bueno el concurso convocado por el <strong>Ayuntamiento </strong>para renovar la concesión del Centro do Viño y le quitó la razón a Rutas Sacras, que pretendía invalidarlo para que sus cuatro trabajadores fuesen subrogados.</p>
<p>El alcalde de Monforte, <strong>José Tomé</strong>, señaló que "o Concello volve a ter razón con respecto ao que expliquei en xullo de 2021, en relación ás graves declaracións que efectuou o xerente de Rutas Sacras, o señor Mareque, as cales veñen de ser desmontadas a través destas sentencias, que lle dan a razón ao Concello e que demostran que actuou correctamente neste proceso, como en outros moitos", destacó Tomé.</p>
</div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right1" class="henneoHB"></div></div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de Hoy
</span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/deporte-general/juanjo-somohano-impone-esprin-raul-ortiz-camovi-2022/202204241731121572782.html" title="Juanjo Somohano se impone al esprín a Raúl Ortiz en la Camovi 2022">
<img alt="20220424_Camovi__jmalvez_PS" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/04/24/2022042417301585617.jpg" height="140" src="/assets/images/lazy-bg.png" width="240">
</a>
</figure>
<div class="number">1</div>
</div>
<div class="title-comments">
<a href="/articulo/deporte-general/juanjo-somohano-impone-esprin-raul-ortiz-camovi-2022/202204241731121572782.html">
Juanjo Somohano se impone al espr&iacute;n a Ra&uacute;l Ortiz en la Camovi 2022
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/deporte-local-lugo/dia-negro-jorge-prado-letonia/202204241817051572794.html" title="Día negro para Jorge Prado">
<img alt="Jorge Prado, en el GP de Letonia. JUAN PABLO ACEVEDO" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/04/24/2022042418132129848.jpg" height="140" src="/assets/images/lazy-bg.png" width="240">
</a>
</figure>
<div class="number">2</div>
</div>
<div class="title-comments">
<a href="/articulo/deporte-local-lugo/dia-negro-jorge-prado-letonia/202204241817051572794.html">
D&iacute;a negro para Jorge Prado
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/galicia/ingresa-prognostico-grave-participante-travesia-xalo/202204241814111572793.html" title="Ingresa con prognóstico grave unha participante da Travesía do Xalo">
<img alt="El Chuac de A Coru&ntilde;a. AEP" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/01/17/2022011718414151105.jpg" height="140" src="/assets/images/lazy-bg.png" width="240">
</a>
</figure>
<div class="number">3</div>
</div>
<div class="title-comments">
<a href="/articulo/galicia/ingresa-prognostico-grave-participante-travesia-xalo/202204241814111572793.html">
Ingresa con progn&oacute;stico grave unha participante da Traves&iacute;a do Xalo
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/ribeira-sacra/empregados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.html" title="Catro empregados de Rutas Sacras recibirán 18.500 euros de indemnización">
<img alt="Un trabajador coloca botellas en la tienda del Centro do Vi&ntilde;o. AEP" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/04/24/2022042418033621873.jpg" height="140" src="/assets/images/lazy-bg.png" width="240">
</a>
</figure>
<div class="number">4</div>
</div>
<div class="title-comments">
<a href="/articulo/ribeira-sacra/empregados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.html">
Catro empregados de Rutas Sacras recibir&aacute;n 18.500 euros de indemnizaci&oacute;n
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/deporte-local-lugo/xela-martinez-sexta-mundo/202204241743121572784.html" title="Xela Martínez, sexta en el Mundial escolar de cross">
<img alt="Xela Mart&iacute;nez, con sus compa&ntilde;eras. JES&Uacute;S V&Aacute;ZQUEZ TALL&Oacute;N (TWITTER)" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/04/24/2022042418004232110.jpg" height="140" src="/assets/images/lazy-bg.png" width="240">
</a>
</figure>
<div class="number">5</div>
</div>
<div class="title-comments">
<a href="/articulo/deporte-local-lugo/xela-martinez-sexta-mundo/202204241743121572784.html">
Xela Mart&iacute;nez, sexta en el Mundial escolar de cross
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right2" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right3" class="henneoHB"></div></div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-716">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="selector more-viewed active">
<a href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="selector more-recent">
<a href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade" id="tab-more-recent">
<ul>
<li class="content-title border-deporte-general-color">
<h5 class="category-title">
<span class="content-time">24/04/2022</span>
</h5>
<div class="item title">
<a title="Juanjo Somohano se impone al esprín a Raúl Ortiz en la Camovi 2022" href="/articulo/deporte-general/juanjo-somohano-impone-esprin-raul-ortiz-camovi-2022/202204241731121572782.html">
Juanjo Somohano se impone al esprín a Raúl Ortiz en la Camovi 2022
</a>
</div>
</li>
<li class="content-title border-deporte-local-lugo-color">
<h5 class="category-title">
<span class="content-time">24/04/2022</span>
</h5>
<div class="item title">
<a title="Día negro para Jorge Prado" href="/articulo/deporte-local-lugo/dia-negro-jorge-prado-letonia/202204241817051572794.html">
Día negro para Jorge Prado
</a>
</div>
</li>
<li class="content-title border-galicia-color">
<h5 class="category-title">
<span class="content-time">24/04/2022</span>
</h5>
<div class="item title">
<a title="Ingresa con pronóstico grave una participante de la Travesía del Xalo" href="/articulo/galicia/ingresa-pronostico-grave-participante-travesia-xalo/202204241814111572793.html">
Ingresa con pronóstico grave una participante de la Travesía del Xalo
</a>
</div>
</li>
<li class="content-title border-ribeira-sacra-color">
<h5 class="category-title">
<span class="content-time">24/04/2022</span>
</h5>
<div class="item title">
<a title="Cuatro empleados de Rutas Sacras recibirán 18.500 euros de indemnización" href="/articulo/ribeira-sacra/empleados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.html">
Cuatro empleados de Rutas Sacras recibirán 18.500 euros de indemnización
</a>
</div>
</li>
<li class="content-title border-deporte-local-lugo-color">
<h5 class="category-title">
<span class="content-time">24/04/2022</span>
</h5>
<div class="item title">
<a title="Xela Martínez, sexta en el Mundial escolar de cross" href="/articulo/deporte-local-lugo/xela-martinez-sexta-mundo/202204241743121572784.html">
Xela Martínez, sexta en el Mundial escolar de cross
</a>
</div>
</li>
</ul>
</div>
<div class="tab-pane fade in active" id="tab-more-viewed">
<ul>
<li class="content-title border-a-chaira-color">
<h5 class="category-title">
<span class="content-time">20/04/2022</span>
</h5>
<div class="item title">
<a title="Muere a los 44 años el cabo pontés José Antonio Platas" href="/articulo/a-chaira/muere-44-anos-cabo-pontes-jose-antonio-platas-felgueiras/202204201224501571878.html">
Muere a los 44 años el cabo pontés José Antonio Platas
</a>
</div>
</li>
<li class="content-title border-a-marina-color">
<h5 class="category-title">
<span class="content-time">20/04/2022</span>
</h5>
<div class="item title">
<a title="Dos conductores se lían a puñetazos tras un accidente en el centro de Foz" href="/articulo/a-marina/conductores-lian-punetazos-accidente-alcance-centro-foz/202204202119491572065.html">
Dos conductores se lían a puñetazos tras un accidente en el centro de Foz
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
<span class="content-time">21/04/2022</span>
</h5>
<div class="item title">
<a title="Los transportistas de Lugo, de nuevo en cólera: &quot;Vamos a volver a parar&quot;" href="/articulo/lugo/transportistas-lugo-nuevo-colera-vamos-volver-parar/202204211757081572221.html">
Los transportistas de Lugo, de nuevo en cólera: "Vamos a volver a parar"
</a>
</div>
</li>
<li class="content-title border-ribeira-sacra-color">
<h5 class="category-title">
<span class="content-time">18/04/2022</span>
</h5>
<div class="item title">
<a title="Un monfortino, en estado crítico tras un accidente en el centro de Monforte" href="/articulo/ribeira-sacra/monfortino-estado-critico-sufrir-accidente-centro-monforte/202204181739141571448.html">
Un monfortino, en estado crítico tras un accidente en el centro de Monforte
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
<span class="content-time">21/04/2022</span>
</h5>
<div class="item title">
<a title="El restaurante Tosar, un histórico de la hostelería de la capital lucense que vuelve" href="/articulo/lugo/restaurante-tosar-historico-que-vuelve/202204202036351572046.html">
El restaurante Tosar, un histórico de la hostelería de la capital lucense que vuelve
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.widget-716 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right4" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right5" class="henneoHB"></div></div>
</div>
</div>
</div>
</div>
</aside>
<div class="article-navbar bg-site-color bg-darker">
<div class="article-navbar-contents">
<div class="row">
<div class="col-md-6 col-md-push-3">
<div class="row">
<div class="col-md-6">
<div class="sticky-title title">
Cuatro empleados de Rutas Sacras recibirán 18.500 euros de...
</div>
</div>
<div class="col-md-6">
<div class="content-utilities">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/ribeira-sacra/empleados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.html">
<ul class="nav-justified">
<li id="facebook-7651" class="facebook" data-url="https://www.elprogreso.es/articulo/ribeira-sacra/empleados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.html" data-text="Cuatro empleados de Rutas Sacras recibirán 18.500 euros de indemnización">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/ribeira-sacra/empleados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-7651" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Cuatro+empleados+de+Rutas+Sacras+recibir%C3%A1n+18.500+euros+de+indemnizaci%C3%B3n&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/ribeira-sacra/empleados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-7651" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fribeira-sacra%2Fempleados-rutas-sacras-recibiran-18500-euros-indemnizacion%2F202204241759551572788.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-7651" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=Cuatro%20empleados%20de%20Rutas%20Sacras%20recibir%C3%A1n%2018.500%20euros%20de%20indemnizaci%C3%B3n%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fribeira-sacra%2Fempleados-rutas-sacras-recibiran-18500-euros-indemnizacion%2F202204241759551572788.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/ribeira-sacra/empleados-rutas-sacras-recibiran-18500-euros-indemnizacion/202204241759551572788.html" title="Compartir">
<span class="share"><img alt="meneame icon" height="13" src="/themes/nyx/images/bullets/meneame15.png" width="15"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0cef8ecf9ffe2a8bfbde8e0fde1e8ece9e2fea8bfbde9e8a8bfbddff8f9ecfea8bfbddeeceeffecfea8bfbdffe8eee4efe4ffa8cebea8ccbce3a8bfbdbcb5a3b8bdbda8bfbde8f8ffe2fea8bfbde9e8a8bfbde4e3e9e8e0e3e4f7eceee4a8cebea8cfbee3abefe2e9f4b0c5e8adeee2e0fdecfff9e4e9e2adf8e3adecfff94e20eef8e1e2adeee2e3f9e4eae2a8bdc9a8bdcccef8ecf9ffe2a8bfbde8e0fde1e8ece9e2fea8bfbde9e8a8bfbddff8f9ecfea8bfbddeeceeffecfea8bfbdffe8eee4efe4ffa8cebea8ccbce3a8bfbdbcb5a3b8bdbda8bfbde8f8ffe2fea8bfbde9e8a8bfbde4e3e9e8e0e3e4f7eceee4a8cebea8cfbee3a8bdc9a8bdcce5f9f9fdfeb7a2a2fafafaa3e8e1fdffe2eaffe8fee2a3e8fea2ecfff9e4eef8e1e2a2ffe4efe8e4ffeca0feeceeffeca2e8e0fde1e8ece9e2fea0fff8f9ecfea0feeceeffecfea0ffe8eee4efe4ffece3a0bcb5b8bdbda0e8f8ffe2fea0e4e3e9e8e0e3e4f7eceee4e2e3a2bfbdbfbfbdb9bfb9bcbab8b4b8b8bcb8babfbab5b5a3e5f9e0e1abece0fdb6f8f9e0d2fee2f8ffeee8b0fee2eee4ece1abece0fdb6f8f9e0d2e0e8e9e4f8e0b0e8e0ece4e1abece0fdb6f8f9e0d2eeece0fdece4eae3b0fee5ecffe8d2eff8f9f9e2e3" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1572788" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
    $('#twitter-7651').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-7651').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-7651').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="widget-next-article">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="widget-content">
<ul class="last-contents row">
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/ribeira-sacra/plan-holapueblo-atraer-gente-rural-interesa-concellos/202204231555471572631.html" title="El plan Holapueblo para atraer gente al rural interesa a cuatro concellos">
<img alt="Uno de los numerosos n&uacute;cleos de B&oacute;veda. JOS&Eacute; CAMILO L&Oacute;PEZ" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/elprogreso/images/2021/01/29/2021012913255893364.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2021/01/29/2021012913255893364.jpg 480w, /asset/thumbnail,768,432,center,center//media/elprogreso/images/2021/01/29/2021012913255893364.jpg 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/ribeira-sacra/plan-holapueblo-atraer-gente-rural-interesa-concellos/202204231555471572631.html">
El plan Holapueblo para atraer gente al rural interesa a cuatro concellos
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/ribeira-sacra/plan-holapueblo-atraer-gente-rural-interesa-concellos/202204231555471572631.html" title="El plan Holapueblo para atraer gente al rural interesa a cuatro concellos">
Luis A. Rodríguez
</a>
</span>
<span class="content-time">
<a href="/articulo/ribeira-sacra/plan-holapueblo-atraer-gente-rural-interesa-concellos/202204231555471572631.html" title="El plan Holapueblo para atraer gente al rural interesa a cuatro concellos">
23/04/22
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/ribeira-sacra/pp-critica-que-concello-monfortino-desentienda-legado-foggia/202204231416401572603.html" title="El PP critica que el Concello monfortino se desentienda del legado de Foggia">
<img alt="Katy Varela. AEP" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/04/23/2022042314195798539.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2022/04/23/2022042314195798539.jpg 480w, /asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/04/23/2022042314195798539.jpg 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/ribeira-sacra/pp-critica-que-concello-monfortino-desentienda-legado-foggia/202204231416401572603.html">
El PP critica que el Concello monfortino se desentienda del legado de Foggia
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/ribeira-sacra/pp-critica-que-concello-monfortino-desentienda-legado-foggia/202204231416401572603.html" title="El PP critica que el Concello monfortino se desentienda del legado de Foggia">
Redacción
</a>
</span>
<span class="content-time">
<a href="/articulo/ribeira-sacra/pp-critica-que-concello-monfortino-desentienda-legado-foggia/202204231416401572603.html" title="El PP critica que el Concello monfortino se desentienda del legado de Foggia">
23/04/22
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/ribeira-sacra/muferga-divulgara-patrimonio-traves-programa-onda-corta/202204231258551572584.html" title="El Muferga divulgará su patrimonio a través de un programa en onda corta">
<img alt="Instalaci&oacute;n de la antena para la emisi&oacute;n del programa en onda corta. EP" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/04/23/2022042313025420054.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2022/04/23/2022042313025420054.jpg 480w, /asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/04/23/2022042313025420054.jpg 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/ribeira-sacra/muferga-divulgara-patrimonio-traves-programa-onda-corta/202204231258551572584.html">
El Muferga divulgará su patrimonio a través de un programa en onda corta
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/ribeira-sacra/muferga-divulgara-patrimonio-traves-programa-onda-corta/202204231258551572584.html" title="El Muferga divulgará su patrimonio a través de un programa en onda corta">
Luis A. Rodríguez
</a>
</span>
<span class="content-time">
<a href="/articulo/ribeira-sacra/muferga-divulgara-patrimonio-traves-programa-onda-corta/202204231258551572584.html" title="El Muferga divulgará su patrimonio a través de un programa en onda corta">
23/04/22
</a>
</span>
</div>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="container custom-container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="top2" class="henneoHB"></div></div>
<div class="widget-header labeled site-color">
<span>Comentarios</span>
</div>
<div id="comentarios-1572788" class="article-comments">
<div id="comments_thread-1572788"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/jquery-onm/jquery.onmcomments.20220420123038.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer>
    $('#comments_thread-1572788').onmComments({
      content_id: '1572788',
      elems_per_page: '10' || 10
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fribeira-sacra%2Fempleados-rutas-sacras-recibiran-18500-euros-indemnizacion%2F202204241759551572788.html';
    </script>
</div>
</div>
</div>
</div>
<div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
<span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer border-site-color ">
<div class="footer-content container-fluid">
<div class="row footer-data">
<div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
<div class="footer-logo">
<a href="https://www.elprogreso.es/">
<img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000057952.png" height="70" width="510">
</a>
</div>
<div class="footer-text">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
<div class="menu-footer col-md-4 col-sm-4 col-xs-12">
<ul class="footer-sections">
<li class="item">
<a href="/estaticas/publicidad/" title="Publicidad">
Publicidad
</a>
</li>
<li class="item">
<a href="/estaticas/contacto/" title="Contacto">
Contacto
</a>
</li>
<li class="item">
<a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
Política de Cookies
</a>
</li>
<li class="item">
<a href="/estaticas/aviso-legal/" title="Aviso Legal">
Aviso Legal
</a>
</li>
<li class="item">
<a href="/blog/section/comunicados" title="Comunicados">
Comunicados
</a>
</li>
<li class="item">
<a href="https://www.elprogreso.es/estaticas/politica-privacidad.html" title="POLÍTICA DE PRIVACIDAD">
POLÍTICA DE PRIVACIDAD
</a>
</li>
</ul>
</div>
<div class="developed col-md-4 col-sm-4 col-xs-12">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img alt="OpenNeMaS CMS by Openhost" height="75" src="/assets/images/logos/opennemas-powered-gray.png" width="200">
</a>
</div>
</div>
</div>
</div>
</div>
</footer>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/nyx/js/functions.20220217111745.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
  $('.article .content-data').append('<div id="n8J3xuWydq1dpYt65idH" data-prometeo-mediaid="MEDIA_902" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>');
}
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
  if ($('.video-wrapper .embed-responsive iframe.instagram-media')) {
    $('.video-wrapper .embed-responsive').removeClass('embed-responsive embed-responsive-16by9');
  }
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.video-inner .video-data').append('<div id="taboola-below-article-thumbnails"></div><scr' +  'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.content-data .body p').last().after('<br><div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.inner-album-data').append('<div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-M2kUnhxu9_MrD"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script data-onm-type="text/javascript" type="onmlazyloadscript">if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
    $('.auto-frontpage-lugo aside .last-column .row > div').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/general-temas/cultura-y-turismo">&nbsp;</a></div>');
}
</script>
<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
$('.footer-sections').append('<li class="item"> <a class="change-consent" onclick="window.__tcfapi(\'displayConsentUi\', 2, function() {} );"> Configuración de privacidad </a> </li>');
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1 || window.location.href.indexOf('que-jugador-del-lugo-ha-sido-tu-favorito') > -1 || window.location.href.indexOf('/esquelas') > -1 || window.location.href.indexOf('arrancan-jornadas-cochinillo-nadela') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
  (function () {
    function loadPrometeoScript() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
      n.parentNode.insertBefore(e, n);
    }
    loadPrometeoScript();
  })();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<div id="sas_65081"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 234801, pageId: 971066, formatId: 65081, tagId: "sas_65081" },
                { networkId: 3066, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70105a3ccefe5c65","token":"02279383a0fa420ca735dfb1bedc1c3e","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
