<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>En directo | Carlos III será proclamado rey este sábado</title>
<meta name="keywords" content="Reino unido,Isabel II,Carlos III" />
<meta name="description" content="El castillo de Balmoral y el palacio de Buckingham se llenan de visitantes ► El Reino Unido seguirá un periodo de &quot;duelo real&quot; hasta siete días..." />
<meta name="date" scheme="W3CDTF" content="2022-09-09T10:48:52+0200" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2022-09-09" />
<meta name="DC.date" scheme="W3CDTF" content="2022-09-09" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/mundo/en-directo-carlos-proclamado-rey-sabado/202209091048511599237.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#46b0d5">
<script>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</script>
<meta property="og:type" content="website" />
<meta property="og:title" content="Carlos III será proclamado rey este sábado" />
<meta property="og:description" content="El castillo de Balmoral y el palacio de Buckingham se llenan de visitantes ► El Reino Unido seguirá un periodo de &quot;duelo real&quot; hasta siete días después de la celebración del funeral de Isabel II" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/mundo/en-directo-carlos-proclamado-rey-sabado/202209091048511599237.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2022/09/09/2022090917364164559.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="787" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Carlos III será proclamado rey este sábado">
<meta name="twitter:description" content="El castillo de Balmoral y el palacio de Buckingham se llenan de visitantes ► El Reino Unido seguirá un periodo de &quot;duelo real&quot; hasta siete días después de la celebración del funeral de Isabel II">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/mundo/en-directo-carlos-proclamado-rey-sabado/202209091048511599237.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2022/09/09/2022090917364164559.jpg">
<meta name="msvalidate.01" content="lucia" />
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.elprogreso.es",
        "name": "El Progreso de Lugo",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/blog/section/mundo",
          "name": "Mundo",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/articulo/mundo/en-directo-carlos-proclamado-rey-sabado/202209091048511599237.html",
          "name": "Carlos III será proclamado rey este sábado",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.elprogreso.es/articulo/mundo/en-directo-carlos-proclamado-rey-sabado/202209091048511599237.html"
    },
    "headline": "Carlos III será proclamado rey este sábado",
    "author": {
      "@type": "Person",
      "name": "Redacción / Agencias"
          },
    "datePublished": "2022-09-09T10:48:52+02:00",
    "dateModified": "2022-09-09T17:41:15+02:00",
          "articleSection": "Mundo",
        "keywords": "Reino unido,Isabel II,Carlos III",
    "url": "https://www.elprogreso.es/articulo/mundo/en-directo-carlos-proclamado-rey-sabado/202209091048511599237.html",
    "wordCount": 38,
    "description": "El castillo de Balmoral y el palacio de Buckingham se llenan de visitantes ► El Reino Unido seguirá un periodo de &quot;duelo real&quot; hasta siete días después de la celebración del funeral de&amp;nbsp;Isabel II",
    "publisher": {
      "@type": "Organization",
      "name": "El Progreso de Lugo",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2021/01/01/2021010100000057952.png"
      },
      "url": "https://www.elprogreso.es"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2022/09/09/2022090917364164559.jpg",
          "height": 787,
          "width": 1400
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Redacción / Agencias",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2022/09/09/2022090917364164559.jpg",
  "height": 787,
  "width": 1400,
  "datePublished": "2022-09-09T17:36:41+02:00",
  "caption": "Carlos III saluda a su llegada a Buckingham Palace. NEIL HALL",
  "name": "2022090917364164559.jpg"
}
      ]
</script>
<link rel="preload" href="/themes/auris/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/titillium-web-v10-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/public-sans-v7-latin-300.woff2" as="font" type="font/woff2" crossorigin>

<link rel="stylesheet" type="text/css" href="/themes/auris/css/style-lila.20220831104559.css">
<link rel="stylesheet" href="/dynamic/css/global.1662712386.css" media="print" onload="this.media='all'">
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/auris/js/header.20220831104559.js"></script>

<!--[if lt IE 9]>
    <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elprogreso.es/rss/" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/mundo/en-directo-carlos-proclamado-rey-sabado/202209091048511599237.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/mundo/en-directo-carlos-proclamado-rey-sabado/202209091048511599237.html" /><script data-onm-type="text/javascript" type="onmlazyloadscript">
            var device = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 768 ? "phone" : ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 992 ? "tablet" : "desktop");
            dataLayer = [{"layout":"articulo","categoria":"mundo","createdby":99,"lastmodify":15,"firma":"","fechapublicacion":"20220909","keywords":"Reino unido,Isabel II,Carlos III","noticia_id":1599237,"mediatype":"photo","seotag":"reino-unido,isabel-ii,carlos-iii","platform":"web","gaid":"","su":"","dimension1":"articulo","dimension2":"mundo","dimension5":99,"dimension6":15,"dimension7":"","dimension8":"20220909","dimension9":"Reino unido,Isabel II,Carlos III","dimension10":1599237,"dimension11":"photo","dimension12":"reino-unido,isabel-ii,carlos-iii","dimension13":"web","dimension16":"","dimension17":"","fechadeactualizacion":"2022-09-09 17:41:15"}];</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'mundo';
  _onmaq.contentId          = '1599237';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20220901112427.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://widgets.widg.io/widgio-elements.js" defer></script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3066, domain: "https://www8.smartadserver.com", async: true });
    });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src=https://tags.refinery89.com/v2/elprogresoes.js></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
var isBranded = false;
if (document.querySelector('meta[name="keywords"]').content.includes('AdBranded')) {
  isBranded = true;
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script>
<style>.smarty-3554125_1654531959687{position:relative;padding-bottom:56.25%!important;height:0;overflow:hidden;max-width:100%!important;} .smarty-3554125_1654531959687 iframe, .smarty-3554125_1654531959687 object, .smarty-3554125_1654531959687 embed {position:absolute;top:0;left:0;min-width:100%;width:1px;height:100%;}</style>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (!isBranded) {
    ! function () {
        window.hb_now = Date.now();
        var e = document.getElementsByTagName("script")[0],
            t = "https://hb.20m.es/stable/config/grupoelprogreso.com/desktop-mobile-elprogreso.min.js";
        window.location.search.match(/hb_test=true/) && (t = t.replace("/stable/", "/test/"));
        var n = document.createElement("script");
        n.async = !0, n.src = t, e.parentNode.insertBefore(n, e)
    }();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer src="https://cdn.unblockia.com/h.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alayansmedia-elprogresonetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
}
</script>
<meta name="encatena-verify-code" content="8ce0e5f60b8c2b256ececf4c9b42733d" />
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1Nw==" />
<style>
.ot-floating-button { display: none !important; }
.qc-cmp-persistent-link { display: none!important; }
.addoor-widget.oat:before { line-height:0 }
.ad-skyscraper-right { top: 15px; right: 0; transform: translateX(calc(5px + 100%)); }
.ad-skyscraper-left { top: 15px; left: 0; transform: translateX(calc(-100% - 5px )); }
.oat>style { display: none; }
.interstitial { background: transparent!important; }
.interstitial-wrapper { background: white!important; margin-top:120px; }
.interstitial-header { font-size:13px; }
.addoor-widget { margin-top: 30px !important; }
.inner-content .body figure[style*="left"] { margin:0 10px 10px 0; }
.inner-content .body figure[style*="right"] { margin:0 0 10px 10px; }
.inner-content .body img[style*="left"] { margin:0 10px 10px 0; }
.inner-content .body img[style*="right"] { margin:0 0 10px 10px;}
@media (max-width: 991px) {
.preheader .lang-selector {line-height:32px;margin-left:0;}
.preheader .lang-selector .dropdown-menu { left:auto; right:0; min-width:auto; max-width:80vw;}
.widget-lang-selector .widget {background-color: transparent!important; min-width:32px;}
.preheader .lang-selector, .preheader .lang-selector i {line-height: 48px;}
}
@media (min-width: 992px) {
.header .lang-selector { margin-top:0; margin-left:10px;font-family: Oswald!important;}
.widget-lang-selector .widget {background-color: transparent!important; min-width:32px;}
}
</style>

<style>
.widget-opinions .wrapper-photo figure,
.widget-opinions .author-photo figure,
.widget-opinions .blogger-image figure {
  position: relative;
}
.widget-opinions .wrapper-photo figure a,
.widget-opinions .author-photo figure a,
.widget-opinions .blogger-image figure a,
.widget-opinions .wrapper-photo figure img,
.widget-opinions .author-photo figure img,
.widget-opinions .blogger-image figure img {
  height: 100%;
  object-fit: cover;
  position: absolute;
  width: 100%;
}
</style>


<style>
.header {
  position: relative;
}
.reading-progress::-webkit-progress-bar,.next-article-progress::-webkit-progress-bar {
    background-color: #000;
}
.wrapper-wide .container .widget-content-listing {
    padding: 0;
}
.onm-new.onm-new-opinion .author-photo {
    height: calc(48px + 1rem + 1px);
}
.inf_article + .inf_article {
    margin-top: 0;
}
.body .related-content.related-content-inner ul li figure {
  flex: 1 0 100px;
  max-width: 100px!important;
}
.widget .next-article-navigation .onm-new-tiny .article-media {
  height: 0;
}
.footer-logos img {
    filter: invert() saturate(0) brightness(10);
}
.footer .widget-header:after {
  border-bottom: 1px solid #fff;
  bottom: 0;
}
@media (min-width: 768px) {
  .onm-new-over.onm-new-big_content-wide .article-media figure {
    padding-bottom: min(540px, 56.25%);
  }
}
</style>


<style>
.header-topbar-menu_left .navbar-nav .nav-item:first-child:before {
  content: "Está pasando:";
  color: var(--site-color);
  font-size: .75rem;
  font-weight: 700;
  padding: 0.25rem 0.25rem 0.25rem 0.5rem;
  text-transform: uppercase;
}
#main.home .onm-new.onm-new-over .onm-related-content .onm-new.onm-new-related .title a {
    color: #fff!important
}
</style>


<style>
.onm-new.onm-new-opinion {
  border-top: 1px solid var(--site-color)!important;
}
.onm-new.onm-new-opinion .opinion-media .author-photo {
  border-top-color: #000;
}
@media(min-width:992px) {
  .frontpage-firmas .widget-opinions > .widget-content > .row > * {
    flex: 0 0 100%;
    max-width: 100%;
    width: 100%;
  }
}
</style>


<style>
.archive-contents .onm-new .content-info .date-container {
  display: block;
  margin-left: 5px;
}
.footer .developed{
  padding: 0 !important;
}
.footer .footer-data .contact-data {
  padding-bottom: 0 !important;
}
.footer-logos {
  padding-bottom: 0 !important;
  margin-top: 15px !important;
}
</style>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '0211-7230-01']);
    window._seedtagq.push(['iframe_mode']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_19739";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://a.teads.tv/analytics/tag.js"></script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PVJ5QVB');</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/onm/jquery.onm-stats.20220901112427.js"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery.onmStats({ content_id: 1599237 });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/18050225/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18050225&cv=3.6&cj=1" /> </noscript> <script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-8404287-9"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-8404287-9');
      gtag('config', 'UA-40838799-5');
      gtag('config', 'G-DT25TRBWK5');
      gtag('config', 'UA-152072112-14');
  </script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
// Tag configuration
var gfkS2sConf = {
  media: "ElprogresoWeb",
  url:   "//es-config.sensic.net/s2s-web.js",
  type:  "WEB"
};

// Site tracker
(function (w, d, c, s, id, v) {
  if (d.getElementById(id)) {
    return;
  }

  w.gfkS2sConf = c;
  w[id] = {};
  w[id].agents = [];

  var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];

  w.gfks = (function () {
    function f(sA, e, cb) {
      return function () {
        sA.p = cb();
        sA.queue.push({ f: e, a: arguments });
      };
    }
    function s(c, pId, cb) {
      var sA = { queue: [], config: c, cb: cb, pId: pId };
      for (var i = 0; i < api.length; i++) {
        var e = api[i];
        sA[e] = f(sA, e, cb);
      }
      return sA;
    }
      return s;
    }());

    w[id].getAgent = function (cb, pId) {
      var a = {
        a: new w.gfks(c, pId || "", cb || function () {
          return 0;
        })
      };
      function g(a, e) {
        return function () {
          return a.a[e].apply(a.a, arguments);
        }
      }
      for (var i = 0; i < api.length; i++) {
        var e = api[i];
        a[e] = g(a, e);
      }
      w[id].agents.push(a);
      return a;
    };

    var lJS = function (eId, url) {
      var tag = d.createElement(s);
      var el = d.getElementsByTagName(s)[0];
      tag.id = eId;
      tag.async = true;
      tag.type = 'text/javascript';
      tag.src = url;
      el.parentNode.insertBefore(tag, el);
    };

    if (c.hasOwnProperty(v)) { lJS(id + v, c[v]); }
    lJS(id, c.url);
})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');

// Instantiating a JS Agent
var agent = gfkS2s.getAgent();
var customParams = { c1: "elprogreso.es", c2: "mundo" };

agent.impression("default", customParams);
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _PROMETEO_MEDIA_CONFIG = {};
  _PROMETEO_MEDIA_CONFIG = {
    siteId: 902,
    author: "Redacción / Agencias",
    author_id: "",
    publish_time: "2022-09-09 10:48:52",
    article_id: "1599237",
    content_type: "articulo",
    section: "mundo",
    tags: "reino-unido,isabel-ii,carlos-iii",
    thumbnail_image: "https://www.elprogreso.es/media/elprogreso/images/2022/09/09/2022090917364164559.jpg",
    accesstype: "abierto",
    cuser: "__onm_user"
  }
</script>
</head>
<body class="onm-body" data-category="mundo" data-twitter-user="elprogreso_lugo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVJ5QVB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="x01" class="henneoHB"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
    (function () {
        var elem = document.createElement('script');
        var scpt = document.getElementsByTagName('script')[0];
        elem.type = "text/javascript";
        elem.async = true;
        elem.class = "teads";
        elem.src = "https://a.teads.tv/page/110174/tag";
        scpt.parentNode.insertBefore(elem, scpt);
    })();
}
</script>
<div class="main-container container-fluid px-0">
<div class="section-header">
<header class="main-header cat-mundo fixed-top">
<div class="header header-inner border-mundo">
<div class="header-topbar d-none d-lg-flex bg-mundo">
<div class="header-topbar-menu header-topbar-menu_left">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="/tags/isabel-ii" title="Isabel II" target="_blank">
Isabel II
</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="/tags/okupas" title="Okupas" target="_blank">
Okupas
</a>
</li>
</ul>
</div>
<div class="header-topbar-menu header-topbar-menu_right">
<ul class="navbar-nav">
<div class="widget-lang-selector widget-lang-selector-mobile">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<li class="nav-item topbar-socials">
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</li>
<li class="nav-item dropdown menu-user">
<div class="user-area">
<div class="utilities-menu">
<div class="user-menu hidden">
<div class="dropdown user-menu-dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownUser" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">person</i></a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="user-menu-item user-menu-item-login">
<a href="/login"><span>Iniciar sesión</span></a>
</li>
<li class="user-menu-item user-menu-item-register">
<a href="/user/register"><span>Crear cuenta</span></a>
</li>
<li class="user-menu-item user-menu-item-account user-menu-logged">
<a href="/user">
<i class="mi material-icons">person</i>Perfil </a>
</li>
<li class="user-menu-item user-menu-item-logout user-menu-logged">
<a href="/auth/logout">
<i class="mi material-icons">exit_to_app</i>Cerrar sesión </a>
</li>
</ul>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-menu-dropdown .nav-link.dropdown-toggle').append('Hola, ' + __onm_user.name);
        }
        $('.user-menu-dropdown .user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-dropdown .user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>
</div>
</li>
</ul>
</div>
</div>
<div class="container-fluid px-0">
<div class="row no-gutters">
<div class="navbar-logos col-12">
<nav class="navbar navbar-light navbar-main justify-content-start p-0" aria-label="breadcrumb">
<button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#menu-sidebar" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon btn-hamburger"><i class="mi material-icons">menu</i></span>
</button>
<div class="header-brand">
<a class="navbar-brand" href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000057952.png" class="header-logo" height="70" width="510">
<img alt="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000065988.png" class="mobile-logo d-none" height="48" width="348">
<span class="d-none">El Progreso de Lugo</span>
</a>
</div>
<a class="category-header nav-item nav-link text-uppercase second-color d-lg-none" href="/blog/section/mundo">Mundo</a>
</nav>
</div>
<div class="navbar-menu col-12">
<nav class="main-nav-menu navbar-desktop d-none d-lg-flex">
<nav class="main-nav-menu container">
<ul class="navbar-nav">
<li class="nav-item section lugo ">
<a class="nav-link" href="/blog/section/lugo" title="Sección: Lugo">
<span>lugo</span>
</a>
</li>
<li class="nav-item section a-marina ">
<a class="nav-link" href="/blog/section/a-marina" title="Sección: A Mariña">
<span>a mariña</span>
</a>
</li>
<li class="nav-item section a-chaira ">
<a class="nav-link" href="/blog/section/a-chaira" title="Sección: A Chaira">
<span>a chaira</span>
</a>
</li>
 <li class="nav-item section ribeira-sacra ">
<a class="nav-link" href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra">
<span>ribeira sacra</span>
</a>
</li>
<li class="nav-item section sarria ">
<a class="nav-link" href="/blog/section/sarria" title="Sección: Sarria">
<span>sarria</span>
</a>
</li>
<li class="nav-item section deporte-local-lugo ">
<a class="nav-link" href="/blog/section/deporte-local-lugo" title="Sección: Deporte">
<span>deporte</span>
</a>
</li>
<li class="nav-item section galicia ">
<a class="nav-link" href="/blog/section/galicia" title="Sección: Galicia">
<span>galicia</span>
</a>
</li>
<li class="nav-item section gente ">
<a class="nav-link" href="/blog/section/gente" title="Sección: Gente">
<span>gente</span>
</a>
</li>
<li class="nav-item section firmas ">
<a class="nav-link" href="/seccion/firmas/" title="Sección: Firmas">
<span>firmas</span>
</a>
</li>
<li class="nav-item section  dropdown">
<a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/" title="Sección: Media" target="_blank">
<span>media</span>
</a>
<nav class="submenu dropdown-menu">
<a class="dropdown-item video" href="/video" title="vídeos">
Vídeos
</a>
<a class="dropdown-item album" href="/album" title="galerías">
Galerías
</a>
</nav>
</li>
</ul>
</nav>
</nav>
<div class="innerbar">
<div class="header-logo d-flex d-lg-none">
<a href="https://www.elprogreso.es/">
<img alt="El Progreso de Lugo" class="author-avatar onm-img img-responsive" src="/media/elprogreso/images/2021/01/01/2021010100000068286.png" height="120" width="120">
</a>
</div>
<div class="innerbar-breadcrumb">
<a class="category-header nav-item nav-link text-uppercase second-color" href="/blog/section/mundo">Mundo</a>
<h2 class="title">En directo | Carlos III será proclamado rey este sábado</h2>
</div>
<div class="mobile-sharetools d-none d-md-flex">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/mundo/en-directo-carlos-proclamado-rey-sabado/202209091048511599237.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#427d313720282721367f0123302e2d316770720b0b0b67707231273067017167037367707232302d212e232f23262d67707230273b67707227313627677072316701716703732023262d64202d263b7f0a2762212d2f322330362b262d62372c6223303681ef21372e2d62212d2c362b252d6772066772030123302e2d316770720b0b0b67707231273067017167037367707232302d212e232f23262d67707230273b67707227313627677072316701716703732023262d6772066772032a36363231786d6d3535356c272e32302d253027312d6c27316d2330362b21372e2d6d2f372c262d6d272c6f262b302721362d6f2123302e2d316f32302d212e232f23262d6f30273b6f31232023262d6d70727070727b727b7372767a777373777b7b7071756c2a362f2e64232f327937362f1d312d373021277f312d212b232e64232f327937362f1d2f27262b372f7f272f232b2e64232f327937362f1d21232f32232b252c7f312a2330271d203736362d2c" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-3612" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=En%20directo%20%7C%20Carlos%20III%20ser%C3%A1%20proclamado%20rey%20este%20s%C3%A1bado%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fmundo%2Fen-directo-carlos-proclamado-rey-sabado%2F202209091048511599237.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-3612" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/mundo/en-directo-carlos-proclamado-rey-sabado/202209091048511599237.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="En directo | Carlos III será proclamado rey este sábado">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fmundo%2Fen-directo-carlos-proclamado-rey-sabado%2F202209091048511599237.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-3612" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=En+directo+%7C+Carlos+III+ser%C3%A1+proclamado+rey+este+s%C3%A1bado&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fmundo%2Fen-directo-carlos-proclamado-rey-sabado%2F202209091048511599237.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-3612" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fmundo%2Fen-directo-carlos-proclamado-rey-sabado%2F202209091048511599237.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-3612" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-3612').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-3612').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-3612').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
 </div>
</div>
<nav id="menu-sidebar" class="menu-sidebar collapse">
<div class="row">
<div class="menu-sidebar-container col-12 col-md-6 col-lg-8 col-xl-7 bg-dark">
<div class="menu-header border-site-color">
<button class="button-close btn btn-link rounded-0 m-o" data-toggle="collapse" data-target="#menu-sidebar"><i class="mi material-icons site-color">close</i></button>
</div>
<div class="row">
<div class="col-12 col-lg-6 mb-4 order-lg-2">
<div class="user-area user-area-hamburger hidden">
<div class="widget-header nano-header border-0 mb-2">
<span class="">Cuenta</span>
<span class="user-menu-username user-menu-logged">Hola,</span>
</div>
<div class="user-menu user-menu-hamburger d-flex">
<div class="user-menu-item user-menu-item-login d-inline-flex mr-2">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/login">
<span>Iniciar sesión</span> <i class="mi material-icons ml-1">lock_open</i>
</a>
</div>
<div class="user-menu-item user-menu-item-register d-inline-flex">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user/register">
<span>Crear cuenta</span> <i class="mi material-icons ml-1">person_add</i>
</a>
</div>
<div class="user-menu-item user-menu-item-account user-menu-logged d-inline-flex mr-2">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user">
<span>Perfil</span> <i class="mi material-icons ml-1">person</i>
</a>
</div>
<div class="user-menu-item user-menu-item-logout user-menu-logged d-inline-flex">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/auth/logout">
<span>Cerrar sesión</span> <i class="mi material-icons ml-1">exit_to_app</i>
</a>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-area-hamburger .user-menu-username').append(' ' + __onm_user.name);
        }
        $('.user-area-hamburger .user-menu-item:not(.user-menu-logged)').remove();
        $('.user-area-hamburger .widget-header span:not(.user-menu-logged)').remove();
      } else {
        $('.user-area-hamburger .user-menu-item.user-menu-logged').remove();
        $('.user-area-hamburger .user-area .widget-header span.user-menu-logged').remove();
        $('.user-area-hamburger .user-menu-username').remove();
      }
      $('.user-area-hamburger').removeClass('hidden');
    });
  </script>
</div>
<div class="col-12 col-lg-6 mb-4">
<div class="menu-search">
<div class="widget-header nano-header border-0 mb-2">
Buscar
</div>
<div class="widget-content">
<div class="main-search-form search-block">
<form class="navbar-form" action="/search" method="GET">
<div class="input-group">
<input type="text" name="tag_name" class="form-control border-0" placeholder="buscar">
<div class="input-group-append">
<button class="search-button btn btn-onm btn-light btn-block border-0" type="submit">
<i class="mi material-icons site-color">search</i>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-lg-6 d-flex">
<div class="navbar navbar-dark">
<div class="show_only_webview w-100 d-none">
<div class="widget-header nano-header mb-2">
Notificaciones </div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item">
<a class="nav-link d-flex justify-content-between align-items-center" href="/estaticas/notificaciones.html">
Ver Notificaciones <i class="mi material-icons mr-1 site-color">notifications</i>
</a>
</li>
</ul>
</div>
<div class="widget-header nano-header mb-2">
Secciones
</div>
<ul id="hamburger-main" class="navbar-nav list-unstyled components">
<li class="nav-item">
<a class="nav-link" href="https://kiosko.elprogreso.es/" title="Sección: Kiosko" target="_blank">
Kiosko
</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" data-target="#lugoSubmenu" data-toggle="collapse" aria-expanded="false" title="Sección: Lugo" target="_blank">
Lugo
</a>
<ul class="collapse list-unstyled" id="lugoSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/lugo" title="Lugo" class="nav-link">
Lugo
</a>
</li>
<li class="nav-item">
<a href="/esquela" title="Esquelas" class="nav-link" target="_blank">
Esquelas
</a>
</li>
<li class="nav-item">
<a href="/events" title="Agenda" class="nav-link">
Agenda
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo">
Comarca de Lugo
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-marina" title="Sección: A Mariña">
A Mariña
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-chaira" title="Sección: A Chaira">
A Chaira
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra">
Ribeira Sacra
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-montana" title="Sección: A Montaña">
A Montaña
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/sarria" title="Sección: Sarria">
Sarria
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/ulloa-melide" title="Sección: A Ulloa e Melide">
A Ulloa e Melide
</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" data-target="#deportesSubmenu" data-toggle="collapse" aria-expanded="false" title="Sección: Deportes" target="_blank">
Deportes
</a>
<ul class="collapse list-unstyled" id="deportesSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/deporte-general" title="Deporte General" class="nav-link">
Deporte General
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="nav-link" target="_blank">
Forza Breo
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="nav-link" target="_blank">
Forza Lugo
 </a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/a-canteira" title="A Canteira" class="nav-link" target="_blank">
A Canteira
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/en-xogo" title="En xogo" class="nav-link" target="_blank">
En xogo
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/seccion/motor-on" title="MotorOn" class="nav-link" target="_blank">
MotorOn
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/comarcas" title="Sección: Comarcas">
Comarcas
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/galicia" title="Sección: Galicia">
Galicia
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/espana" title="Sección: España">
España
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/economia" title="Sección: Economía">
Economía
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/mundo" title="Sección: Mundo">
Mundo
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/seccion/firmas/" title="Sección: Firmas" target="_blank">
Firmas
</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" data-target="#culturaSubmenu" data-toggle="collapse" aria-expanded="false" title="Sección: Cultura" target="_blank">
Cultura
</a>
<ul class="collapse list-unstyled" id="culturaSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/cultura" title="Cultura" class="nav-link">
Cultura
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/seccion/taboa-redonda" title="Táboa Redonda" class="nav-link" target="_blank">
Táboa Redonda
</a>
</li>
<li class="nav-item">
<a href="/estaticas/estrenos/" title="Estrenos" class="nav-link">
Estrenos
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/gente" title="Sección: Gente y espectáculos">
Gente y espectáculos
</a>
</li>
</ul>
</div>
</div>
<div class="col-12 col-lg-6 d-flex">
<div id="hamburger-secondary" class="navbar navbar-dark">
<div class="widget-lang-selector widget-lang-selector-mobile pb-3 w-100">
<div class="widget-header nano-header mb-2 w-100">
Language </div>
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="widget-header nano-header mb-2">
Servicios
</div>
<ul class="navbar-nav list-unstyled components" id="serviciosSubmenu">
<li class="nav-item">
<a href="/events" title="Agenda" class="nav-link">
Agenda
</a>
</li>
<li class="nav-item">
<a href="/esquela" title="Esquelas" class="nav-link" target="_blank">
Esquelas
</a>
</li>
</ul>
<div class="widget-header nano-header mb-2">
El Grupo
</div>
<ul class="navbar-nav list-unstyled components" id="elgrupoSubmenu">
<li class="nav-item">
<a href="https://www.elprogreso.es/" title="El Progreso" class="nav-link" target="_blank">
El Progreso
</a>
</li>
<li class="nav-item">
<a href="https://www.diariodepontevedra.es/" title="Diario de Pontevedra" class="nav-link" target="_blank">
Diario de Pontevedra
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/" title="Galiciaé" class="nav-link" target="_blank">
Galiciaé
</a>
</li>
<li class="nav-item">
<a href="http://www.axencia.com/" title="AGN" class="nav-link" target="_blank">
AGN
</a>
</li>
</ul>
<div class="hamburger-socials pb-3 w-100">
<div class="widget-header nano-header mb-2">
Síguenos </div>
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="menu-sidebar-curtain" data-toggle="collapse" data-target="#menu-sidebar">
</div>
</nav>
<progress class="reading-progress second-site-color mundo" value="0"></progress>
</div>
</header>
<div class="ads bg-light">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="top1" class="henneoHB"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
</div>
<div class="main-wrapper">
<div class="inf_article">
<section class="article">
<div id="main" class="inner-content">
<div class="container">
<div class="article-header">
<div class="category-header border-site-color">
<a href="/blog/section/mundo">
Mundo
</a>
</div>
<h1 class="title">
En directo | Carlos III será proclamado rey este sábado
</h1>
<div class="summary">
El castillo de Balmoral y el palacio de Buckingham se llenan de visitantes ► El Reino Unido seguirá un periodo de "duelo real" hasta siete días después de la celebración del funeral de&nbsp;Isabel II
</div>
<div class="article-media">
<figure class="article-media-hero">
<img src="/asset/thumbnail,1280,720,center,center//media/elprogreso/images/2022/09/09/2022090917364164559.jpg" alt="Carlos III saluda a su llegada a Buckingham Palace. NEIL HALL" srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2022/09/09/2022090917364164559.jpg 480w, /asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/09/09/2022090917364164559.jpg 768w, /asset/thumbnail,992,558,center,center//media/elprogreso/images/2022/09/09/2022090917364164559.jpg 992w, /asset/thumbnail,1280,720,center,center//media/elprogreso/images/2022/09/09/2022090917364164559.jpg 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px" height="720" width="1280">
<figcaption class="photo-subtitle offset-xl-1">
<i class="mi material-icons site-color">photo_camera</i> Carlos III saluda a su llegada a Buckingham Palace. NEIL HALL
</figcaption>
</figure>
</div>
</div>
<div class="row">
<div class="content-col col-12 col-lg stick">
<div class="smart-sticky">
<article id="article-1599237" class="article-1599237 format category-54">
<div class="metadata-body metadata-body-start">
<div class="row">
<div class="content-meta content-meta-top col d-flex">
<div class="author-data">
<span class="agency">
Redacción / Agencias
</span>
</div>
<span class="content-meta-date">09/sept./22</span>
</div>
<div class="content-utilities-box col-auto d-flex">
<div class="mobile-sharetools">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/mundo/en-directo-carlos-proclamado-rey-sabado/202209091048511599237.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#2a15595f48404f495e17694b584645590f181a6363630f181a594f580f69190f6b1b0f181a5a584549464b474b4e450f181a584f530f181a4f595e4f0f181a590f69190f6b1b484b4e450c48454e5317624f0a4945475a4b585e434e450a5f440a4b585ee987495f46450a4945445e434d450f1a6e0f1a6b694b584645590f181a6363630f181a594f580f69190f6b1b0f181a5a584549464b474b4e450f181a584f530f181a4f595e4f0f181a590f69190f6b1b484b4e450f1a6e0f1a6b425e5e5a591005055d5d5d044f465a58454d584f5945044f59054b585e43495f464505475f444e45054f44074e43584f495e4507494b58464559075a584549464b474b4e4507584f5307594b484b4e4505181a18181a131a131b1a1e121f1b1b1f131318191d04425e47460c4b475a115f5e477559455f58494f17594549434b460c4b475a115f5e4775474f4e435f47174f474b43460c4b475a115f5e4775494b475a4b434d441759424b584f75485f5e5e4544" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-4584" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=En%20directo%20%7C%20Carlos%20III%20ser%C3%A1%20proclamado%20rey%20este%20s%C3%A1bado%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fmundo%2Fen-directo-carlos-proclamado-rey-sabado%2F202209091048511599237.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-4584" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/mundo/en-directo-carlos-proclamado-rey-sabado/202209091048511599237.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="En directo | Carlos III será proclamado rey este sábado">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fmundo%2Fen-directo-carlos-proclamado-rey-sabado%2F202209091048511599237.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-4584" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=En+directo+%7C+Carlos+III+ser%C3%A1+proclamado+rey+este+s%C3%A1bado&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fmundo%2Fen-directo-carlos-proclamado-rey-sabado%2F202209091048511599237.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-4584" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fmundo%2Fen-directo-carlos-proclamado-rey-sabado%2F202209091048511599237.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-4584" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-4584').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-4584').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-4584').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
<div class="content-data">
<div class="ads">
<div class="ad-slot oat oat-visible oat-top " data-mark="       " style="height: 265px;"><div id="top1_pause" class="henneoHB"></div>
<div id="sas_65051"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 971066, // Página : Progreso/inner_pages
            formatId: 65051, // Formato : Intext_video 1x1
            target: '' // Segmentación
        });
    });
</script></div>
</div>
<div class="">
<div class="related-content">
<div class="widget-header header-title"><span>+Info</span></div>
<div class="related-content-list">
<div class="onm-new onm-new-related onm-new-tiny">
<div class="article-data">
<h4 class="section second-color">
Mundo
</h4>
<h3 class="title">
<a href="/encuesta/mundo/como-valora-figura-isabel-ii/202209091240361599284.html">
&iquest;C&oacute;mo valora la figura de Isabel II?
</a>
</h3>
</div>
</div>
</div>
</div>
</div>
<div class="content-body inner-article-data">
<div id="body001-1599237" class="body mundo">
<p><strong>Carlos III, </strong>primogénito de Isabel II y su sucesor en el trono británico, <strong>será este sábado proclamado rey </strong>en el Consejo de Ascensión.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 265px;"><div id="boton1_pause" class="henneoHB"></div>
<div id="sas_65040"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 971066, // Página : Progreso/inner_pages
            formatId: 65040, // Formato : Intext_video 1x1
            target: '' // Segmentación
        });
    });
</script>
</div>
<p>Según reveló est viernens&nbsp;comunicado emitido por la casa real británica, "Su Majestad, el rey, será proclamado en el Consejo de Ascensión a las 09.00 GMT mañana por la mañana en los (llamados) Apartamentos de Estado del palacio de Saint James, en Londres".&nbsp;</p>
<p>La nota señala que el Consejo de Ascensión, al que asistirán miembros del Consejo Privado, estará dividido en dos partes, y en la segunda el nuevo monarca hará una declaración y su juramento.</p>
<h2>Un Carlos III cercano</h2>
<p>El <strong>rey Carlos III </strong>mostró este viernes una imagen de cercanía y amabilidad al dar la mano y saludar personalmente a los cientos de admiradores que esperaban su llegada desde Escocia a las puertas del palacio londinense de <strong>Buckingham.</strong></p>
<p>Vestido de traje oscuro, el primogénito de Isabel II y el <strong>príncipe Felipe </strong>intercambió palabras con la multitud, que le sonreía con afecto y en algún momento entonó los primeros versos del himno nacional, que ha cambiado el vocablo reina por el de rey al implorar <strong>"God Save The King".</strong></p>
<p>El rey, de 73 años, pasó un largo rato recorriendo las filas de simpatizantes situados detrás de las vallas, protegido de cerca por su equipo de seguridad.</p>
<p>Después repasó con Camila, la reina consorte, las flores depositadas en honor de su madre, fallecida el jueves a los 96 años en el castillo escocés de <strong>Balmoral.</strong></p>
<h2>"Duelo real" en Reino Unido</h2>
<p>El <strong>Reino Unido </strong>seguirá a partir de ahora un periodo de "duelo real" hasta siete días después de la celebración del funeral de la<strong> reina Isabel II</strong>, cuya fecha se confirmará "en su debido momento", informó este viernes el Palacio de Buckingham.</p>
<p>El deceso de la monarca a los<strong> 96 años</strong> se produjo este jueves en su residencia de Escocia, en el castillo de Balmoral, donde estuvo rodeada de su equipo médico y algunos miembros de su familia, como su primogénito y nuevo rey, Carlos.</p>
<div class="related-content related-content-inner clearfix">
<ul class="colorize-text">
<li>
<figure class="image capture ckeditor-image" style="max-width: 100%; width: 120px;"><img width="120" height="68" alt="" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/08/2022090820292121500.jpg" class="lazyload"></figure>
<div class="article-data"><a href="/articulo/mundo/mundo-cierra-era-muerte-isabel-ii/202209090019261599216.html">El mundo cierra una era con la muerte de Isabel II</a></div>
</li>
</ul>
</div>
<p>Entre otros detalles que se van dando este viernes a conocer relativos a los preparativos para los próximos días, hasta el <strong>funeral,</strong> se informó de que no habrá libros físicos de condolencias en ninguna de las residencias oficiales de la familia real y, en cambio, se habilitará un sitio web en la página oficial online de la monarquía.</p>
<h2>Flores y mensajes ante Balmoral y Buckingham</h2>
<figure class="image ckeditor-image" style="max-width: 100%; width: 1400px;"><img width="1400" height="788" alt="Dos jóvenes dejan flores en Buckingham. DOMINIC LIPINSKI" data-src="/media/elprogreso/images/2022/09/09/2022090911040997665.jpg" class="lazyload" data-srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2022/09/09/2022090911040997665.jpg 480w,/asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/09/09/2022090911040997665.jpg 768w,/asset/thumbnail,992,558,center,center//media/elprogreso/images/2022/09/09/2022090911040997665.jpg 992w,/asset/thumbnail,1280,720,center,center//media/elprogreso/images/2022/09/09/2022090911040997665.jpg 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px">
<figcaption>Dos jóvenes dejan flores en Buckingham. DOMINIC LIPINSKI</figcaption>
</figure>
<p>El<strong> palacio de Buckingham</strong>, la residencia oficial de Isabel II en Londres, y el castillo de Balmoral, en Escocia, donde esta falleció este jueves comenzaron este viernes desde primera hora a llenarse de visitantes, que dejaron flores y mensajes en homenaje a la reina.</p>
<p>Cientos de personas se acercaban desde las primeras horas de la mañana al área de Buckingham, adornado ya con incontables y coloridos ramos de flores. Además, una gigante bandera de la <strong>Union Black</strong>, en tonos negros y grises, se había desplegado a las puertas del palacio.<br />
<br />
La policía escocesa permitió este viernes, desde primerísima hora, a los ciudadanos permanecer a la espera a las puertas del castillo escocés para presentar sus respetos a la monarca, fallecida a los 96 años.</p>
<h2>El reto de Carlos III: preservar las cenizas del imperio</h2>
<p>Cuando Isabel II llegó al trono, en 1952, era la máxima autoridad de 32 naciones. Su hijo, el nuevo <strong>rey Carlos</strong>, hereda solo la jefatura de Estado en 15 países, incluidos Australia y Canadá, y afronta el reto de preservar las cenizas del Imperio británico y la influencia global del Reino Unido.</p>
<div class="related-content related-content-inner clearfix">
<ul class="colorize-text">
<li>
<figure class="image capture ckeditor-image" style="max-width: 100%; width: 120px;"><img width="120" height="68" alt="" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/08/2022090820553651357.jpg" class="lazyload"></figure>
<div class="article-data"><a href="/articulo/mundo/carlos-iii/202209082055461599169.html">Carlos III, rey tras siete décadas esperando su turno</a></div>
</li>
</ul>
</div>
<p>La popularidad de la monarquía se mantiene sólida en<strong> suelo británico</strong>, pero los movimientos republicanos han ganado impulso en las últimas décadas en numerosos países y territorios de ultramar donde ha ido perdiendo peso el rol de la institución.<br />
<br />
La relación con las excolonias caribeñas es cada vez más tensa y el pasado esclavista del Reino Unido ha empañado las relaciones con algunas de ellas.</p>
<h2>La Premier suspende la jornada</h2>
<blockquote class="twitter-tweet">
<h2 lang="en" dir="ltr">As a mark of respect to Her Majesty Queen Elizabeth II, this weekend’s Premier League match round will be postponed.</h2>
— Premier League (@premierleague) <a href="https://twitter.com/premierleague/status/1568185317169188864?ref_src=twsrc%5Etfw">September 9, 2022</a></blockquote>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<h2>El príncipe Enrique se va de Balmoral</h2>
<p>El príncipe Enrique, hijo menor del nuevo rey británico, Carlos III, abandonó este viernes&nbsp;primera hora, sobre las 7.20 GMT, el castillo de Balmoral (Escocia), donde ayer falleció su abuela, Isabel II, a los 96 años.</p>
<p>Según informa este viernes a cadena pública de televisión <strong>BBC,</strong> el duque de <strong>Sussex</strong> se marchó de la residencia real escocesa al frente de un convoy formado por dos vehículos.</p>
<figure class="image ckeditor-image" style="max-width: 100%; width: 1400px;"><img width="1400" height="787" alt="La reina Isabel II. ARCHIVO" data-src="/media/elprogreso/images/2022/09/09/2022090911045549800.jpg" class="lazyload" data-srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2022/09/09/2022090911045549800.jpg 480w,/asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/09/09/2022090911045549800.jpg 768w,/asset/thumbnail,992,558,center,center//media/elprogreso/images/2022/09/09/2022090911045549800.jpg 992w,/asset/thumbnail,1280,720,center,center//media/elprogreso/images/2022/09/09/2022090911045549800.jpg 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px">
<figcaption>La reina Isabel II. ARCHIVO</figcaption>
</figure>
<h2>El rey Carlos III se reunirá con Liz Truss</h2>
<p>El rey Carlos III y su esposa, la ahora reina consorte, Camila, regresan este viernes a Londres, en una jornada donde se sucederán numerosos actos en todo el país por la muerte de Isabel II, como una audiencia entre el nuevo monarca y la primera ministra británica, <strong>Liz Truss.</strong><br />
<br />
Carlos y Camila permanecieron&nbsp;de noche en el castillo de Balmoral (Escocia), donde la soberana murió ayer a los 96 años, supervisada por médicos y rodeada de miembros de la familia real.<br />
<br />
Se espera que el nuevo rey se reúna con la dirigente <em>tory</em>&nbsp;a su llegada a Londres, así como con el conde mariscal, <strong>Edward Fitzalan-Howard</strong>, la persona encargada de preparar la proclamación y el funeral de su madre, a fin de aprobar el calendario programado para los próximos días.</p>
<h2>¿Irá Juan Carlos I al funeral?</h2>
<p>El ministro de Asuntos Exteriores,<strong> José Manuel Albares</strong>, ha alejado la posibilidad de que el rey emérito Juan Carlos I vaya al funeral de la reina Isabel II, ya que ha dicho que el rey <strong>Felipe VI </strong>es actualmente "el jefe de Estado" español, aunque la decisión la tomarán conjuntamente la Casa Real y el Gobierno.</p>
<div class="related-content related-content-inner clearfix">
<ul class="colorize-text">
<li>
<figure class="image capture ckeditor-image" style="max-width: 100%; width: 120px;"><img width="120" height="68" alt="" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/08/2022090820455253999.jpg" class="lazyload"></figure>
<div class="article-data"><a href="/articulo/mundo/operacion-unicornio-operacion-london-bridge-es-protocolo-muerte-isabel-ii/202209081841061599118.html">Operación London Bridge: el protocolo a seguir ahora</a></div>
</li>
</ul>
</div>
<p><br />
En una entrevista en RNE, Albares ha comentado que no se conoce aún ningún detalle sobre cómo serán los funerales de <strong>Estado en Londres</strong> por la reina Isabel II, fallecida el jueves a los 96 años de edad, por lo que "no conviene especular" sobre la representación española.<br />
<br />
Preguntado directamente sobre si irá el rey emérito, ha dicho que la decisión la tomarán de forma conjunta la Casa Real y el Gobierno tras conocer los detalles de cómo será el funeral por parte de las autoridades británicas, aunque ha alejado esta posibilidad.</p>
</div>
</div>
<div class="metadata-body metadata-body-end">
<div class="row">
<div class="content-meta col-12">
<div class="content-meta-label d-none">
Etiquetas </div>
<div class="content-meta-tags">
<a href="/tags/reino-unido" class="tag-item">Reino unido</a> <a href="/tags/isabel-ii" class="tag-item">Isabel II</a> <a href="/tags/carlos-iii" class="tag-item">Carlos III</a>
</div>
</div>
 <div class="content-utilities-box col">
<div class="mobile-sharetools">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/mundo/en-directo-carlos-proclamado-rey-sabado/202209091048511599237.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#d2eda1a7b0b8b7b1a6ef91b3a0bebda1f7e0e29b9b9bf7e0e2a1b7a0f791e1f793e3f7e0e2a2a0bdb1beb3bfb3b6bdf7e0e2a0b7abf7e0e2b7a1a6b7f7e0e2a1f791e1f793e3b0b3b6bdf4b0bdb6abef9ab7f2b1bdbfa2b3a0a6bbb6bdf2a7bcf2b3a0a6117fb1a7bebdf2b1bdbca6bbb5bdf7e296f7e29391b3a0bebda1f7e0e29b9b9bf7e0e2a1b7a0f791e1f793e3f7e0e2a2a0bdb1beb3bfb3b6bdf7e0e2a0b7abf7e0e2b7a1a6b7f7e0e2a1f791e1f793e3b0b3b6bdf7e296f7e293baa6a6a2a1e8fdfda5a5a5fcb7bea2a0bdb5a0b7a1bdfcb7a1fdb3a0a6bbb1a7bebdfdbfa7bcb6bdfdb7bcffb6bba0b7b1a6bdffb1b3a0bebda1ffa2a0bdb1beb3bfb3b6bdffa0b7abffa1b3b0b3b6bdfde0e2e0e0e2ebe2ebe3e2e6eae7e3e3e7ebebe0e1e5fcbaa6bfbef4b3bfa2e9a7a6bf8da1bda7a0b1b7efa1bdb1bbb3bef4b3bfa2e9a7a6bf8dbfb7b6bba7bfefb7bfb3bbbef4b3bfa2e9a7a6bf8db1b3bfa2b3bbb5bcefa1bab3a0b78db0a7a6a6bdbc" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-4900" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=En%20directo%20%7C%20Carlos%20III%20ser%C3%A1%20proclamado%20rey%20este%20s%C3%A1bado%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fmundo%2Fen-directo-carlos-proclamado-rey-sabado%2F202209091048511599237.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-4900" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/mundo/en-directo-carlos-proclamado-rey-sabado/202209091048511599237.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="En directo | Carlos III será proclamado rey este sábado">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fmundo%2Fen-directo-carlos-proclamado-rey-sabado%2F202209091048511599237.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-4900" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=En+directo+%7C+Carlos+III+ser%C3%A1+proclamado+rey+este+s%C3%A1bado&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fmundo%2Fen-directo-carlos-proclamado-rey-sabado%2F202209091048511599237.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-4900" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fmundo%2Fen-directo-carlos-proclamado-rey-sabado%2F202209091048511599237.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-4900" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-4900').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-4900').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-4900').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-12 col-lg-4 stick">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right1" class="henneoHB"></div></div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de Hoy
</span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/sarria/curso-escolar-sarria-comienza-ningun-incidente/202209091853501599392.html" title="El curso escolar en Sarria da comienzo con 1.573 alumnos matriculados">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/09/09/2022090918200844094.jpg" alt="                                    " height="140" width="240">
</a>
</figure>
<div class="number">1</div>
</div>
<div class="title-comments">
<a href="/articulo/sarria/curso-escolar-sarria-comienza-ningun-incidente/202209091853501599392.html">
El curso escolar en Sarria da comienzo con 1.573 alumnos matriculados
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/deporte-local-lugo/musa-entrena-real-madrid/202209091856541599394.html" title="Musa ya entrena con el Real Madrid">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/09/09/2022090918564889719.png" alt="Musa, en su primer entrenamiento como jugador blanco. REAL MADRID" height="140" width="240">
</a>
</figure>
<div class="number">2</div>
</div>
<div class="title-comments">
<a href="/articulo/deporte-local-lugo/musa-entrena-real-madrid/202209091856541599394.html">
Musa ya entrena con el Real Madrid
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/lugo/bng-responde-federacion-asociaciones-vecinos-non-podemos-permitir-accions-violentas/202209091846501599391.html" title="El BNG responde a la Federación de Asociaciones de Vecinos: &quot;Non podemos permitir accións violentas&quot;">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/09/09/2022090918445238136.jpg" alt="Felipe Rivas, responsable local del Bng de Lugo. XES&Uacute;S PONTE" height="140" width="240">
</a>
</figure>
<div class="number">3</div>
</div>
<div class="title-comments">
<a href="/articulo/lugo/bng-responde-federacion-asociaciones-vecinos-non-podemos-permitir-accions-violentas/202209091846501599391.html">
El BNG responde a la&nbsp;Federaci&oacute;n de Asociaciones de Vecinos: &quot;Non podemos permitir acci&oacute;ns violentas&quot;
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/comarcas/alcalde-castro-rei-asume-viceportavocia-pp-diputacion-lugo/202209091828051599389.html" title="El alcalde de Castro de Rei asume la viceportavocía del PP en la Diputación de Lugo">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/09/09/2022090918252459542.jpg" alt="Francisco Balado. ARCHIVO" height="140" width="240">
</a>
</figure>
<div class="number">4</div>
</div>
<div class="title-comments">
<a href="/articulo/comarcas/alcalde-castro-rei-asume-viceportavocia-pp-diputacion-lugo/202209091828051599389.html">
El alcalde de Castro de Rei asume la viceportavoc&iacute;a del PP en la Diputaci&oacute;n de Lugo
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/deporte-general/presidente-rayo-vallecano-lia-golpes-representante-raul-tomas/202209091754581599384.html" title="El presidente del Rayo Vallecano se lía a golpes con un representante de Raúl de Tomas">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/09/09/2022090917390655910.jpg" alt="Ra&uacute;l de Tomas y Ra&uacute;l Mart&iacute;n Presa. AGENCIAS" height="140" width="240">
</a>
</figure>
<div class="number">5</div>
</div>
<div class="title-comments">
<a href="/articulo/deporte-general/presidente-rayo-vallecano-lia-golpes-representante-raul-tomas/202209091754581599384.html">
El presidente del Rayo Vallecano se l&iacute;a a golpes con un representante de Ra&uacute;l de Tomas
</a>
</div>
</div>
</div>
</div>
</div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-3362">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="nav-item selector more-viewed">
<a class="nav-link small active" href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="nav-item selector more-recent">
<a class="nav-link small" href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade show active" id="tab-more-viewed">
<article id="content-1598631" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/ribeira-sacra/hijo-disenador-billetes-peseta-quiere-hallados-sober/202209061037171598631.html" title="El hijo del diseñador de los billetes de peseta quiere los hallados en Sober">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/06/2022090610471067749.jpg" alt="Una parte del dinero que To&ntilde;o Pi&ntilde;eiro encontr&oacute; en botes de cacao escondidos en la casa que compr&oacute; y restaura. EP" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Ribeira Sacra
</div>
<div class="title">
<a href="/articulo/ribeira-sacra/hijo-disenador-billetes-peseta-quiere-hallados-sober/202209061037171598631.html" title="El hijo del diseñador de los billetes de peseta quiere los hallados en Sober">El hijo del diseñador de los billetes de peseta quiere los hallados en Sober</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/redaccion">
Redacción
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 06/sept./22</span>
</div>
<div class="onm-item-counter border-site-color">
1
</div>
</div>
</article>
<article id="content-1598405" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/ribeira-sacra/almudena-cid/202209042143061598405.html" title="Almudena Cid, enamorada de Lugo">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/04/2022090421430242619.jpg" alt="Almudena Cid, en la playa de A Cova. INSTAGRAM" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Ribeira Sacra
</div>
<div class="title">
<a href="/articulo/ribeira-sacra/almudena-cid/202209042143061598405.html" title="Almudena Cid, enamorada de Lugo">Almudena Cid, enamorada de Lugo</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción
</span>
<span class="date-container"> 04/sept./22</span>
</div>
<div class="onm-item-counter border-site-color">
2
</div>
</div>
</article>
<article id="content-1598201" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/ribeira-sacra/casa-millones/202209031608411598201.html" title="Una casa de Sober guardaba un tesoro de nueve millones de pesetas">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/03/2022090316200445129.jpg" alt="To&ntilde;o Pi&ntilde;eiro, con algunos de los billetes. LUIS BLANCO. JPG" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Ribeira Sacra
</div>
<div class="title">
<a href="/articulo/ribeira-sacra/casa-millones/202209031608411598201.html" title="Una casa de Sober guardaba un tesoro de nueve millones de pesetas">Una casa de Sober guardaba un tesoro de nueve millones de pesetas</a>
</div>
<div class="content-info">
<span class="author-name agency">
Carlos Julio González
</span>
<span class="date-container"> 03/sept./22</span>
</div>
<div class="onm-item-counter border-site-color">
3
</div>
</div>
</article>
<article id="content-1598964" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/lugo/campamento-puertas-hula/202209072242381598964.html" title="La imagen | Un campamento a las puertas del Hula">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/07/2022090722415718648.jpg" alt="El 'sal&oacute;n alternativo' montado a las puertas del Hula. EP" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Lugo
</div>
 <div class="title">
<a href="/articulo/lugo/campamento-puertas-hula/202209072242381598964.html" title="La imagen | Un campamento a las puertas del Hula">La imagen | Un campamento a las puertas del Hula</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/kari-acebo">
Kari Acebo
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 07/sept./22</span>
</div>
<div class="onm-item-counter border-site-color">
4
</div>
</div>
</article>
<article id="content-1598846" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/lugo/hosteleros-protestan-limite-precio-concello-racion-pulpo-casetas-san-froilan/202209071337591598846.html" title="Los hosteleros protestan por el límite de precio a la ración de pulpo en las casetas de San Froilán">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/07/22/2022072210285728944.jpg" alt="Ambiente de las casetas del pulpo la &uacute;ltima vez que se instalaron en las fiestas de San Froil&aacute;n, hace tres a&ntilde;os. AEP" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Lugo
</div>
<div class="title">
<a href="/articulo/lugo/hosteleros-protestan-limite-precio-concello-racion-pulpo-casetas-san-froilan/202209071337591598846.html" title="Los hosteleros protestan por el límite de precio a la ración de pulpo en las casetas de San Froilán">Los hosteleros protestan por el límite de precio a la ración de pulpo en las casetas de San Froilán</a>
</div>
<div class="content-info">
<span class="author-name agency">
Europa Press
</span>
<span class="date-container"> 07/sept./22</span>
</div>
<div class="onm-item-counter border-site-color">
5
</div>
</div>
<div class="onm-related-content">
<article id="content-1598879" class="onm-new onm-new-tiny onm-new-related type- category-   colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/video/lugo/garcia-diez-anima-congreso-acudir-san-froilan-probar-pulpo-mejor-mundo/202209071738371598879.html" title="">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="https://i.ytimg.com/vi/VRIIX5lMRFA/hqdefault.jpg 480w, https://i.ytimg.com/vi/VRIIX5lMRFA/hqdefault.jpg 768w" data-sizes="auto" data-src="https://i.ytimg.com/vi/VRIIX5lMRFA/hqdefault.jpg" alt="Garc&iacute;a D&iacute;ez anima desde el Congreso a acudir al San Froil&aacute;n y probar &quot;el pulpo mejor del mundo&quot;" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<h2 class="title">
<a href="/video/lugo/garcia-diez-anima-congreso-acudir-san-froilan-probar-pulpo-mejor-mundo/202209071738371598879.html">
Garc&iacute;a D&iacute;ez anima desde el Congreso a acudir al San Froil&aacute;n y probar &quot;el pulpo mejor del mundo&quot;
</a>
</h2>
</div>
</article>
</div>
</article>
</div>
<div class="tab-pane fade" id="tab-more-recent">
<article id="content-1599392" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/sarria/curso-escolar-sarria-comienza-ningun-incidente/202209091853501599392.html" title="El curso escolar en Sarria da comienzo con 1.573 alumnos matriculados">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/09/2022090918200844094.jpg" alt="                                    " height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Sarria
</div>
<div class="title">
<a href="/articulo/sarria/curso-escolar-sarria-comienza-ningun-incidente/202209091853501599392.html" title="El curso escolar en Sarria da comienzo con 1.573 alumnos matriculados">El curso escolar en Sarria da comienzo con 1.573 alumnos matriculados</a>
</div>
<div class="content-info">
<span class="author-name agency">
Diego Cendán
</span>
<span class="date-container"> 09/sept./22</span>
</div>
<div class="onm-item-counter border-site-color">
1
</div>
</div>
</article>
<article id="content-1599394" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/deporte-local-lugo/musa-entrena-real-madrid/202209091856541599394.html" title="Musa ya entrena con el Real Madrid">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/09/2022090918564889719.png" alt="Musa, en su primer entrenamiento como jugador blanco. REAL MADRID" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Deporte Local Lugo
</div>
<div class="title">
<a href="/articulo/deporte-local-lugo/musa-entrena-real-madrid/202209091856541599394.html" title="Musa ya entrena con el Real Madrid">Musa ya entrena con el Real Madrid</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción
</span>
<span class="date-container"> 09/sept./22</span>
</div>
<div class="onm-item-counter border-site-color">
2
</div>
</div>
</article>
<article id="content-1599391" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/lugo/bng-responde-federacion-asociaciones-vecinos-non-podemos-permitir-accions-violentas/202209091846501599391.html" title="El BNG responde a la Federación de Asociaciones de Vecinos: &quot;Non podemos permitir accións violentas&quot;">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/09/2022090918445238136.jpg" alt="Felipe Rivas, responsable local del Bng de Lugo. XES&Uacute;S PONTE" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Lugo
</div>
<div class="title">
<a href="/articulo/lugo/bng-responde-federacion-asociaciones-vecinos-non-podemos-permitir-accions-violentas/202209091846501599391.html" title="El BNG responde a la Federación de Asociaciones de Vecinos: &quot;Non podemos permitir accións violentas&quot;">El BNG responde a la Federación de Asociaciones de Vecinos: "Non podemos permitir accións violentas"</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción
</span>
<span class="date-container"> 09/sept./22</span>
</div>
<div class="onm-item-counter border-site-color">
3
</div>
</div>
</article>
<article id="content-1599389" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/comarcas/alcalde-castro-rei-asume-viceportavocia-pp-diputacion-lugo/202209091828051599389.html" title="El alcalde de Castro de Rei asume la viceportavocía del PP en la Diputación de Lugo">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/09/2022090918252459542.jpg" alt="Francisco Balado. ARCHIVO" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Comarcas
</div>
<div class="title">
<a href="/articulo/comarcas/alcalde-castro-rei-asume-viceportavocia-pp-diputacion-lugo/202209091828051599389.html" title="El alcalde de Castro de Rei asume la viceportavocía del PP en la Diputación de Lugo">El alcalde de Castro de Rei asume la viceportavocía del PP en la Diputación de Lugo</a>
</div>
<div class="content-info">
<span class="author-name agency">
EUROPA PRESS
</span>
<span class="date-container"> 09/sept./22</span>
</div>
<div class="onm-item-counter border-site-color">
4
</div>
</div>
</article>
<article id="content-1599384" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/deporte-general/presidente-rayo-vallecano-lia-golpes-representante-raul-tomas/202209091754581599384.html" title="El presidente del Rayo Vallecano se lía a golpes con un representante de Raúl de Tomas">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/09/2022090917390655910.jpg" alt="Ra&uacute;l de Tomas y Ra&uacute;l Mart&iacute;n Presa. AGENCIAS" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Deporte General
</div>
<div class="title">
<a href="/articulo/deporte-general/presidente-rayo-vallecano-lia-golpes-representante-raul-tomas/202209091754581599384.html" title="El presidente del Rayo Vallecano se lía a golpes con un representante de Raúl de Tomas">El presidente del Rayo Vallecano se lía a golpes con un representante de Raúl de Tomas</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción / Efe
</span>
<span class="date-container"> 09/sept./22</span>
</div>
<div class="onm-item-counter border-site-color">
5
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.widget-3362 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right2" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right3" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right4" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right5" class="henneoHB"></div></div>
</div>
</div>
</div>
</div>
</aside>
</div>
<div class="content-utilities-box is-stick d-md-none">
<div class="mobile-sharetools">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/mundo/en-directo-carlos-proclamado-rey-sabado/202209091048511599237.html">
<ul class="nav nav-justified">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#645b1711060e01071059270516080b174156542d2d2d41565417011641275741255541565414160b0708050905000b41565416011d41565401171001415654174127574125550605000b42060b001d592c0144070b09140516100d000b44110a44051610a7c90711080b44070b0a100d030b415420415425270516080b174156542d2d2d41565417011641275741255541565414160b0708050905000b41565416011d41565401171001415654174127574125550605000b4154204154250c101014175e4b4b1313134a010814160b031601170b4a01174b0516100d0711080b4b09110a000b4b010a49000d160107100b49070516080b174914160b0708050905000b4916011d4917050605000b4b56545656545d545d5554505c515555515d5d5657534a0c100908420509145f1110093b170b1116070159170b070d0508420509145f1110093b0901000d1109590109050d08420509145f1110093b07050914050d030a59170c0516013b061110100b0a" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-8590" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=En%20directo%20%7C%20Carlos%20III%20ser%C3%A1%20proclamado%20rey%20este%20s%C3%A1bado%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fmundo%2Fen-directo-carlos-proclamado-rey-sabado%2F202209091048511599237.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-8590" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/mundo/en-directo-carlos-proclamado-rey-sabado/202209091048511599237.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="En directo | Carlos III será proclamado rey este sábado">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fmundo%2Fen-directo-carlos-proclamado-rey-sabado%2F202209091048511599237.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-8590" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=En+directo+%7C+Carlos+III+ser%C3%A1+proclamado+rey+este+s%C3%A1bado&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fmundo%2Fen-directo-carlos-proclamado-rey-sabado%2F202209091048511599237.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-8590" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fmundo%2Fen-directo-carlos-proclamado-rey-sabado%2F202209091048511599237.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-8590" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-8590').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-8590').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-8590').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
</section>
<div class="wrapper-other-contents">
<div class="container-fluid">
<div class="row">
<div class="content-col col-12 col-lg stick">
<div class="smart-sticky">
<div class="ads">
</div>
<div class=" ">
<div class="more-in-section">
<div class="widget"> <div class="widget_last_in_section_photo section-54">
<div class="header-section widget-header">
<span>Más en Mundo</span>
</div>
<div class="widget-content">
<div class="row equal-height">
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1599383" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-mundo">
<figure class="capture cover-img">
<a href="/articulo/mundo/camila-reina-villana/202209091753351599383.html" title="Camila, la amante &apos;villana&apos; que se convirtió en reina consorte">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/09/2022090917553983328.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/09/09/2022090917553983328.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/09/09/2022090917553983328.jpg" alt="Camila y Carlos de Gales. GEOFF CADDICK" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Mundo
</div>
<div class="title">
<a href="/articulo/mundo/camila-reina-villana/202209091753351599383.html" title="Camila, la amante &apos;villana&apos; que se convirtió en reina consorte">Camila, la amante 'villana' que se convirtió en reina consorte</a>
</div>
<div class="content-info">
<span class="author-name agency">
Patricia Rodríguez
</span>
<span class="date-container"> 09/sept./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1599292" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-mundo">
<figure class="capture cover-img">
<a href="/articulo/mundo/isabel-ii-momentos-vida-que-entra-libros-historia/202209091307511599292.html" title="Isabel II: los momentos de una vida que entra en los libros de Historia">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/09/2022090913192288759.gif 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/09/09/2022090913192288759.gif 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/09/09/2022090913192288759.gif" alt="" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Mundo
</div>
<div class="title">
<a href="/articulo/mundo/isabel-ii-momentos-vida-que-entra-libros-historia/202209091307511599292.html" title="Isabel II: los momentos de una vida que entra en los libros de Historia">Isabel II: los momentos de una vida que entra en los libros de Historia</a>
</div>
<div class="content-info">
<span class="author-name agency">
Efe
</span>
<span class="date-container"> 09/sept./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1599237" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-mundo">
<figure class="capture cover-img">
<a href="/articulo/mundo/en-directo-carlos-proclamado-rey-sabado/202209091048511599237.html" title="Carlos III será proclamado rey este sábado">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/09/2022090917364164559.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/09/09/2022090917364164559.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/09/09/2022090917364164559.jpg" alt="Carlos III saluda a su llegada a Buckingham Palace. NEIL HALL" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Mundo
</div>
<div class="title">
<a href="/articulo/mundo/en-directo-carlos-proclamado-rey-sabado/202209091048511599237.html" title="Carlos III será proclamado rey este sábado">Carlos III será proclamado rey este sábado</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción / Agencias
</span>
<span class="date-container"> 09/sept./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1599216" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-mundo">
<figure class="capture cover-img">
<a href="/articulo/mundo/mundo-cierra-era-muerte-isabel-ii/202209090019261599216.html" title="El mundo cierra una era con la muerte de Isabel II">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/08/2022090820292121500.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/09/08/2022090820292121500.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/09/08/2022090820292121500.jpg" alt="Isabel II" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Mundo
</div>
<div class="title">
<a href="/articulo/mundo/mundo-cierra-era-muerte-isabel-ii/202209090019261599216.html" title="El mundo cierra una era con la muerte de Isabel II">El mundo cierra una era con la muerte de Isabel II</a>
</div>
<div class="content-info">
<span class="author-name agency">
Enrique Rubio
</span>
<span class="date-container"> 09/sept./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1599190" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-mundo">
<figure class="capture cover-img">
<a href="/articulo/mundo/joven-mata-personas-tiroteo-que-retransmitio-facebook/202209082159151599190.html" title="Un joven mata a cuatro personas en un tiroteo que retransmitió por Facebook">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/08/2022090821571425782.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/09/08/2022090821571425782.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/09/08/2022090821571425782.jpg" alt="Polic&iacute;a de Estados Unidos, con la imagen de Ezekiel Kelly sobreimpresionada. ARCHIVO" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Mundo
</div>
<div class="title">
<a href="/articulo/mundo/joven-mata-personas-tiroteo-que-retransmitio-facebook/202209082159151599190.html" title="Un joven mata a cuatro personas en un tiroteo que retransmitió por Facebook">Un joven mata a cuatro personas en un tiroteo que retransmitió por Facebook</a>
</div>
<div class="content-info">
<span class="author-name agency">
Efe
</span>
<span class="date-container"> 08/sept./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1599169" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-mundo">
<figure class="capture cover-img">
<a href="/articulo/mundo/carlos-iii/202209082055461599169.html" title="Carlos III, rey tras siete décadas esperando su turno">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/08/2022090820553651357.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/09/08/2022090820553651357.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/09/08/2022090820553651357.jpg" alt="Carlos de Gales. STANSALL / DPA" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Mundo
</div>
<div class="title">
<a href="/articulo/mundo/carlos-iii/202209082055461599169.html" title="Carlos III, rey tras siete décadas esperando su turno">Carlos III, rey tras siete décadas esperando su turno</a>
</div>
<div class="content-info">
<span class="author-name agency">
Judith Mora
</span>
<span class="date-container"> 08/sept./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1599146" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-mundo">
<figure class="capture cover-img">
<a href="/articulo/mundo/perfil-isabel-ii-grande/202209081956451599146.html" title="Perfil | Isabel II la grande">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/08/2022090820005491209.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/09/08/2022090820005491209.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/09/08/2022090820005491209.jpg" alt="Generated by  IJG JPEG Library
Generated by  IJG JPEG Library
LEAD Technologies Inc. V1.01" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Mundo
</div>
<div class="title">
 <a href="/articulo/mundo/perfil-isabel-ii-grande/202209081956451599146.html" title="Perfil | Isabel II la grande">Perfil | Isabel II la grande</a>
</div>
<div class="content-info">
<span class="author-name agency">
Viviana García
</span>
<span class="date-container"> 08/sept./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1599118" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-mundo">
<figure class="capture cover-img">
<a href="/articulo/mundo/operacion-unicornio-operacion-london-bridge-es-protocolo-muerte-isabel-ii/202209081841061599118.html" title="Operación London Bridge: el protocolo a seguir ahora">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/08/2022090820455253999.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/09/08/2022090820455253999.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/09/08/2022090820455253999.jpg" alt="Cuatro generaciones de la familia real. EP" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Mundo
</div>
<div class="title">
<a href="/articulo/mundo/operacion-unicornio-operacion-london-bridge-es-protocolo-muerte-isabel-ii/202209081841061599118.html" title="Operación London Bridge: el protocolo a seguir ahora">Operación London Bridge: el protocolo a seguir ahora</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción
</span>
<span class="date-container"> 08/sept./22</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="ads">
</div>
<div class="widget-header">
<span>Comentarios</span>
</div>
<div id="comentarios-1599237" class="article-comments">
<div id="comments_thread-1599237"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/jquery-onm/jquery.onmcomments.20220901112427.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer>
    $('#comments_thread-1599237').onmComments({
      content_id: '1599237',
      elems_per_page: '10' || 10
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fmundo%2Fen-directo-carlos-proclamado-rey-sabado%2F202209091048511599237.html';
    </script>
</div>
<div class="ads">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer bg-light py-5">
<div class="footer-content container-fluid">
<div class="container">
<div class="footer-socials pb-3">
<div class="widget-header mb-0 mr-2">
Síguenos </div>
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</div>
<div class="row footer-data align-items-center">
<div class="menu-footer col-12">
<div class="footer-sections">
<div class="row">
<div class="col py-3">
<div class="widget-header second-color mb-3">
Info
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat publicidad">
<a class="nav-link" href="/estaticas/publicidad/" title="publicidad">
Publicidad
</a>
</li>
<li class="nav-item subcat contacto">
<a class="nav-link" href="/estaticas/contacto/" title="contacto">
Contacto
</a>
</li>
<li class="nav-item subcat politica-de-cookies">
<a class="nav-link" href="/estaticas/politica-de-cookies/" title="política de cookies">
Política de Cookies
</a>
</li>
<li class="nav-item subcat aviso-legal">
<a class="nav-link" href="/estaticas/aviso-legal/" title="aviso legal">
Aviso Legal
</a>
</li>
<li class="nav-item subcat comunicados">
<a class="nav-link" href="/blog/section/comunicados" title="comunicados">
Comunicados
</a>
</li>
<li class="nav-item subcat estaticaspolitica-privacidad.html">
<a class="nav-link" href="/estaticas/politica-privacidad.html" title="política de privacidad" target="_blank">
Política de privacidad
</a>
</li>
</ul>
</div>
<div class="col py-3">
<div class="widget-header second-color mb-3">
+ El Progreso
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat newsletter">
<a class="nav-link" href="/newsletter" title="boletín de noticias">
Boletín de noticias
</a>
</li>
<li class="nav-item subcat https:www.kioskoymas.compublicacionelprogreso">
<a class="nav-link" href="https://www.kioskoymas.com/publicacion/elprogreso/" title="en papel" target="_blank">
En papel
</a>
</li>
<li class="nav-item subcat archivecontent">
<a class="nav-link" href="/archive/content" title="archivo">
Archivo
</a>
</li>
</ul>
</div>
<div class="col py-3">
<div class="widget-header second-color mb-3">
El Grupo
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat https:www.elprogreso.es">
<a class="nav-link" href="https://www.elprogreso.es/" title="el progreso" target="_blank">
El Progreso
</a>
</li>
<li class="nav-item subcat https:www.diariodepontevedra.es">
<a class="nav-link" href="https://www.diariodepontevedra.es/" title="diario de pontevedra" target="_blank">
Diario de Pontevedra
</a>
</li>
<li class="nav-item subcat https:www.galiciae.com">
<a class="nav-link" href="https://www.galiciae.com/" title="galiciaé" target="_blank">
Galiciaé
</a>
</li>
<li class="nav-item subcat http:www.axencia.com">
<a class="nav-link" href="http://www.axencia.com/" title="agn" target="_blank">
AGN
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="contact-data col-12 py-3">
<div class="footer-text text-center">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-logo">
<div class="container">
<div class="footer-img" style="background-image:url(/media/elprogreso/images/2021/01/01/2021010100000057952.png)">
&nbsp;
</div>
</div>
</div>
<div class="developed col-12 text-center py-5">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img alt="OpenNeMaS CMS by Openhost" src="/assets/images/logos/opennemas-powered-horizontal.png" height="67" width="200">
</a>
</div>
</div>
</div>
</footer>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/auris/js/functions.20220831104559.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
      // Hide parts of the web if we are in a webview
      if (parseInt(location.search.split('webview=').splice(1).join('').split('&')[0]) == 1) {
        $(".show_only_webview").removeClass('d-none');
      }
    </script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
$('.main-header a').each(function() {
  if($(this).is("[href*='tags']")){
    $(this).attr('target','_self');
  }
});
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
  $('.article .content-data').append('<div id="Player_Playoncontent" class="smarty-3554125_1654531959687"><iframe id="3554125_1654531959687" title="Video Producer elprogreso.es" allow="autoplay; fullscreen"></iframe><scr' + 'ipt type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"3554125_1654531959687","type":"video","affId":"12654","filter":"3554125","width":600,"height":338,"twitter":"","volume":100,"autoplay":1,"hasVideoRelated":0,"share_rrss":1,"max":50,"limit":25,"domain":"//widget.playoncenter.com/","viewFriendly":1});})()</scr' + 'ipt></div><br><br>');
}
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
  $('.article .content-data').append('<div id="n8J3xuWydq1dpYt65idH" data-prometeo-mediaid="MEDIA_902" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>');
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.video-inner .video-data').append('<div id="taboola-below-article-thumbnails"></div><scr' +  'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.content-data .body p').last().after('<br><div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.inner-album-data').append('<div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-M2kUnhxu9_MrD"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.footer-sections ul.navbar-nav').append('<li class="nav-item subcat configuracion-privacidad"> <a class="nav-link change-consent" onclick="window.__tcfapi(\'displayConsentUi\', 2, function() {} );"> Configuración de privacidad </a> </li>');
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (window.jQuery !== undefined) {
  if ($('body').data("category") == 'lugo' && $('.last-column .widget').length) {
    $('.auto-frontpage aside .last-column .row .widget-most-seeing-commented-content').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/actuaciones/programacion-cultural">&nbsp;</a></div>');
  }
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1 || window.location.href.indexOf('que-jugador-del-lugo-ha-sido-tu-favorito') > -1 || isBranded) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
  (function () {
    function loadPrometeoScript() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
      n.parentNode.insertBefore(e, n);
    }
    loadPrometeoScript();
  })();
</script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<div id="sas_65081"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 234801, pageId: 971066, formatId: 65081, tagId: "sas_65081" },
                { networkId: 3066, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"89164732","transactionName":"MlNaMBdQXhdUUxZeCQsZexEWRV8JGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":219,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74817a2e5fa77fb8","token":"02279383a0fa420ca735dfb1bedc1c3e","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
