<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>Protesta de vecinos de la calle Chantada por la retirada de una escalera</title>
<meta name="keywords" content="Lugo,Rúa Chantada" />
<meta name="description" content="" />
<meta property="article:published_time" content="2020-11-23T09:54:09+01:00  " />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/lugo/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#7bbfe4">

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons&amp;subset=latin,latin,latin" rel="stylesheet" media="all">
<link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20201116113643.css">
<meta property="og:type" content="website" />
<meta property="og:title" content="Protesta de vecinos de la calle Chantada por la retirada de una escalera" />
<meta property="og:description" content="Un grupo de vecinos de la calle Chantada expresó sus protestas por la desaparici..." />
<meta property="og:url" content="https://www.elprogreso.es/articulo/lugo/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/sections/progreso-white.png" />
<meta property="og:image:width" content="348" />
<meta property="og:image:height" content="48" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Protesta de vecinos de la calle Chantada por la retirada de una escalera">
<meta name="twitter:description" content="Un grupo de vecinos de la calle Chantada expresó sus protestas por la desaparici...">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/lugo/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/sections/progreso-white.png">
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/sections/EP-favicon-white.png'>
<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elprogreso.es/articulo/lugo/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443.html"
      },
      "headline": "Protesta de vecinos de la calle Chantada por la retirada de una escalera",
      "author": {
        "@type": "Person",
        "name": "Redacción"
      },
      "datePublished": "2020-11-23 09:51:07",
      "dateModified": "2020-11-23 10:01:40",
      "articleSection": "Lugo",
      "keywords": "Lugo,Rúa Chantada",
      "url": "https://www.elprogreso.es/articulo/lugo/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443.html",
      "wordCount": 18,
      "description": "Un grupo de vecinos de la calle Chantada expresó sus protestas por la desaparición de una esca",
      "publisher": {
        "@type": "Organization",
        "name": "El Progreso de Lugo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png",
            "width": 260,
            "height": 60
        },
        "url": "https://www.elprogreso.es"
      }
              }
        ]
</script>
<script src="/themes/nyx/js/header.20201116113643.js"></script>
<meta name="theme-color" content="#7bbfe4">
<link rel="stylesheet" type="text/css" href="/dynamic/css/global.1605692878.css" />

<!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/lugo/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/lugo/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443.html" />
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/3066/smart.js" async></script> <script type="application/javascript">
  var targetingCode = 'EP_seccion=lugo;EP_mod=article;EP_url=1471443;';

  

  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function() {
    sas.setup({ networkid: 3066, domain: "https://www8.smartadserver.com/", async: true });
  });
  sas.cmd.push(function() {
    sas.call("onecall", {
      siteId: 234801,
      pageId: 971066,
      formats: [
                  { id: 65059 },
                  { id: 65058 },
                  { id: 65047 },
                  { id: 65075 },
                  { id: 65078 },
                  { id: 65077 },
                  { id: 65076 },
                  { id: 65079 },
                  { id: 65042 },
                  { id: 65039 },
              ],
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'lugo';
  _onmaq.contentId          = '1471443';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20201119113725.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/218537/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script>
  var jsonld  = document.querySelector('script[type="application/ld+json"]');
  var pDate   = ''; 
  var pImage  = '';
  var pAuthor = '';

  if (jsonld !== null) {
    dataLd = JSON.parse(jsonld.innerText);
    if (dataLd instanceof Array) {
      dataLd = dataLd[0];
    }

    pDate = dataLd.datePublished ? dataLd.datePublished : dataLd.uploadDate;
    pDate = new Date(pDate).toISOString().slice(0, 10).replace(/-/g, "");

    pImage = dataLd.image ? dataLd.image.url : 
      (dataLd.thumbnailUrl ? dataLd.thumbnailUrl : (dataLd.primaryImageOfPage ? dataLd.primaryImageOfPage.url : ''));

    pAuthor = dataLd.author.name ? dataLd.author.name : dataLd.author;
  }

  var _PROMETEO_MEDIA_CONFIG = {};
  _PROMETEO_MEDIA_CONFIG = {
    siteId: 902,
    author: pAuthor,
    publish_time: pDate,
    article_id: _onmaq.contentId,
    content_type: _onmaq.extension,
    section: _onmaq.category,
    thumbnail_image: pImage,
  }
</script>
<style>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</style>
<script src="/assets/js/onm/jquery.onm-stats.20201119113725.js"></script> <script>
  jQuery.onmStats({ content_id: 1471443 });
</script>
<script>
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u = "https://piwik.openhost.es";
    _paq.push(['setTrackerUrl', u + '/piwik.php']);
    _paq.push(['setSiteId', '250']);
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.async = true; g.defer = true;
    g.src = u + '/piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <noscript> <img src="https://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" /> </noscript>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:"
    ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18050225&cv=2.0&cj=1" /> </noscript><script>
  var _gaq = _gaq || [];

                    _gaq.push(['_setAccount', 'UA-8404287-4']);
          _gaq.push(['_setDomainName', 'elprogreso.es']);
                    _gaq.push(['_trackPageview']);
                    _gaq.push(['account1._setAccount', 'UA-8404287-9']);
          _gaq.push(['account1._setDomainName', 'elprogreso.es']);
                    _gaq.push(['account1._trackPageview']);
  
  _gaq.push(['onm._setAccount', 'UA-40838799-5']);
  _gaq.push(['onm._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
</script>
</head>
<body data-category="lugo" data-twitter-user="elprogreso_lugo">
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/110174/tag"></script>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_660209']={'i':__lxGc__.b++};
</script>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_660218']={'i':__lxGc__.b++};
</script>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_663008']={'i':__lxGc__.b++};
</script>
<div class="preheader row bg-site-color ">
<div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
<ul class="list-inline utilities-list">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<a href="javascript: void(0)"><i class="material-icons">menu</i></a>
<span class="button-label">Menú</span>
</div>
<div class="sections-top">
<ul class="menu">
<li class="section lugo">
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
</li>
<li class="section galicia">
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
</li>
<li class="section economia">
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
</li>
<li class="section espana">
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
</li>
<li class="section mundo">
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
</li>
<li class="section deporte-local-lugo has-submenu">
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="Deportes-color">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="Deportes-color">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad has-submenu">
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="Gente" class="Sociedad-color">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="Medio Ambiente" class="Sociedad-color">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos">
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
</li>
<li class="section firmas has-submenu">
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="Opinión" class="Firmas-color">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="Blogs" class="Firmas-color">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="Firmas-color">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video has-submenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="Vídeos" class="Media-color">
Vídeos
</a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="Boletín de noticias" class="Media-color">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="Media-color">
 Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
El progreso TV
</a>
</li>
</ul>
</li>
<li class="section secondary-section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section secondary-section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section secondary-section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section secondary-section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section secondary-section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section secondary-section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section secondary-section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section secondary-section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form id-2753" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-2753" placeholder="buscar">
</div>
<button type="submit" class="search-button id-2753"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-2753');
    var input = $('input.string-search.id-2753');
    var form = $('form.navbar-form.id-2753');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</li>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
</ul>
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
</div>
<div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
<div class="header-logo topbar">
<a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png"></a>
</div>
<div class="datetime topbar"> lunes. 23.11.2020 | <div class="header-weather ">
<div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/03n.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">2.3 °C </div>
<div class="weather-description">nubes dispersas </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
</div>
<div class="utilities-menu list-inline">
<nav>
<ul class="base-menu list-inline ">
<li class="item archivecontent">
<a href="/archive/content/" title="Hemeroteca">
<span> Hemeroteca</span>
</a>
</li>
<li class="item newsletter">
<a href="/newsletter" title="Boletín de noticias">
<span> Boletín de noticias</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<progress class="reading-progress" value="0"></progress>
</div>
<div class="main-container page-lugo">
<div class="container ads">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65059"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65059");
  });
</script>
</div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
<div class=" container custom-container ">
<header class="main-header cat-lugo ">
<div class="header">
<div class="custom-wrapper logo-infos ">
<div class="row">
<div class="header-date col-lg-3 col-md-3">
<div class="datetime"> lunes. 23.11.2020 </div>
<div class="widget-lang-selector">
 <div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-weather"><div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/03n.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">2.3 °C </div>
<div class="weather-description">nubes dispersas </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
<div class="header-socials">
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
<div class="header-search"><div class="main-search-form search-block">
<form class="navbar-form id-3990" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-3990" placeholder="buscar">
</div>
<button type="submit" class="search-button id-3990"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-3990');
    var input = $('input.string-search.id-3990');
    var form = $('form.navbar-form.id-3990');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
</div>
</div>
<div class="header-logo col-lg-6 col-md-6">
<h1 class="header-logo">
<a href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/sections/elprogreso-logo.png">
</a>
</h1>
</div>
<div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
<div class="widget"><div class="widget-favorite-kiosko">
<div class="widget-header site-color border-site-color">
<span>
Portadas de papel </span>
</div>
<div class="widget-content clearfix">
<div class="epaper">
<figure class="image">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="2020-11-23">
<img src="/media/elprogreso/kiosko/2020/11/22/2020112223570945534.jpg" alt="EL PROGRESO">
</a>
</figure>
<div class="data">
<div class="title">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="EL PROGRESO">
EL PROGRESO
</a>
</div>
<div class="date">
23 de nov.
</div>
</div>
</div>
<a href="/portadas-papel" title="Ver anteriores">
Ver anteriores </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-info bg-site-color"></div>
<div class="menu-wrapper">
<div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
<nav class="main-nav-menu ">
<div class="section-listing-block">

<div class="sections-toggle-button">
<a href="#">Secciones </a>
</div>
<div class="section-listing">
<ul class="menu nav-justified">
<li class="section lugo" data-category="lugo" data-loaded=false>
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section galicia" data-category="galicia" data-loaded=false>
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
<ul class="submenu">
</ul>
</li>
<li class="section economia" data-category="economia" data-loaded=false>
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
<ul class="submenu">
</ul>
</li>
<li class="section espana" data-category="espana" data-loaded=false>
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
<ul class="submenu">
</ul>
</li>
<li class="section mundo" data-category="mundo" data-loaded=false>
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section deporte-local-lugo hassubmenu" data-category="deporte-local-lugo" data-loaded=false>
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="forza breo">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="forza lugo">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="deporte general">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad hassubmenu" data-category="sociedad" data-loaded=false>
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="gente">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="cultura">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="gastronomía">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="medio ambiente">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="estrenos">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos" data-category="sucesos" data-loaded=false>
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
<ul class="submenu">
</ul>
 </li>
<li class="section firmas hassubmenu" data-category="firmas" data-loaded=false>
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="opinión">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="blogs">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="encuestas">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video hassubmenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="vídeos">
Vídeos
</a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="boletín de noticias">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="galerías">
Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="el progreso tv">
El progreso TV
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="widget"><script>
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_343"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>
</div>
<div class="menu-secondary">
<div class="sections-top">
<ul class="secondary-menu nav-justified">
<li class="section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
 </li>
<li class="section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65047"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65047");
  });
</script>
</div>
</div>
<div class="main-wrapper">
<div class="container custom-container">
<div class="article article-lugo ">
<div id="main" class="inner-content">
<section class="inner-content-title">
<h1 class="title">Protesta de vecinos de la calle Chantada por la retirada de una escalera</h1>
<div class="content-info">
<div class="author-information">
<span class="author-name site-color">
<a href="/author/redaccion">
Redacción
</a>
</span>
<span class="author-net site-color">
</span>
</div>
<span class="content-time"> 23 noviembre 2020 09:54 h. </span>
</div>
</section>
<section class="inner-content-content">
<div class="row">
<div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
<div class="smart-sticky">
<article id="article-1471443" class="article-1471443 format category-50">
<div class="content-info-metadata">
<span class="metadata tags">
<span> <i class="fa fa-tags"></i> </span>
<a href="/tags/lugo" class="tag-item" title="Lugo">Lugo</a> <a href="/tags/rua-chantada" class="tag-item" title="Rúa Chantada">Rúa Chantada</a>
</span>
</div>
<div class="content-utilities statics">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/lugo/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443.html">
<ul class="nav-justified">
<li id="facebook-2094" class="facebook" data-url="https://www.elprogreso.es/articulo/lugo/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443.html" data-text="Protesta de vecinos de la calle Chantada por la retirada de una escalera">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/lugo/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-2094" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Protesta+de+vecinos+de+la+calle+Chantada+por+la+retirada+de+una+escalera&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/lugo/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443.html">
 <span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-2094" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Flugo%2Fprotesta-vecinos-calle-chantada-retirada-escalera%2F202011230951071471443.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-2094" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=Protesta%20de%20vecinos%20de%20la%20calle%20Chantada%20por%20la%20retirada%20de%20una%20escalera%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Flugo%2Fprotesta-vecinos-calle-chantada-retirada-escalera%2F202011230951071471443.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/lugo/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443.html" title="Compartir">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089e4c6dbc0d1c7c0d5918684d0d1918684c2d1d7dddadbc7918684d0d1918684d8d5918684d7d5d8d8d1918684f7dcd5dac0d5d0d5918684c4dbc6918684d8d5918684c6d1c0ddc6d5d0d5918684d0d1918684c1dad5918684d1c7d7d5d8d1c6d592d6dbd0cd89fcd194d7dbd9c4d5c6c0ddd0db94c1da94d5c6c07719d7c1d8db94d7dbdac0ddd3db9184f09184f5e4c6dbc0d1c7c0d5918684d0d1918684c2d1d7dddadbc7918684d0d1918684d8d5918684d7d5d8d8d1918684f7dcd5dac0d5d0d5918684c4dbc6918684d8d5918684c6d1c0ddc6d5d0d5918684d0d1918684c1dad5918684d1c7d7d5d8d1c6d59184f09184f5dcc0c0c4c78e9b9bc3c3c39ad1d8c4c6dbd3c6d1c7db9ad1c79bd5c6c0ddd7c1d8db9bd8c1d3db9bc4c6dbc0d1c7c0d599c2d1d7dddadbc799d7d5d8d8d199d7dcd5dac0d5d0d599c6d1c0ddc6d5d0d599d1c7d7d5d8d1c6d59b8684868485858687848d81858483858083858080879adcc0d9d892d5d9c48fc1c0d9ebc7dbc1c6d7d189c7dbd7ddd5d892d5d9c48fc1c0d9ebd9d1d0ddc1d989d1d9d5ddd892d5d9c48fc1c0d9ebd7d5d9c4d5ddd3da89c7dcd5c6d1ebd6c1c0c0dbda" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1471443" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="/content/print/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443" data-url="/content/print/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-2094').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-2094').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-2094').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
<div class="content-data">
<div class="content-body inner-article-data">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADkCZnscDy2lV41&enable_branding=0"></script></div>
<div class="body lugo">
<p><img style="float: left; margin: 5px; width: 300px; height: 390px;" src="/media/elprogreso/images/2020/11/23/2020112309510339401.jpg" />Un grupo de vecinos de la<strong> calle Chantada</strong> expresó sus protestas por la desaparición de una escalera que les daba acceso directo a esta calle sin tener que dar un rodeo. Se trata de vecinos de las<strong> casas de la urbanización privada y semisoterrada</strong> que discurre paralela a la propia Rúa Chantada, que se han visto afectados por la construcción de un nuevo edificio en ese lugar, a la cual también se mostraron en su día en contra.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_65042"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65042");
  });
</script>
</div>
<p>El espacio que queda entre las puertas de las casas y el muro que los separa de la calle forma una especia de callejón que, según reconocen tanto los afectados como el Concello, es privado, ya que solo les da servicio a ellos. No obstante, hace años se había construido en uno de los extremos de ese muro una escalera adosada que muchos de los vecinos utilizaban para acceder directamente a la calle en lugar de tener que ir a rodear hasta el otro extremo del muro.</p>
<p>Dicha <strong>escalera</strong> ha desaparecido a raíz de las obras de construcción de otro edificio, cuyos bajos y cimientos se sitúan ahora prácticamente a la altura de donde estaba colocada la escalera, con lo que se ha perdido ese servicio.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad">
<div class="addoor-widget oat oat-visible" data-mark="publicidad" id="addoor-widget-893"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div>
<p>Sin embargo, desde<strong> el departamento de urbanismo del Concello </strong>se recuerda que esos vecinos ya hablaron con ellos en varias ocasiones, incluso para tratar de frenar la construcción de la nueva edificación, y que en esas reuniones quedó claro que la titularidad de ese callejón era privada. Por ese motivo, aseguran desde el Ayuntamiento, ni ellos tienen nada que ver con la retirada de la escalera ni puede hacen nada para reponerla, ya que no es de su propiedad. Entienden que el promotor de la obra es el que, en todo caso, habrá decidido quitarla.</p>
<p>Los vecinos, no obstante, mantienen su protesta y alegan que el Concello les está cobrando por unos servicios que nos les da, ya que son ellos los que deben hacer frente a todos los arreglos.</p>
</div>
</div>
<div class="ads ad-inner">
<div class="ad-slot oat oat-visible oat-top " data-mark=" ">

<div class="addoor-widget" id="addoor-widget-1425"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>



<div class="addoor-widget" id="addoor-widget-1428"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>


<div class="addoor-widget" id="addoor-widget-1201"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65075"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65075");
  });
</script>
</div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de hoy </span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/noticia-patrocinio/consejos-prevenir-reducir-dolor-articulaciones/202011230958521471445.html" title="Consejos para prevenir y reducir el dolor en las articulaciones   ">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2018/06/08/2018060819373366859.jpg" alt="Rodilla. EP">
</a>
</figure>
<div class="number">1</div>
</div>
<div class="title-comments">
<a href="/articulo/noticia-patrocinio/consejos-prevenir-reducir-dolor-articulaciones/202011230958521471445.html">
Consejos para prevenir y reducir el dolor en las articulaciones &nbsp;&nbsp;
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/lugo/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443.html" title="Protesta de vecinos de la calle Chantada por la retirada de una escalera">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2020/11/23/2020112309521330485.jpg" alt="Vecinos, frente al muro donde estaba la escalera.">
</a>
</figure>
<div class="number">2</div>
</div>
<div class="title-comments">
<a href="/articulo/lugo/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443.html">
Protesta de vecinos de la calle Chantada por la retirada de una escalera
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/a-marina/ola-espontanea-apoyo-marineros-adviento-i-confinados-burela/202011230938551471441.html" title="Una ola espontánea de apoyo a los marineros del Adviento I confinados en Burela ">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2020/11/22/2020112210123646700.jpg" alt="Parte de la tripulación del Adviento I cenando este sábado. EP">
</a>
</figure>
<div class="number">3</div>
</div>
<div class="title-comments">
<a href="/articulo/a-marina/ola-espontanea-apoyo-marineros-adviento-i-confinados-burela/202011230938551471441.html">
Una ola espont&aacute;nea de apoyo a los marineros del Adviento I confinados en Burela
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/sociedad/vacuna-oxford-astrazeneca-tiene-efectividad-704/202011230859321471440.html" title="La vacuna de AstraZeneca y Oxford es efectiva al 70,4%">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2020/09/12/2020091221222380065.jpg" alt="Astrazeneca. EP">
</a>
</figure>
<div class="number">4</div>
</div>
<div class="title-comments">
<a href="/articulo/sociedad/vacuna-oxford-astrazeneca-tiene-efectividad-704/202011230859321471440.html">
La vacuna de AstraZeneca y Oxford es efectiva al 70,4%
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/sociedad/elena-canizares-estudiante-covid-querian-echar-piso-hace-viral/202011230847011471439.html" title="Elena Cañizares, la estudiante con covid a la que querían echar del piso, se hace viral">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2020/11/23/2020112308394872011.jpg" alt="Una de las capturas compartidas por Elena Cañizares. TWITTER">
</a>
</figure>
<div class="number">5</div>
</div>
<div class="title-comments">
<a href="/articulo/sociedad/elena-canizares-estudiante-covid-querian-echar-piso-hace-viral/202011230847011471439.html">
Elena Ca&ntilde;izares, la estudiante con covid a la que quer&iacute;an echar del piso, se hace viral
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65076"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65076");
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65077"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65077");
  });
</script>
</div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-529">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="selector more-viewed active">
<a href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="selector more-recent">
<a href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade" id="tab-more-recent">
<ul>
<li class="content-title border-sociedad-color">
<h5 class="category-title">
Sociedad |
<span class="content-time">23/11/2020</span>
</h5>
<div class="item title">
<a title="La vacuna de AstraZeneca y Oxford es efectiva al 70,4%" href="/articulo/sociedad/vacuna-oxford-astrazeneca-tiene-efectividad-704/202011230859321471440.html">
La vacuna de AstraZeneca y Oxford es efectiva al 70,4%
</a>
</div>
</li>
<li class="content-title border-sociedad-color">
<h5 class="category-title">
Sociedad |
<span class="content-time">23/11/2020</span>
</h5>
<div class="item title">
<a title="Elena Cañizares, la estudiante con covid a la que querían echar del piso, se hace viral" href="/articulo/sociedad/elena-canizares-estudiante-covid-querian-echar-piso-hace-viral/202011230847011471439.html">
Elena Cañizares, la estudiante con covid a la que querían echar del piso, se hace viral
</a>
</div>
</li>
<li class="content-title border-deporte-general-color">
<h5 class="category-title">
Deporte General |
<span class="content-time">23/11/2020</span>
</h5>
<div class="item title">
<a title="Los Lakers fichan a Marc Gasol por dos temporadas" href="/articulo/deporte-general/marc-gasol-ficha-lakers/202011230812441471437.html">
Los Lakers fichan a Marc Gasol por dos temporadas
</a>
</div>
</li>
<li class="content-title border-mundo-color">
<h5 class="category-title">
Mundo |
<span class="content-time">23/11/2020</span>
</h5>
<div class="item title">
<a title="Un hombre saca a su cachorro de la fauces de un cocodrilo en Florida" href="/articulo/mundo/hombre-saca-cachorro-fauces-cocodrilo-florida/202011230203021471435.html">
Un hombre saca a su cachorro de la fauces de un cocodrilo en Florida
</a>
</div>
</li>
<li class="content-title border-sociedad-color">
<h5 class="category-title">
Sociedad |
<span class="content-time">23/11/2020</span>
</h5>
<div class="item title">
<a title="La segunda ola causa más problemas de estrés y depresión" href="/articulo/sociedad/segunda-ola-causa-mas-problemas-estres-depresion/202011230136111471433.html">
La segunda ola causa más problemas de estrés y depresión
</a>
</div>
</li>
</ul>
</div>
<div class="tab-pane fade in active" id="tab-more-viewed">
<ul>
<li class="content-title border-a-chaira-color">
<h5 class="category-title">
A Chaira |
<span class="content-time">19/11/2020</span>
</h5>
<div class="item title">
<a title="Derivan a un centro de Santiago a parte de los usuarios contagiados en la residencia de Vilalba" href="/articulo/a-chaira/xunta-interviene-residencia-mayores-vilalba-132-positivos/202011191511381470876.html">
Derivan a un centro de Santiago a parte de los usuarios contagiados en la residencia de Vilalba
</a>
</div>
</li>
<li class="content-title border-comarcas-color">
<h5 class="category-title">
Comarcas |
<span class="content-time">18/11/2020</span>
</h5>
<div class="item title">
<a title="Los casos de covid en Lugo, municipio a municipio" href="/articulo/comarcas/casos-extienden-todo-municipio-lugo-como-mancha-aceite/202011181742311470696.html">
Los casos de covid en Lugo, municipio a municipio
</a>
</div>
</li>
<li class="content-title border-a-marina-color">
<h5 class="category-title">
A Mariña |
<span class="content-time">17/11/2020</span>
</h5>
<div class="item title">
<a title="Los buzos logran recuperar el cuerpo del hombre que cayó al mar en el puerto de Burela" href="/articulo/a-marina/buzos-consiguen-recuperar-cuerpo-hombre-cayo-mar-burela/202011171832031470476.html">
Los buzos logran recuperar el cuerpo del hombre que cayó al mar en el puerto de Burela
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">18/11/2020</span>
</h5>
<div class="item title">
<a title="Sanidade pone en duda el cumplimiento de la medidas en la ciudad de Lugo" href="/articulo/lugo/sanidad-duda-lugo-nivel-vigilancia-especial-vilalba-sarria/202011181310441470626.html">
Sanidade pone en duda el cumplimiento de la medidas en la ciudad de Lugo
</a>
</div>
</li>
<li class="content-title border-galicia-color">
<h5 class="category-title">
Galicia |
<span class="content-time">18/11/2020</span>
</h5>
<div class="item title">
<a title="Rosario Porto se suicida en la prisión abulense de Brieva" href="/articulo/galicia/rosario-porto-suicida-prision/202011181037351470560.html">
Rosario Porto se suicida en la prisión abulense de Brieva
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script>
  $('.widget-529 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65078"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65078");
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65079"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65079");
  });
</script>
</div>
</div>
</div>
</div>
</div>
</aside>
<div class="article-navbar bg-site-color bg-darker">
<div class="article-navbar-contents">
<div class="row">
<div class="col-md-6 col-md-push-3">
<div class="row">
<div class="col-md-6">
<div class="sticky-title title">
Protesta de vecinos de la calle Chantada por la retirada de una...
</div>
</div>
<div class="col-md-6">
<div class="content-utilities">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/lugo/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443.html">
<ul class="nav-justified">
<li id="facebook-710" class="facebook" data-url="https://www.elprogreso.es/articulo/lugo/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443.html" data-text="Protesta de vecinos de la calle Chantada por la retirada de una escalera">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/lugo/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-710" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Protesta+de+vecinos+de+la+calle+Chantada+por+la+retirada+de+una+escalera&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/lugo/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-710" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Flugo%2Fprotesta-vecinos-calle-chantada-retirada-escalera%2F202011230951071471443.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-710" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=Protesta%20de%20vecinos%20de%20la%20calle%20Chantada%20por%20la%20retirada%20de%20una%20escalera%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Flugo%2Fprotesta-vecinos-calle-chantada-retirada-escalera%2F202011230951071471443.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/lugo/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443.html" title="Compartir">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c15785a475c4d5b5c490d1a184c4d0d1a185e4d4b4146475b0d1a184c4d0d1a1844490d1a184b4944444d0d1a186b4049465c494c490d1a1858475a0d1a1844490d1a185a4d5c415a494c490d1a184c4d0d1a185d46490d1a184d5b4b49444d5a490e4a474c5115604d084b474558495a5c414c47085d4608495a5ceb854b5d4447084b47465c414f470d186c0d1869785a475c4d5b5c490d1a184c4d0d1a185e4d4b4146475b0d1a184c4d0d1a1844490d1a184b4944444d0d1a186b4049465c494c490d1a1858475a0d1a1844490d1a185a4d5c415a494c490d1a184c4d0d1a185d46490d1a184d5b4b49444d5a490d186c0d1869405c5c585b1207075f5f5f064d44585a474f5a4d5b47064d5b07495a5c414b5d444707445d4f4707585a475c4d5b5c49055e4d4b4146475b054b4944444d054b4049465c494c49055a4d5c415a494c49054d5b4b49444d5a49071a181a1819191a1b18111d19181f191c1f191c1c1b06405c45440e494558135d5c45775b475d5a4b4d155b474b4149440e494558135d5c4577454d4c415d45154d454941440e494558135d5c45774b49455849414f46155b40495a4d774a5d5c5c4746" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1471443" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="/content/print/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443" data-url="/content/print/protesta-vecinos-calle-chantada-retirada-escalera/202011230951071471443" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-710').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-710').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-710').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="widget-next-article">
<div class="widget"><div class="widget-next-previous">
<div class="article-navigation prev">
 <a href="/articulo/lugo/natureza-do-rio-mino/202011222056021471418.html" title="A natureza do río Miño" class="prev-article">
<i class="fa fa-chevron-left"></i>
</a>
<div class="article image-top-left">
<div class="article-media">
<figure>
<a href="/articulo/lugo/natureza-do-rio-mino/202011222056021471418.html" title="A natureza do río Miño">
<img class="onm-image img-responsive" src="/asset/zoomcrop,120,70,0,0//media/elprogreso/images/2015/01/18/496304_gal.jpg" alt="A natureza do río Miño">
</a>
</figure>
</div>
<div class="article-data">
<div class="title">
<a href="/articulo/lugo/natureza-do-rio-mino/202011222056021471418.html">A natureza do río Miño</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="content-info author-blob">
<div class="author-information">
<span class="author-name site-color">
<a href="/author/redaccion">
Redacción
</a>
<span class="author-net site-color">
</span>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="widget-content">
<ul class="last-contents row">
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="/articulo/lugo/natureza-do-rio-mino/202011222056021471418.html" title="A natureza do río Miño">
<img class="onm-image img-responsive" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2015/01/18/496304_gal.jpg" alt="A ponte romana">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/lugo/natureza-do-rio-mino/202011222056021471418.html">
A natureza do río Miño
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/lugo/natureza-do-rio-mino/202011222056021471418.html" title="A natureza do río Miño">
Redacción
</a>
</span>
<span class="content-time">
<a href="/articulo/lugo/natureza-do-rio-mino/202011222056021471418.html" title="A natureza do río Miño">
22/11/20
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="/articulo/lugo/taller-belleza-albertia-lugo/202011221758441471382.html" title="El taller de belleza de Albertia Lugo">
<img class="onm-image img-responsive" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2020/11/22/2020112217583577928.jpg" alt="">
</a>
</figure>
</div>
 <div class="article-data">
<span class="title">
<a href="/articulo/lugo/taller-belleza-albertia-lugo/202011221758441471382.html">
El taller de belleza de Albertia Lugo
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/lugo/taller-belleza-albertia-lugo/202011221758441471382.html" title="El taller de belleza de Albertia Lugo">
Redacción
</a>
</span>
<span class="content-time">
<a href="/articulo/lugo/taller-belleza-albertia-lugo/202011221758441471382.html" title="El taller de belleza de Albertia Lugo">
22/11/20
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="/articulo/lugo/pp-pide-mais-vixilancia-nos-actos-do-concello-sucedido-vello-carcere/202011221740421471370.html" title=" O PP pide máis vixilancia nos actos do Concello tras o acontecido no Vello Cárcere">
<img class="onm-image img-responsive" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2020/11/22/2020112217342513810.jpg" alt="<p>Tras a difusión das imaxes tomadas polos veciños de Soto Freire durante un acto celebrado no Vello Cárcere, o grupo municipal do PP pediu este domingo ao bipartito " que non xogue coa saúde dos lucenses e garantan que se cumpran as medidas sanitarias nos actos organizados polo Concello de Lugo".< p>
<p>Os populares sinalan nunha nota que fan súas as queixas dos veciños despois de que "se producisen concentracións de xente no entorno deste centro cultural en actos programados polo goberno local, aglomeracións nas que tivo que intervir á Policía xa que non se respectaban as medidas sanitarias nin de distanciamento social".</p>
<p>"Despois de que Lara Méndez pedise aos lucenses que evitasen as xuntanzas e cumprisen as medidas decretadas polas autoridades", desde o PP non entenden "que o goberno local non poña todas as medidas necesarias para garantir as medidas de seguridade e distanciamento social".&nbsp;</p>
">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/lugo/pp-pide-mais-vixilancia-nos-actos-do-concello-sucedido-vello-carcere/202011221740421471370.html">
O PP pide máis vixilancia nos actos do Concello tras o acontecido no Vello Cárcere
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/lugo/pp-pide-mais-vixilancia-nos-actos-do-concello-sucedido-vello-carcere/202011221740421471370.html" title=" O PP pide máis vixilancia nos actos do Concello tras o acontecido no Vello Cárcere">
EP
</a>
</span>
<span class="content-time">
<a href="/articulo/lugo/pp-pide-mais-vixilancia-nos-actos-do-concello-sucedido-vello-carcere/202011221740421471370.html" title=" O PP pide máis vixilancia nos actos do Concello tras o acontecido no Vello Cárcere">
22/11/20
</a>
</span>
</div>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="container custom-container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65039"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65039");
  });
</script>
</div>
<div class="widget-header labeled site-color">
<span>Comentarios</span>
</div>
<div id="comentarios-1471443" class="article-comments">
<div id="comments_thread-1471443"></div>
<script src="/assets/js/jquery-onm/jquery.onmcomments.20201119113725.js"></script>
<script defer>
    $('#comments_thread-1471443').onmComments({
      content_id: '1471443',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Flugo%2Fprotesta-vecinos-calle-chantada-retirada-escalera%2F202011230951071471443.html';
    </script>
</div>
</div>
</div>
</div>
<div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
<span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65058"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65058");
  });
</script>
</div>
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer border-site-color ">
<div class="footer-content container-fluid">
<div class="row footer-data">
<div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
<div class="footer-logo">
<a href="https://www.elprogreso.es/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png"></a>
</div>
<div class="footer-text">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
<div class="menu-footer col-md-4 col-sm-4 col-xs-12">
<ul class="footer-sections">
<li class="item">
<a href="/estaticas/publicidad/" title="Publicidad">
Publicidad
</a>
</li>
<li class="item">
<a href="/estaticas/contacto/" title="Contacto">
Contacto
</a>
</li>
<li class="item">
<a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
Política de Cookies
</a>
</li>
<li class="item">
<a href="/estaticas/aviso-legal/" title="Aviso Legal">
Aviso Legal
</a>
</li>
<li class="item">
<a href="/blog/section/comunicados" title="Comunicados">
Comunicados
</a>
</li>
</ul>
</div>
<div class="developed col-md-4 col-sm-4 col-xs-12">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
</a>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="/themes/nyx/js/functions.20201116113643.js"></script>
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-M2kUnhxu9_MrD"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>
$('.video-inner .video-data').append('<div class="addoor-widget oat oat-visible" data-mark="publicidad" id="addoor-widget-1201"></div><scr' + 'ipt type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></scr' + 'ipt>');
$('.album-inner .album-data').append('<div class="addoor-widget oat oat-visible" data-mark="publicidad" id="addoor-widget-1201"></div><scr' + 'ipt type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></scr' + 'ipt>');
</script>

<script>if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
    $('.auto-frontpage-lugo aside .last-column .row > div').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/general-temas/cultura-y-turismo">&nbsp;</a></div>');
}
</script>
<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>
<script>
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script type='text/javascript'>
  (function () {
    function loadPrometeoScript() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
      n.parentNode.insertBefore(e, n);
    }
    loadPrometeoScript();
  })();
</script>
<script>
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>

<script>
  if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf(
      'que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.href.indexOf('selectividade-back-publis') <
    0 && window.location.href.indexOf('chaira-13-aniversario') < 0 && window.location.href.indexOf('/admin') < 0) {
    var s1New = document.createElement("script");
    s1New.src = "https://es.ads.justpremium.com/adserve/js.php?zone=84051";
    var s01 = document.getElementsByTagName('script')[0];
    s01.parentNode.insertBefore(s1New, s01);
  }
</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4cxazyl.js" async></script>
<div id="ads_CBKIEID8C444"></div>
<script defer="" language="javascript" type="text/javascript">
    (function () {
        var newscript = document.createElement('script');
        newscript.type = 'text/javascript';
        newscript.async = true;
        lz_elem = (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]);
        lz_elem.appendChild(newscript);
        newscript.onload = function (ev) {
            var lz_url = "https://play.sunmediaads.com/red/zone.php?code=CBKIEID8C444&a=&pubid=&lgid=" + ((
                new Date()).getTime() % 2147483648) + Math.random();
            var lz_target = "ads_CBKIEID8C444";
            var lz_sync_mode = false;
            lz_loadads(lz_url, lz_target, lz_sync_mode);
        }
        newscript.src = "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
    })();
</script>
</body>
</html>
