<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>Un gran cambio de mentalidad en pacientes y profesionales del Hula</title>
<meta name="keywords" content="Lugo,HULA,María Piñeiro" />
<meta name="description" content="La periodista de El Progreso María Piñeiro, que pronunció la conferencia del acto, destacó el salto cualitativo en la percepción que se tiene del Hula" />
<meta property="article:published_time" content="2021-05-05T10:40:58+02:00  " />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/lugo/gran-cambio-mentalidad-pacientes-profesionales-hula/202105051040581501130.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#7bbfe4">
<meta property="og:type" content="website" />
<meta property="og:title" content="Un gran cambio de mentalidad en pacientes y profesionales del Hula" />
<meta property="og:description" content="La periodista de El Progreso María Piñeiro, que pronunció la conferencia del acto, destacó el salto cualitativo en la percepción que se tiene del Hula" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/lugo/gran-cambio-mentalidad-pacientes-profesionales-hula/202105051040581501130.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2021/05/05/2021050510405091841.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Un gran cambio de mentalidad en pacientes y profesionales del Hula">
<meta name="twitter:description" content="La periodista de El Progreso María Piñeiro, que pronunció la conferencia del acto, destacó el salto cualitativo en la percepción que se tiene del Hula">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/lugo/gran-cambio-mentalidad-pacientes-profesionales-hula/202105051040581501130.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2021/05/05/2021050510405091841.jpg">
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/sections/EP-favicon-white.png'>
<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.elprogreso.es",
        "name": "El Progreso de Lugo",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/blog/section/lugo",
          "name": "Lugo",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/articulo/lugo/gran-cambio-mentalidad-pacientes-profesionales-hula/202105051040581501130.html",
          "name": "Un gran cambio de mentalidad en pacientes y profesionales del Hula",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.elprogreso.es/articulo/lugo/gran-cambio-mentalidad-pacientes-profesionales-hula/202105051040581501130.html"
    },
    "headline": "Un gran cambio de mentalidad en pacientes y profesionales del Hula",
    "author": {
      "@type": "Person",
      "name": "Arsenio Coto"
    },
    "datePublished": "2021-05-05 10:40:58",
    "dateModified": "2021-05-05 12:05:29",
          "articleSection": "Lugo",
        "keywords": "Lugo,HULA,María Piñeiro",
    "url": "https://www.elprogreso.es/articulo/lugo/gran-cambio-mentalidad-pacientes-profesionales-hula/202105051040581501130.html",
    "wordCount": 28,
    "description": "La periodista de El Progreso María Piñeiro, que pronunció la conferencia del acto, destacó el salto cualitativo en la percepción que se tiene del Hula",
    "publisher": {
      "@type": "Organization",
      "name": "El Progreso de Lugo",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png",
          "width": 260,
          "height": 60
      },
      "url": "https://www.elprogreso.es"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2021/05/05/2021050510405091841.jpg",
          "height": 540,
          "width": 960
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Arsenio Coto",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2021/05/05/2021050510405091841.jpg",
  "height": 540,
  "width": 960,
  "datePublished": "2021-05-05 10:40:50",
  "caption": "La periodista María Piñeiro, que pronunció la conferencia del acto conmemorativo. VICTORIA RODRÍGUEZ",
  "name": "2021050510405091841.jpg"
}
      ]
</script>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preload" href="/themes/nyx/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons&amp;subset=latin,latin,latin&display=swap" rel="stylesheet" media="all">
<link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20210415095204.css">
<link rel="stylesheet" href="/dynamic/css/global.1620044990.css">
<script src="/themes/nyx/js/header.20210415095204.js"></script>

<!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/lugo/gran-cambio-mentalidad-pacientes-profesionales-hula/202105051040581501130.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/lugo/gran-cambio-mentalidad-pacientes-profesionales-hula/202105051040581501130.html" /><script>
            var device = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 768 ? "phone" : ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 992 ? "tablet" : "desktop");
            dataLayer = [{"layout":"articulo","categoria":"lugo","createdby":15,"lastmodify":15,"firma":"Arsenio Coto","fechapublicacion":"20210505","keywords":"Lugo,HULA,Mar\u00eda Pi\u00f1eiro","noticia_id":1501130,"mediatype":"photo","seotag":"lugo,hula,maria-pineiro","platform":"web","gaid":"","su":"","dimension1":"articulo","dimension2":"lugo","dimension5":15,"dimension6":15,"dimension7":"Arsenio Coto","dimension8":"20210505","dimension9":"Lugo,HULA,Mar\u00eda Pi\u00f1eiro","dimension10":1501130,"dimension11":"photo","dimension12":"lugo,hula,maria-pineiro","dimension13":"web","dimension16":"","dimension17":""}];</script>
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'lugo';
  _onmaq.contentId          = '1501130';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20210503092440.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script>
    ! function () {
        window.hb_now = Date.now();
        var e = document.getElementsByTagName("script")[0],
            t = "https://hb.20m.es/stable/config/grupoelprogreso.com/desktop-mobile-elprogreso.min.js";
        window.location.search.match(/hb_test=true/) && (t = t.replace("/stable/", "/test/"));
        var n = document.createElement("script");
        n.async = !0, n.src = t, e.parentNode.insertBefore(n, e)
    }();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<meta name="encatena-verify-code" content="8ce0e5f60b8c2b256ececf4c9b42733d" />
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1Nw==" />
<script>
  var _PROMETEO_MEDIA_CONFIG = {};
  _PROMETEO_MEDIA_CONFIG = {
    siteId: 902,
    author: dataLayer[0].firma,
    publish_time: dataLayer[0].fechapublicacion,
    article_id: dataLayer[0].noticia_id,
    content_type: dataLayer[0].layout,
    section: dataLayer[0].categoria,
    tags: dataLayer[0].keywords,
    thumbnail_image: document.querySelector("meta[property='og:image']").getAttribute('content'),
  }
</script>
<style>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</style>

<style>
.widget-opinions .wrapper-photo figure,
.widget-opinions .author-photo figure,
.widget-opinions .blogger-image figure {
  position: relative;
}
.widget-opinions .wrapper-photo figure a,
.widget-opinions .author-photo figure a,
.widget-opinions .blogger-image figure a,
.widget-opinions .wrapper-photo figure img,
.widget-opinions .author-photo figure img,
.widget-opinions .blogger-image figure img {
  height: 100%;
  object-fit: cover;
  position: absolute;
  width: 100%;
}
</style>

<script src="/assets/js/onm/jquery.onm-stats.20210503092440.js"></script> <script>
  jQuery.onmStats({ content_id: 1501130 });
</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/18050225/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18050225&cv=3.6&cj=1" /> </noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8404287-4"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-8404287-4');
      gtag('config', 'UA-8404287-9');
  
  gtag('config', 'UA-40838799-5');
</script>
</head>
<body data-category="lugo" data-twitter-user="elprogreso_lugo">
<div id="x01" class="henneoHB"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/110174/tag"></script>
<div class="preheader row bg-site-color ">
<div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
<ul class="list-inline utilities-list">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<a href="javascript: void(0)"><i class="material-icons">menu</i></a>
<span class="button-label">Menú</span>
</div>
<div class="sections-top">
<ul class="menu">
<li class="section lugo">
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
</li>
<li class="section galicia">
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
</li>
<li class="section economia">
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
</li>
<li class="section espana">
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
</li>
<li class="section mundo">
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
</li>
<li class="section deporte-local-lugo has-submenu">
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="Deportes-color">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="Deportes-color">
Forza Lugo
</a>
</li>
 <li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad has-submenu">
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="Gente" class="Sociedad-color">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="Medio Ambiente" class="Sociedad-color">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos">
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
</li>
<li class="section firmas has-submenu">
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="Opinión" class="Firmas-color">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="Blogs" class="Firmas-color">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="Firmas-color">
Encuestas
</a>
</li>
</ul>
</li>
 <li class="section video has-submenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="Vídeos" class="Media-color">
Vídeos
</a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="Boletín de noticias" class="Media-color">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="Media-color">
Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
El progreso TV
</a>
</li>
</ul>
</li>
<li class="section secondary-section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section secondary-section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section secondary-section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section secondary-section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section secondary-section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section secondary-section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section secondary-section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section secondary-section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form id-3054" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-3054" placeholder="buscar">
</div>
<button type="submit" class="search-button id-3054"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-3054');
    var input = $('input.string-search.id-3054');
    var form = $('form.navbar-form.id-3054');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</li>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
</ul>
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
</div>
<div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
<div class="header-logo topbar">
<a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png"></a>
</div>
<div class="datetime topbar"> miércoles. 05.05.2021 | <div class="header-weather ">
<div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">11.3 °C </div>
<div class="weather-description">nubes </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
</div>
<div class="utilities-menu list-inline">
<nav>
<ul class="base-menu list-inline ">
<li class="item archivecontent">
<a href="/archive/content/" title="Hemeroteca">
<span> Hemeroteca</span>
</a>
</li>
<li class="item newsletter">
<a href="/newsletter" title="Boletín de noticias">
<span> Boletín de noticias</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<progress class="reading-progress" value="0"></progress>
</div>
<div class="main-container page-lugo">
<div class="container ads">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="top" class="henneoHB"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
<div class=" container custom-container ">
<header class="main-header cat-lugo ">
<div class="header">
<div class="custom-wrapper logo-infos ">
<div class="row">
<div class="header-date col-lg-3 col-md-3">
<div class="datetime"> miércoles. 05.05.2021 </div>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-weather"><div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">11.3 °C </div>
<div class="weather-description">nubes </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
<div class="header-socials">
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
<div class="header-search"><div class="main-search-form search-block">
<form class="navbar-form id-5517" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-5517" placeholder="buscar">
</div>
<button type="submit" class="search-button id-5517"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-5517');
    var input = $('input.string-search.id-5517');
    var form = $('form.navbar-form.id-5517');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
</div>
</div>
<div class="header-logo col-lg-6 col-md-6">
<h1 class="header-logo">
<a href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/sections/elprogreso-logo.png">
</a>
</h1>
</div>
<div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
<div class="widget"><div class="widget-favorite-kiosko">
<div class="widget-header site-color border-site-color">
<span>
Portadas de papel </span>
</div>
<div class="widget-content clearfix">
<div class="epaper">
<figure class="image">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="2021-05-05">
<img src="/media/elprogreso/kiosko/2021/05/05/2021050501040989991.jpg" alt="EL PROGRESO">
</a>
</figure>
<div class="data">
<div class="title">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="EL PROGRESO">
EL PROGRESO
</a>
</div>
<div class="date">
05 de may.
</div>
</div>
</div>
<a href="/portadas-papel" title="Ver anteriores">
Ver anteriores </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-info bg-site-color"></div>
<div class="menu-wrapper">
<div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
<nav class="main-nav-menu ">
<div class="section-listing-block">

<div class="sections-toggle-button">
<a href="#">Secciones </a>
</div>
<div class="section-listing">
<ul class="menu nav-justified">
<li class="section lugo" data-category="lugo" data-loaded=false>
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section galicia" data-category="galicia" data-loaded=false>
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
<ul class="submenu">
</ul>
</li>
<li class="section economia" data-category="economia" data-loaded=false>
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
<ul class="submenu">
 </ul>
</li>
<li class="section espana" data-category="espana" data-loaded=false>
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
<ul class="submenu">
</ul>
</li>
<li class="section mundo" data-category="mundo" data-loaded=false>
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section deporte-local-lugo hassubmenu" data-category="deporte-local-lugo" data-loaded=false>
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="forza breo">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="forza lugo">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="deporte general">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad hassubmenu" data-category="sociedad" data-loaded=false>
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="gente">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="cultura">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="gastronomía">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="medio ambiente">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="estrenos">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos" data-category="sucesos" data-loaded=false>
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
<ul class="submenu">
</ul>
</li>
<li class="section firmas hassubmenu" data-category="firmas" data-loaded=false>
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="opinión">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="blogs">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="encuestas">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video hassubmenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="vídeos">
Vídeos
</a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="boletín de noticias">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="galerías">
Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="el progreso tv">
El progreso TV
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="widget"><script>
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_156"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>
</div>
<div class="menu-secondary">
<div class="sections-top">
<ul class="secondary-menu nav-justified">
<li class="section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="       "><div id="top1" class="henneoHB"></div></div>
</div>
<div class="main-wrapper">
<div class="container custom-container">
<div class="article article-lugo ">
<div id="main" class="inner-content">
<section class="inner-content-title">
<h1 class="title">Un gran cambio de mentalidad en pacientes y profesionales del Hula</h1>
<div class="content-info">
<figure class="author-image">
<img src="/media/elprogreso/images/authors/arsenio-coto/2017112014383793857.jpeg" id="1281515" alt="Arsenio Coto" class="author-avatar onm-img img-responsive">
</figure>
<div class="author-information">
<span class="author-name site-color">
<a href="/author/arsenio-coto">
Arsenio Coto
</a>
</span>
<span class="author-net site-color">
<a href="https://www.twitter.com/@arsenio_coto" target="_blank" class="custom-button button-twitter">
<i class="fa fa-twitter"></i>
</a>
</span>
</div>
<span class="content-time"> 05 mayo 2021 10:40 h. </span>
</div>
</section>
<section class="inner-content-content">
<div class="row">
<div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
<div class="smart-sticky">
<article id="article-1501130" class="article-1501130 format category-50">
<div class="content-info-metadata">
<span class="metadata tags">
<span> <i class="fa fa-tags"></i> </span>
<a href="/tags/lugo" class="tag-item">Lugo</a> <a href="/tags/hula" class="tag-item">HULA</a> <a href="/tags/maria-pineiro" class="tag-item">María Piñeiro</a>
</span>
</div>
<div class="article-media">
<figure class="">
<img src="/media/elprogreso/images/2021/05/05/2021050510405091841.jpg" alt="La periodista Mar&iacute;a Pi&ntilde;eiro, que pronunci&oacute; la conferencia del acto conmemorativo. VICTORIA RODR&Iacute;GUEZ">
<figcaption class="photo-subtitle media-subtitle">
La periodista Mar&iacute;a Pi&ntilde;eiro, que pronunci&oacute; la conferencia del acto conmemorativo. VICTORIA RODR&Iacute;GUEZ
</figcaption>
</figure>
</div>
<div class="summary">
La periodista de El Progreso María Piñeiro, que pronunció la conferencia del acto, destacó el salto cualitativo en la percepción que se tiene del Hula
</div>
<div class="content-utilities statics">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/lugo/gran-cambio-mentalidad-pacientes-profesionales-hula/202105051040581501130.html">
<ul class="nav-justified">
<li id="facebook-7154" class="facebook" data-url="https://www.elprogreso.es/articulo/lugo/gran-cambio-mentalidad-pacientes-profesionales-hula/202105051040581501130.html" data-text="Un gran cambio de mentalidad en pacientes y profesionales del Hula">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/lugo/gran-cambio-mentalidad-pacientes-profesionales-hula/202105051040581501130.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-7154" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Un+gran+cambio+de+mentalidad+en+pacientes+y+profesionales+del+Hula&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/lugo/gran-cambio-mentalidad-pacientes-profesionales-hula/202105051040581501130.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-7154" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Flugo%2Fgran-cambio-mentalidad-pacientes-profesionales-hula%2F202105051040581501130.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-7154" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=Un%20gran%20cambio%20de%20mentalidad%20en%20pacientes%20y%20profesionales%20del%20Hula%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Flugo%2Fgran-cambio-mentalidad-pacientes-profesionales-hula%2F202105051040581501130.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/lugo/gran-cambio-mentalidad-pacientes-profesionales-hula/202105051040581501130.html" title="Compartir">
<span class="share"><img src="/themes/nyx/images/bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#053a7670676f60667138506b2037356277646b203735666468676c6a203735616020373568606b7164696c616461203735606b2037357564666c606b7160762037357c20373575776a6360766c6a6b646960762037356160692037354d70696423676a617c384d6025666a68756477716c616a25706b25647771c6a86670696a25666a6b716c626a203541203544506b2037356277646b203735666468676c6a203735616020373568606b7164696c616461203735606b2037357564666c606b7160762037357c20373575776a6360766c6a6b646960762037356160692037354d7069642035412035446d717175763f2a2a7272722b606975776a627760766a2b60762a6477716c6670696a2a6970626a2a6277646b28666468676c6a2868606b7164696c616461287564666c606b7160762875776a6360766c6a6b64696076286d7069642a373537343530353034353135303d343035343436352b6d716869236468753e7071685a766a7077666038766a666c6469236468753e7071685a6860616c7068386068646c69236468753e7071685a66646875646c626b38766d6477605a677071716a6b" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1501130" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-7154').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-7154').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-7154').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
<div class="content-data">
<div class="content-body inner-article-data">
<div class="body lugo">
<p><strong>"El hospital es infinitamente mejor al que dejamos atrás"</strong>. La periodista de El Progreso María Piñeiro, que pronunció este martes la conferencia del acto conmemorativo de este décimo aniversario, reflejaba así el antes y después que ha supuesto para la sanidad lucense la entrada en funcionamiento del Hula.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="boton1" class="henneoHB"></div></div>
<p>Esta periodista, especializada en sanidad y buena conocedora del salto que supuso el paso del antiguo hospital Xeral al Hula, destacó que la <strong>puesta en marcha de esta moderna infraestructura </strong>en 2011 supuso no solo una profunda mejora en los servicios sanitarios que se prestan sino también un cambio en la mentalidad de los pacientes e incluso de los propios profesionales.</p>
<p>María Piñeiro dijo que Lugo era antes <strong>"un lugar de tránsito" para los profesionales</strong>, que en la actualidad ya no lo es tanto, y que los pacientes se solían desplazar a otras ciudades para completar sus diagnósticos. Ahora se encuentran con que a los otros hospitales a los que acuden les recomiendan en la mayoría de los casos que no es preciso que vuelvan porque el tratamiento a su enfermedad se lo llevarán adecuadamente en el servicio correspondiente del Hula.</p>
<p>La periodista lucense aprecia que hay<strong> "una mayor identificación"</strong> de los pacientes con el hospital que lleva una década en funcionamiento en la capital lucense de lo que sucedía antaño con el Xeral.</p>
<blockquote>
<p>Ver más:&nbsp;<a target="_blank" href="https://www.elprogreso.es/articulo/lugo/feijoo-lugo-hula-aniversario/202105041212301500923.html">El Hula se reforzará con un equipo de tomografía para pruebas oncológicas</a></p>
</blockquote>
<p><strong>PERSONAL. </strong>La redactora de El Progreso, que recordó que el Hula es el mayor empleador de la provincia de Lugo, con unos 3.000 trabajadores en su plantilla, hizo hincapié en que estos <strong>"han contribuido a cambiar la imagen del hospital"</strong>. Aludió en concreto a las enfermeras, de las que dijo que su autonomía es "un signo de progreso".</p>
<p>En su didáctica conferencia recordó las movilizaciones ciudadanas para que se dotase al nuevo hospital de los servicios de Hemodinámica, que atiende a <strong>unos 1.600 pacientes anuales</strong>; Radioterapia, 1.000, y Medicina Nuclear, que realiza 2.000 pruebas y 300 tratamientos.</p>
<p><strong>María Piñeiro destacó asimismo "el cambio en la vida" </strong>que ha supuesto para los pacientes la puesta en marcha de los hospitales de día, que posibilitan recibir los tratamientos sin necesidad de ingreso y un "acceso fácil y rápido" a estos.</p>
<p>También se refirió a la pandemia, en la que, a su juicio, <strong>el Hula puede "sacar pecho" </strong>por la atención prestada.</p>
</div>
</div>
<div class="ad-slot oat oat-visible oat-top hidden-phone" data-mark="Publicidad"><div class="addoor-widget" id="addoor-widget-1201"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div>
<div class="related-content clearfix">
<div class="widget-header header-title"><span> <i class="fa fa-plus"></i> Noticias</span></div>
<ul class="colorize-text">
<li>
<figure class="image capture cover-img">
<a href="/articulo/lugo/feijoo-lugo-hula-aniversario/202105041212301500923.html" title="">
<img class="onm-image img-responsive" src="/media/elprogreso/images/2021/05/05/2021050510285173465.jpg" alt="Acto conmemorativo del d&eacute;cimo aniverasario del Hula. VICTORIA RODR&Iacute;GUEZ">
</a>
</figure>
<div class="related-data">
<a href="/articulo/lugo/feijoo-lugo-hula-aniversario/202105041212301500923.html">
El Hula se reforzar&aacute; con un equipo de tomograf&iacute;a para pruebas oncol&oacute;gicas
</a>
</div>
</li>
<li>
<figure class="image capture cover-img">
<a href="/articulo/lugo/lluvia-cumplidos-homenajeado/202105051158311501170.html" title="">
<img class="onm-image img-responsive" src="/media/elprogreso/images/2021/05/05/2021050512050318170.jpg" alt="Uno de los momentos del acto conmemorativo. VICTORIA RODR&Iacute;GUEZ">
</a>
</figure>
<div class="related-data">
<a href="/articulo/lugo/lluvia-cumplidos-homenajeado/202105051158311501170.html">
Una lluvia de cumplidos al homenajeado
</a>
</div>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="right1" class="henneoHB"></div></div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de hoy </span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/a-montana/incendio-dana-retablo-iglesia-romanica-balboa/202105051212381501173.html" title="Un incendio daña el retablo de la iglesia románica de Balboa">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/05/05/2021050512150869014.jpg" alt="Retablo da&ntilde;ado por el fuego en Balboa. BOMBEROS DE PONFERRADA">
</a>
</figure>
<div class="number">1</div>
</div>
<div class="title-comments">
<a href="/articulo/a-montana/incendio-dana-retablo-iglesia-romanica-balboa/202105051212381501173.html">
Un incendio da&ntilde;a el retablo de la iglesia rom&aacute;nica de Balboa
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/lugo/lluvia-cumplidos-homenajeado/202105051158311501170.html" title="Una lluvia de cumplidos al homenajeado">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/05/05/2021050512050318170.jpg" alt="Uno de los momentos del acto conmemorativo. VICTORIA RODR&Iacute;GUEZ">
</a>
</figure>
<div class="number">2</div>
</div>
<div class="title-comments">
<a href="/articulo/lugo/lluvia-cumplidos-homenajeado/202105051158311501170.html">
Una lluvia de cumplidos al homenajeado
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/a-chaira/veterania-pontesa-poderio/202105051148321501157.html" title="Veteranía pontesa con poderío">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/05/05/2021050511504859975.jpg" alt="Los palistas ponteses en el podio del campeonato de Espa&ntilde;a de la categor&iacute;a 45-49 a&ntilde;os en la modalidad de K-2.">
</a>
</figure>
<div class="number">3</div>
</div>
<div class="title-comments">
<a href="/articulo/a-chaira/veterania-pontesa-poderio/202105051148321501157.html">
Veteran&iacute;a pontesa con poder&iacute;o
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/a-marina/agredir-amenazar-socorrista-ribadeo-podra-costar-1500-3000-euros/202105051144231501155.html" title="Agredir o amenazar a un socorrista en Ribadeo podrá costar de 1.500 a 3.000 euros">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/05/05/2021050511472796465.jpg" alt="Un socorrista vigila la playa de As Catedrais en 2019. AEP">
</a>
</figure>
<div class="number">4</div>
</div>
<div class="title-comments">
<a href="/articulo/a-marina/agredir-amenazar-socorrista-ribadeo-podra-costar-1500-3000-euros/202105051144231501155.html">
Agredir o amenazar a un socorrista en Ribadeo podr&aacute; costar de 1.500 a 3.000 euros
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/lugo/orgullo-non-disimulamos/202105051129151501153.html" title="&quot;Un orgullo que non disimulamos&quot;">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/05/03/2021050310391536408.jpg" alt="Aplausos en Urgencias del Hula, en una imagen tomada hace un a&ntilde;o en los momentos m&aacute;s dram&aacute;ticos de la pandemia. SEBAS SENANDE">
</a>
</figure>
<div class="number">5</div>
</div>
<div class="title-comments">
<a href="/articulo/lugo/orgullo-non-disimulamos/202105051129151501153.html">
&quot;Un orgullo que non disimulamos&quot;
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="right2" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="right3" class="henneoHB"></div></div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-62">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="selector more-viewed active">
<a href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="selector more-recent">
<a href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade" id="tab-more-recent">
<ul>
<li class="content-title border-espana-color">
<h5 class="category-title">
España |
<span class="content-time">05/05/2021</span>
</h5>
<div class="item title">
<a title="El fiscal mantiene su petición de 5 años de cárcel para Bárcenas por la caja b" href="/articulo/espana/fiscal-mantiene-peticion-5-anos-carcel-barcenas-caja-b/202105051216161501175.html">
El fiscal mantiene su petición de 5 años de cárcel para Bárcenas por la caja b
</a>
</div>
</li>
<li class="content-title border-a-montana-color">
<h5 class="category-title">
A Montaña |
<span class="content-time">05/05/2021</span>
</h5>
<div class="item title">
<a title="Un incendio daña el retablo de la iglesia románica de Balboa" href="/articulo/a-montana/incendio-dana-retablo-iglesia-romanica-balboa/202105051212381501173.html">
Un incendio daña el retablo de la iglesia románica de Balboa
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">05/05/2021</span>
</h5>
<div class="item title">
<a title="Una lluvia de cumplidos al homenajeado" href="/articulo/lugo/lluvia-cumplidos-homenajeado/202105051158311501170.html">
Una lluvia de cumplidos al homenajeado
</a>
</div>
</li>
<li class="content-title border-a-chaira-color">
<h5 class="category-title">
A Chaira |
<span class="content-time">05/05/2021</span>
</h5>
<div class="item title">
<a title="Veteranía pontesa con poderío" href="/articulo/a-chaira/veterania-pontesa-poderio/202105051148321501157.html">
Veteranía pontesa con poderío
</a>
</div>
</li>
<li class="content-title border-a-marina-color">
<h5 class="category-title">
A Mariña |
<span class="content-time">05/05/2021</span>
</h5>
<div class="item title">
<a title="Agredir o amenazar a un socorrista en Ribadeo podrá costar de 1.500 a 3.000 euros" href="/articulo/a-marina/agredir-amenazar-socorrista-ribadeo-podra-costar-1500-3000-euros/202105051144231501155.html">
Agredir o amenazar a un socorrista en Ribadeo podrá costar de 1.500 a 3.000 euros
</a>
</div>
</li>
</ul>
</div>
<div class="tab-pane fade in active" id="tab-more-viewed">
<ul>
<li class="content-title border-sarria-color">
<h5 class="category-title">
Sarria |
<span class="content-time">01/05/2021</span>
</h5>
<div class="item title">
<a title="Una vaca protagoniza un insólito parto cuádruple en una ganadería de Paradela" href="/articulo/sarria/vaca-protagoniza-insolito-parto-cuadruple-ganaderia-paradela/202105011048241500293.html">
Una vaca protagoniza un insólito parto cuádruple en una ganadería de Paradela
</a>
</div>
</li>
<li class="content-title border-sarria-color">
<h5 class="category-title">
Sarria |
<span class="content-time">30/04/2021</span>
</h5>
<div class="item title">
<a title="Tres heridos tras una espectacular colisión en el casco urbano de Sarria" href="/articulo/sarria/heridos-espectacular-colision-furgoneta-turismo-sarria/202104301639091500205.html">
Tres heridos tras una espectacular colisión en el casco urbano de Sarria
</a>
</div>
</li>
<li class="content-title border-a-chaira-color">
<h5 class="category-title">
A Chaira |
<span class="content-time">01/05/2021</span>
</h5>
<div class="item title">
<a title="Atacan con explosivos un cajero en A Pastoriza y se llevan el dinero " href="/articulo/a-chaira/ataque-explosivos-sucursal-bancaria-pastoriza/202105011254501500336.html">
Atacan con explosivos un cajero en A Pastoriza y se llevan el dinero
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">03/05/2021</span>
</h5>
<div class="item title">
<a title="Nace la BurguerFox, fusión de empanada y hamburguesa" href="/articulo/lugo/burguer-calor-lena/202105031303111500704.html">
Nace la BurguerFox, fusión de empanada y hamburguesa
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">01/05/2021</span>
</h5>
<div class="item title">
<a title="Al menos tres positivos en el cribado en As Termas" href="/articulo/lugo/realizado-cribado-450-trabajadores-termas-menos-3-positivos/202105011024411500291.html">
Al menos tres positivos en el cribado en As Termas
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script>
  $('.widget-62 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="right4" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="right5" class="henneoHB"></div></div>
</div>
</div>
</div>
</div>
</aside>
<div class="article-navbar bg-site-color bg-darker">
<div class="article-navbar-contents">
<div class="row">
<div class="col-md-6 col-md-push-3">
<div class="row">
<div class="col-md-6">
<div class="sticky-title title">
Un gran cambio de mentalidad en pacientes y profesionales del Hula
</div>
</div>
<div class="col-md-6">
<div class="content-utilities">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/lugo/gran-cambio-mentalidad-pacientes-profesionales-hula/202105051040581501130.html">
<ul class="nav-justified">
<li id="facebook-3182" class="facebook" data-url="https://www.elprogreso.es/articulo/lugo/gran-cambio-mentalidad-pacientes-profesionales-hula/202105051040581501130.html" data-text="Un gran cambio de mentalidad en pacientes y profesionales del Hula">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/lugo/gran-cambio-mentalidad-pacientes-profesionales-hula/202105051040581501130.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-3182" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Un+gran+cambio+de+mentalidad+en+pacientes+y+profesionales+del+Hula&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/lugo/gran-cambio-mentalidad-pacientes-profesionales-hula/202105051040581501130.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-3182" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Flugo%2Fgran-cambio-mentalidad-pacientes-profesionales-hula%2F202105051040581501130.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-3182" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=Un%20gran%20cambio%20de%20mentalidad%20en%20pacientes%20y%20profesionales%20del%20Hula%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Flugo%2Fgran-cambio-mentalidad-pacientes-profesionales-hula%2F202105051040581501130.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/lugo/gran-cambio-mentalidad-pacientes-profesionales-hula/202105051040581501130.html" title="Compartir">
<span class="share"><img src="/themes/nyx/images/bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#744b0701161e11170049211a5146441306151a514644171519161d1b514644101151464419111a0015181d101510514644111a5146440415171d111a0011075146440d51464404061b1211071d1b1a151811075146441011185146443c01181552161b100d493c1154171b19041506001d101b54011a54150600b7d91701181b54171b1a001d131b514430514435211a5146441306151a514644171519161d1b514644101151464419111a0015181d101510514644111a5146440415171d111a0011075146440d51464404061b1211071d1b1a151811075146441011185146443c0118155144305144351c000004074e5b5b0303035a111804061b130611071b5a11075b1506001d1701181b5b1801131b5b1306151a59171519161d1b5919111a0015181d101510590415171d111a0011075904061b1211071d1b1a15181107591c0118155b464446454441444145444044414c454144454547445a1c001918521519044f0100192b071b0106171149071b171d1518521519044f0100192b1911101d0119491119151d18521519044f0100192b17151904151d131a49071c1506112b160100001b1a" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1501130" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-3182').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-3182').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-3182').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="widget-next-article">
<div class="widget"><div class="widget-next-previous">
<div class="article-navigation prev">
<a href="/articulo/lugo/varios-jovenes-graban-fiesta-pub-mascarillas/202105050852241501122.html" title="Varios jóvenes se graban en una fiesta en un pub de Lugo y sin mascarillas" class="prev-article">
<i class="fa fa-chevron-left"></i>
</a>
<div class="article image-top-left">
<div class="article-media">
<figure>
<a href="/articulo/lugo/varios-jovenes-graban-fiesta-pub-mascarillas/202105050852241501122.html" title="Varios jóvenes se graban en una fiesta en un pub de Lugo y sin mascarillas">
<img class="onm-image img-responsive" src="/asset/zoomcrop,120,70,0,0//media/elprogreso/images/2020/06/06/2020060613544792513.jpg" alt="Varios jóvenes se graban en una fiesta en un pub de Lugo y sin mascarillas">
</a>
</figure>
</div>
<div class="article-data">
<div class="title">
<a href="/articulo/lugo/varios-jovenes-graban-fiesta-pub-mascarillas/202105050852241501122.html">Varios jóvenes se graban en una fiesta en un pub de Lugo y sin mascarillas</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="content-info author-blob">
<figure class="author-image">
<img src="/media/elprogreso/images/authors/arsenio-coto/2017112014383793857.jpeg" id="1281515" alt="Arsenio Coto" class="author-avatar onm-img img-responsive">
</figure>
<div class="author-information">
<span class="author-name site-color">
<a href="/author/arsenio-coto">
Arsenio Coto
</a>
<span class="author-net site-color">
<a href="https://www.twitter.com/@arsenio_coto" target="_blank" class="custom-button button-twitter">
<i class="fa fa-twitter"></i>
</a>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="widget-content">
<ul class="last-contents row">
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="/articulo/lugo/lluvia-cumplidos-homenajeado/202105051158311501170.html" title="Una lluvia de cumplidos al homenajeado">
<img class="onm-image img-responsive" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2021/05/05/2021050512050318170.jpg" alt="Uno de los momentos del acto conmemorativo. VICTORIA RODR&Iacute;GUEZ">
</a>
</figure>
 </div>
<div class="article-data">
<span class="title">
<a href="/articulo/lugo/lluvia-cumplidos-homenajeado/202105051158311501170.html">
Una lluvia de cumplidos al homenajeado
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/lugo/lluvia-cumplidos-homenajeado/202105051158311501170.html" title="Una lluvia de cumplidos al homenajeado">
Arsenio Coto
</a>
</span>
<span class="content-time">
<a href="/articulo/lugo/lluvia-cumplidos-homenajeado/202105051158311501170.html" title="Una lluvia de cumplidos al homenajeado">
05/05/21
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="/articulo/lugo/orgullo-non-disimulamos/202105051129151501153.html" title="&quot;Un orgullo que non disimulamos&quot;">
<img class="onm-image img-responsive" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2021/05/03/2021050310391536408.jpg" alt="Aplausos en Urgencias del Hula, en una imagen tomada hace un a&ntilde;o en los momentos m&aacute;s dram&aacute;ticos de la pandemia. SEBAS SENANDE">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/lugo/orgullo-non-disimulamos/202105051129151501153.html">
"Un orgullo que non disimulamos"
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/lugo/orgullo-non-disimulamos/202105051129151501153.html" title="&quot;Un orgullo que non disimulamos&quot;">
R.L.
</a>
</span>
<span class="content-time">
<a href="/articulo/lugo/orgullo-non-disimulamos/202105051129151501153.html" title="&quot;Un orgullo que non disimulamos&quot;">
05/05/21
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="/articulo/lugo/quejas-vecinales-presencia-ratas-calles-lugo/202105051107371501139.html" title="Quejas vecinales por la presencia de ratas en calles de Lugo">
<img class="onm-image img-responsive" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2020/10/23/2020102311112275267.jpg" alt="Una rata. EP">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/lugo/quejas-vecinales-presencia-ratas-calles-lugo/202105051107371501139.html">
Quejas vecinales por la presencia de ratas en calles de Lugo
</a>
</span>
<div class="content-info">
<span class="agency">
 <a href="/articulo/lugo/quejas-vecinales-presencia-ratas-calles-lugo/202105051107371501139.html" title="Quejas vecinales por la presencia de ratas en calles de Lugo">
R.L.
</a>
</span>
<span class="content-time">
<a href="/articulo/lugo/quejas-vecinales-presencia-ratas-calles-lugo/202105051107371501139.html" title="Quejas vecinales por la presencia de ratas en calles de Lugo">
05/05/21
</a>
</span>
</div>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="container custom-container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="top2" class="henneoHB"></div></div>
<div class="widget-header labeled site-color">
<span>Comentarios</span>
</div>
<div id="comentarios-1501130" class="article-comments">
<div id="comments_thread-1501130"></div>
<script src="/assets/js/jquery-onm/jquery.onmcomments.20210503092440.js"></script>
<script defer>
    $('#comments_thread-1501130').onmComments({
      content_id: '1501130',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Flugo%2Fgran-cambio-mentalidad-pacientes-profesionales-hula%2F202105051040581501130.html';
    </script>
</div>
</div>
</div>
</div>
<div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
<span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="bottom" class="henneoHB"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer border-site-color ">
<div class="footer-content container-fluid">
<div class="row footer-data">
<div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
<div class="footer-logo">
<a href="https://www.elprogreso.es/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png"></a>
</div>
<div class="footer-text">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
<div class="menu-footer col-md-4 col-sm-4 col-xs-12">
<ul class="footer-sections">
<li class="item">
<a href="/estaticas/publicidad/" title="Publicidad">
Publicidad
</a>
</li>
<li class="item">
<a href="/estaticas/contacto/" title="Contacto">
Contacto
</a>
</li>
<li class="item">
<a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
Política de Cookies
</a>
</li>
<li class="item">
<a href="/estaticas/aviso-legal/" title="Aviso Legal">
Aviso Legal
</a>
</li>
 <li class="item">
<a href="/blog/section/comunicados" title="Comunicados">
Comunicados
</a>
</li>
<li class="item">
<a href="https://www.elprogreso.es/estaticas/politica-privacidad.html" title="POLÍTICA DE PRIVACIDAD">
POLÍTICA DE PRIVACIDAD
</a>
</li>
</ul>
</div>
<div class="developed col-md-4 col-sm-4 col-xs-12">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
</a>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="/themes/nyx/js/functions.20210415095204.js"></script>
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4cxazyl.js" async></script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-M2kUnhxu9_MrD"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script>if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
    $('.auto-frontpage-lugo aside .last-column .row > div').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/general-temas/cultura-y-turismo">&nbsp;</a></div>');
}
</script>
<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>
<script>
$('.footer-sections').append('<li class="item"> <a class="change-consent" onclick="window.__tcfapi(\'displayConsentUi\', 2, function() {} );"> Configuración de privacidad </a> </li>');
</script>
<script>
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1 || window.location.href.indexOf('que-jugador-del-lugo-ha-sido-tu-favorito') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script type='text/javascript'>
  (function () {
    function loadPrometeoScript() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
      n.parentNode.insertBefore(e, n);
    }
    loadPrometeoScript();
  })();
</script>
<script>
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<div id="sas_65081"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 234801, pageId: 971066, formatId: 65081, tagId: "sas_65081" },
                { networkId: 3066, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
</body>
</html>
