<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
  <title>As funcionarias que supostamente se negaron a atender en galego a unha muller négano e denuncian acoso</title>
  <meta name="keywords" content="Lugo,galego,Mesa-pola-Normalización,Galicia-Bilingüe" />
  <meta name="description" content="Sinalan, a través dun comunicado divulgado por Galicia Bilingüe, que o trato coa cidadá foi cordial ata que comezou a increpalas
" />
  <meta property="article:published_time" content="2018-03-05T19:54:52+01:00 " />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="El Progreso de Lugo" />
    <meta http-equiv="Refresh" content="900; url=//www.elprogreso.es/articulo/lugo/as-funcionarias/201803051954521299024.html?__twitter_impression=true" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <meta name="theme-color" content="#7bbfe4">
    <link href="//fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons" rel="stylesheet">

    <link rel='shorcut icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' sizes='192x192' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' sizes='96x96' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' sizes='32x32' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' sizes='16x16' href='/media/elprogreso/sections/EP-favicon-white.png'>

    
    <meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
    <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="As funcionarias acusadas de negar a atención en galego denuncian acoso">
<meta name="twitter:description" content="Sinalan, a través dun comunicado divulgado por Galicia Bilingüe, que o trato coa cidadá foi cordial ata que comezou a increpalas">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/lugo/as-funcionarias/201803051954521299024.html?__twitter_impression=true">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2018/02/28/2018022814091822242.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="As funcionarias acusadas de negar a atención en galego denuncian acoso" />
<meta property="og:description" content="Sinalan, a través dun comunicado divulgado por Galicia Bilingüe, que o trato coa cidadá foi cordial ata que comezou a increpalas" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/lugo/as-funcionarias/201803051954521299024.html?__twitter_impression=true" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2018/02/28/2018022814091822242.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.elprogreso.es/articulo/lugo/as-funcionarias/201803051954521299024.html?__twitter_impression=true" }, "headline": "As funcionarias acusadas de negar a atención en galego denuncian acoso", "author" : { "@type" : "Person", "name" : "EuropaPress" }, "datePublished" : "2018-03-05 19:54:52", "dateModified": "2018-03-05 22:00:35", "articleSection" : "Lugo", "keywords": "Lugo,galego,Mesa-pola-Normalización,Galicia-Bilingüe", "url": "https://www.elprogreso.es/articulo/lugo/as-funcionarias/201803051954521299024.html?__twitter_impression=true", "wordCount": 385, "description": "Sinalan, a trav&eacute;s dun comunicado divulgado por Galicia Biling&uuml;e, que o trato coa cidad&aacute; foi cordial ata que comezou a increpalas ", "publisher" : { "@type" : "Organization", "name" : "El Progreso de Lugo", "logo": { "@type": "ImageObject", "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png", "width": 260, "height": 60 }, "url": "https://www.elprogreso.es/" } ,"image": { "@type": "ImageObject", "url": "https://www.elprogreso.es/media/elprogreso/images/2018/02/28/2018022814091822242.jpg", "height": 540, "width": 960 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "EuropaPress", "contentUrl": "https://www.elprogreso.es/media/elprogreso/images/2018/02/28/2018022814091822242.jpg", "height": 540, "width": 960, "datePublished": "2018-03-05 19:54:52", "caption": "Placa que luce el edicio administrativo de la Xunta de Galicia en Lugo. AEP", "name": "As funcionarias acusadas de negar a atención en galego denuncian acoso" }]</script>

    <script type="text/javascript" src="/themes/nyx/js/header.20180228154057.js"  ></script>
    
    <script type="text/javascript" src="/themes/nyx/js/functions.20180228154057.js"  ></script>

    <link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20180228154057.css" >

    <meta name="theme-color" content="#7bbfe4">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180228154057.css" />
    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/lugo.12345.css" />


    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'lugo';
  _onmaq.contentId      = '1299024';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 30;
  _onmaq.slots          = [ 1101,1102,2201,2202,2203,2204,2205,2206,2207,2208,2209,101,102,103,104,105,106,107,108,109,110,150,191,192,193,1103,1105,1106,1107,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1520286561.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!-- Onm Analytics -->
<script>
  (function(o, n, m, a){
    o['OnmAnalytics'] = a;
    o[a] = o[a] || function() {
      (o[a].queue = o[a].queue || []).push(arguments)
    };
    var sc = document.createElement('script'), dc = document.getElementsByTagName('script')[0];
    sc.async = 1; sc.src = m;
    dc.parentNode.insertBefore(sc, dc);
  })(window, document, 'https://g-stats.openhost.es/onma.js', 'onma');
  onma('create', '748d08a0-c961-11e7-91f3-e53d1c55988d');
  onma('sendPageView');
  onma('trackTime');
  onma("trackClick");
</script>
<!-- End Onm Analytics -->

<style>
.oat-visible { margin-bottom:10px;}
@media (max-width: 767px) {.container.ads {overflow-x: hidden!important;}}
.home .onm-new.image-top-left .article-data.no-image {margin-left: 0;padding-left: 0;}
.onm-new.opinion .opinion-data {padding-left:0;padding-right:0;}
.onm-new.opinion .opinion-data .title {min-height: 3.3em;}
.onm-new.opinion .cover-img {background-color: #d0d0d0;}
.nav-justified>li.linkedin {display:none!important;}
.header-kiosko .widget-favorite-kiosko .widget-content .title {display:none;}
.header-kiosko .widget-favorite-kiosko .widget-content {border:none;}
.wrapper-slider ul.carousel-headlines .article-data .open-article {background-color:#7fbfe2;}
.interstitial { background: transparent!important; }
.interstitial-wrapper { background: white!important; margin-top:120px; }
.interstitial-header { font-size:13px; }
.opinion-page{margin-top: 20px;}
.wrapper-slider .content-info span.date-container{display: none;}
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-big .article-media {min-height:inherit;}
.header-kiosko .widget-favorite-kiosko .widget-content {
  max-height: 80px;
  max-width: 100%;
  top: 21px;
}
.header-kiosko .widget-favorite-kiosko .widget-content .epaper figure {
  max-width: 90px;
  float: left;
}
.header-kiosko .newsstand-links {
  right: inherit;
  padding-right: 0px;
  width: 115px;
}
.header-kiosko .widget-favorite-kiosko .logo-110 {
  position: absolute;
  max-height: 90px;
  width: 100%;
  height: 100%;
  display: block;
  max-width: 100px;
  right: 0;
}
.header-kiosko .widget-favorite-kiosko .logo-110 figure {
  position: relative;
  width: 100%!important;
  max-height: 50px!important;
  margin: 0;
  float: right!important;
  background-color: transparent;
  box-shadow: none;
}
.header-kiosko .widget-favorite-kiosko .logo-110 img {
  max-height: 60px;
  max-width: 100px;
  position: absolute;
  top: 10px;
  right: 0;
  width: auto;
  height: auto;
}
.inner-content .body figure[style*="left"] {
  margin:0 10px 10px 0;
}
.inner-content .body figure[style*="right"] {
  margin:0 0 10px 10px;
}
.inner-content .body img[style*="left"] {
  margin:0 10px 10px 0;
}
.inner-content .body img[style*="right"] {
  margin:0 0 10px 10px;
}
.candy{background-position: center center!important;}
</style>
<!-- 28-Feb delivery krux -->
<script src="https://pb.s3wfg.com/js/pub.dmp.min.js"></script>
<script>
 $pub.setDMP("rld5i1xs5");
</script>
<link rel="canonical" href="https://www.elprogreso.es/articulo/lugo/as-funcionarias/201803051954521299024.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8404287-4']);
_gaq.push(['_setDomainName', 'elprogreso.es']);
_gaq.push(['_trackPageview']);
_gaq.push(['account1._setAccount', 'UA-8404287-9']);
_gaq.push(['account1._setDomainName', 'elprogreso.es']);
_gaq.push(['account1._trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="https://www.elprogreso.es/articulo/lugo/as-funcionarias/201803051954521299024.amp.html"/></head>

<body data-category="lugo" data-twitter-user="elprogreso_lugo">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 250]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>
    <div class="preheader row bg-site-color ">
    <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
        <ul class="list-inline utilities-list">
            <li class="small-menu">

                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="javascript: void(0)"><i class="material-icons">menu</i></a>
                        <span class="button-label">Menú</span>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section lugo active  ">
                    <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
                         Lugo
                    </a>
                                    </li>
                            
                
                <li class="section galicia  ">
                    <a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
                         Galicia
                    </a>
                                    </li>
                            
                
                <li class="section economia  ">
                    <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                         Economía
                    </a>
                                    </li>
                            
                
                <li class="section espana  ">
                    <a href="/blog/section/espana" title="Sección: España" class="España-color">
                         España
                    </a>
                                    </li>
                            
                
                <li class="section mundo  ">
                    <a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
                         Mundo
                    </a>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section deporte-local-lugo   has-submenu">
                    <a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat breogan ">
                                <a href="/blog/section/breogan" title="Breogán" class="Deportes-color">
                                    Breogán
                                </a>
                            </li>
                                                        <li class="subcat cd-lugo ">
                                <a href="/blog/section/cd-lugo" title="CD Lugo" class="Deportes-color">
                                    CD Lugo
                                </a>
                            </li>
                                                        <li class="subcat deporte-general ">
                                <a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
                                    Deporte General
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section sociedad   has-submenu">
                    <a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
                         Sociedad
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat gastronomia ">
                                <a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
                                    Gastronomía
                                </a>
                            </li>
                                                        <li class="subcat gente ">
                                <a href="/blog/section/gente" title="Gente" class="Sociedad-color">
                                    Gente
                                </a>
                            </li>
                                                        <li class="subcat la-ventana-del-experto ">
                                <a href="/blog/section/la-ventana-del-experto" title="La ventana del Experto" class="Sociedad-color">
                                    La ventana del Experto
                                </a>
                            </li>
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat estrenos ">
                                <a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
                                    Estrenos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section sucesos  ">
                    <a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
                         Sucesos
                    </a>
                                    </li>
                            
                                                                                                                                            
                <li class="section opinion   has-submenu">
                    <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                         Opinión
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat blog ">
                                <a href="/blog" title="Blogs" class="Opinión-color">
                                    Blogs
                                </a>
                            </li>
                                                        <li class="subcat poll ">
                                <a href="/poll/" title="Encuestas" class="Opinión-color">
                                    Encuestas
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section video   has-submenu">
                    <a href="/video/" title="Sección: Media" class="Media-color">
                         Media
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat video ">
                                <a href="/video/" title="Vídeos" class="Media-color">
                                    Vídeos
                                </a>
                            </li>
                                                        <li class="subcat elprogresotv ">
                                <a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
                                    El progreso TV
                                </a>
                            </li>
                                                        <li class="subcat album ">
                                <a href="/album/" title="Galerías" class="Media-color">
                                    Galerías
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                        
        
      
      <li class="section secondary-section comarcas   ">
          <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
               Comarcas
          </a>
      </li>
        
      
      <li class="section secondary-section a-chaira   ">
          <a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
               A Chaira
          </a>
      </li>
        
      
      <li class="section secondary-section a-marina   ">
          <a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
               A Mariña
          </a>
      </li>
        
      
      <li class="section secondary-section a-montana   ">
          <a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
               A Montaña
          </a>
      </li>
        
      
      <li class="section secondary-section ulloa-melide   ">
          <a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
               A Ulloa / Melide
          </a>
      </li>
        
      
      <li class="section secondary-section comarca-lugo   ">
          <a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
               Comarca de Lugo
          </a>
      </li>
        
      
      <li class="section secondary-section ribeira-sacra   ">
          <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
               Ribeira Sacra
          </a>
      </li>
        
      
      <li class="section secondary-section sarria   ">
          <a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
               Sarria
          </a>
      </li>
  


        </ul>
    </div>
        


                </div>
            </li>
            <li class="search">
                <div class="main-search-form search-block">
    <form class="navbar-form id-9058" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control string-search id-9058" placeholder="buscar">
        </div>
        <button type="submit" class="search-button id-9058"><i class="material-icons">search</i><span></span></button>
    </form>
</div>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-9058');
    var input = $('input.string-search.id-9058');
    var form = $('form.navbar-form.id-9058');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
            </li>
            <li class="lang-selector">
              <div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
                <i class="material-icons">language</i>
                <span class="caret"></span>
              </div>
              <ul class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelect">
                <li><a href="/" class="active">Castellano</a></li>
                <li><a href="/gl" >Galego</a></li>
              </ul>
            </li>
        </ul>
        <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

    </div>
    <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
        <div class="header-logo topbar">
                                        <a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png" ></a>
                    </div>
        <div class="datetime topbar"> Lunes. 05.03.2018  | <div class="header-weather ">
            <div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/10n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">5.4 °C </div>
              <div class="weather-description">lluvia ligera </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
        </div>
        <div class="utilities-menu list-inline">
            

<nav>
    <ul class="base-menu list-inline ">
                    <li class="item archivecontent">
                <a href="/archive/content/" title="Hemeroteca">
                 <span> Hemeroteca</span>
                </a>
                            </li>
            </ul>
</nav>


        </div>
    </div>
    <progress class="reading-progress" value="0"></progress>
</div>

    <div class="main-container page-lugo">
        
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
    <div class="container custom-container">
  <header class="main-header cat-lugo ">
      <div class="header">
            <div class="custom-wrapper logo-infos">
              <div class="row">
                  <div class="header-date col-lg-3 col-md-3">
                      <div class="datetime"> Lunes. 05.03.2018 </div>
                      <div class="lang-selector">
                        <div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
                          <i class="material-icons">language</i> Castellano                          <span class="caret"></span>
                        </div>
                        <ul class="dropdown-menu" aria-labelledby="languageSelect">
                          <li><a href="/" class="active">Castellano</a></li>
                          <li><a href="/gl" >Galego</a></li>
                        </ul>
                      </div>
                      <div class="header-weather"><div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/10n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">5.4 °C </div>
              <div class="weather-description">lluvia ligera </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
                      <div class="header-socials">
  	                    <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

  	                    <div class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form id-7177" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control string-search id-7177" placeholder="buscar">
        </div>
        <button type="submit" class="search-button id-7177"><i class="material-icons">search</i><span></span></button>
    </form>
</div>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-7177');
    var input = $('input.string-search.id-7177');
    var form = $('form.navbar-form.id-7177');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
                      </div>
                  </div>
                  <div class="header-logo col-lg-6 col-md-6">
                                                                  <h1>
                                                <a href="/" title="El Progreso de Lugo">
                              <img src="/media//elprogreso/sections/elprogreso-logo.png" title="El Progreso de Lugo" alt="El Progreso de Lugo">
                          </a>
                                            </h1>
                  </div>
                  <div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
                      <div class="widget">  <div class="widget-favorite-kiosko">
    <div class="widget-header site-color border-site-color">
      <span></span>
    </div>
    <div class="widget-content clearfix">
              <div class="epaper">
          <figure class="image">
                          <a href="//www.kioskoymas.com/publicacion/elprogreso" title="2018-03-05">
                <img src="/media/elprogreso/kiosko/2018/03/05/650-20180305011805-37.jpg" title="El Progreso" alt="El Progreso">
              </a>
                      </figure>
          <div class="data">
            <div class="title">
                          <a target="_blank" href="//www.kioskoymas.com/publicacion/elprogreso" title="El Progreso">
                El Progreso
              </a>
                        </div>
                      </div>
        </div>
                </div>
  </div>
</div>
                  </div>
              </div>
          </div>
          <div class="header-info bg-site-color"></div>
          <div class="">
              
                <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
  
<nav class="main-nav-menu">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones </a>
        </div>
        <div class="section-listing">
            <ul class="menu nav-justified">
                                    
                    
                    <li class="section lugo active  " data-category="lugo" data-loaded=false>
                        <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
                             Lugo
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section galicia  " data-category="galicia" data-loaded=false>
                        <a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
                             Galicia
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section economia  " data-category="economia" data-loaded=false>
                        <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                             Economía
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section espana  " data-category="espana" data-loaded=false>
                        <a href="/blog/section/espana" title="Sección: España" class="España-color">
                             España
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section mundo  " data-category="mundo" data-loaded=false>
                        <a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
                             Mundo
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section deporte-local-lugo  " data-category="deporte-local-lugo" data-loaded=false>
                        <a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
                             Deportes
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat breogan ">
                                  <a href="/blog/section/breogan" title="breogán">
                                      Breogán
                                  </a>
                              </li>
                                                            <li class="subcat cd-lugo ">
                                  <a href="/blog/section/cd-lugo" title="cd lugo">
                                      CD Lugo
                                  </a>
                              </li>
                                                            <li class="subcat deporte-general ">
                                  <a href="/blog/section/deporte-general" title="deporte general">
                                      Deporte General
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section sociedad  " data-category="sociedad" data-loaded=false>
                        <a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
                             Sociedad
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat gastronomia ">
                                  <a href="/blog/section/gastronomia" title="gastronomía">
                                      Gastronomía
                                  </a>
                              </li>
                                                            <li class="subcat gente ">
                                  <a href="/blog/section/gente" title="gente">
                                      Gente
                                  </a>
                              </li>
                                                            <li class="subcat la-ventana-del-experto ">
                                  <a href="/blog/section/la-ventana-del-experto" title="la ventana del experto">
                                      La ventana del Experto
                                  </a>
                              </li>
                                                            <li class="subcat cultura ">
                                  <a href="/blog/section/cultura" title="cultura">
                                      Cultura
                                  </a>
                              </li>
                                                            <li class="subcat estrenos ">
                                  <a href="/estaticas/estrenos/" title="estrenos">
                                      Estrenos
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                    
                    <li class="section sucesos  " data-category="sucesos" data-loaded=false>
                        <a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
                             Sucesos
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section opinion  " >
                        <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                             Opinión
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat blog ">
                                  <a href="/blog" title="blogs">
                                      Blogs
                                  </a>
                              </li>
                                                            <li class="subcat poll ">
                                  <a href="/poll/" title="encuestas">
                                      Encuestas
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section video  " >
                        <a href="/video/" title="Sección: Media" class="Media-color">
                             Media
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat video ">
                                  <a href="/video/" title="vídeos">
                                      Vídeos
                                  </a>
                              </li>
                                                            <li class="subcat elprogresotv ">
                                  <a href="/blog/section/elprogresotv" title="el progreso tv">
                                      El progreso TV
                                  </a>
                              </li>
                                                            <li class="subcat album ">
                                  <a href="/album/" title="galerías">
                                      Galerías
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                            </ul>

        </div>
    </div>
</nav>

<div class="widget"><script>
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_741"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>

</div>
              
              
                <div class="menu-secondary">
                  
    <div class="sections-top">
        <ul class="secondary-menu nav-justified">
                            
                
                <li class="section comarcas   ">
                    <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
                         Comarcas
                    </a>
                                    </li>
                            
                
                <li class="section a-chaira   ">
                    <a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
                         A Chaira
                    </a>
                                    </li>
                            
                
                <li class="section a-marina   ">
                    <a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
                         A Mariña
                    </a>
                                    </li>
                            
                
                <li class="section a-montana   ">
                    <a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
                         A Montaña
                    </a>
                                    </li>
                            
                
                <li class="section ulloa-melide   ">
                    <a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
                         A Ulloa / Melide
                    </a>
                                    </li>
                            
                
                <li class="section comarca-lugo   ">
                    <a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
                         Comarca de Lugo
                    </a>
                                    </li>
                            
                
                <li class="section ribeira-sacra   ">
                    <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
                         Ribeira Sacra
                    </a>
                                    </li>
                            
                
                <li class="section sarria   ">
                    <a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
                         Sarria
                    </a>
                                    </li>
                    </ul>
    </div>
        


                </div>
              
          </div>
      </div>
  </header>
</div>
    <div class="ads container">
        <div class="ad-slot oat" data-type="1102"></div>    </div>

        <div class="main-wrapper">
            
            
            <div class="container custom-container">
      <div class="article article-lugo ">
        <div id="main" class="inner-content">
            <section class="inner-content-title">
                                            <h1 class="title">As funcionarias que supostamente se negaron a atender en galego a unha muller négano e denuncian acoso</h1>
                            <div class="content-info">
                                  <span class="agency site-color"> EuropaPress</span>
                                <span class="content-time"> 05  Marzo 2018 19:54 h. </span>
              </div>
            </section>

            <section class="inner-content-content">
              <div class="row">
                <div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
                  <div class="smart-sticky">
                    <article id="article-1299024" class="article-1299024 format category-50">
                      <div class="content-info-metadata">
                                                  <span class="metadata tags">
                            <span> <i class="fa fa-tags"></i> </span>
                            <a  class="tags"   href="/tags/Lugo" title="Lugo">Lugo</a> <a  class="tags"   href="/tags/galego" title="galego">galego</a> <a  class="tags"   href="/tags/Mesa-pola-Normalizaci%C3%B3n" title="Mesa-pola-Normalización">Mesa-pola-Normalización</a> <a  class="tags"   href="/tags/Galicia-Biling%C3%BCe" title="Galicia-Bilingüe">Galicia-Bilingüe</a> 
                          </span>
                                              </div>
                                              <div class="article-media">
                          <figure>
                                                          <img src="/media/elprogreso/images/2018/02/28/2018022814091822242.jpg" title="Placa que luce el edicio administrativo de la Xunta de Galicia en Lugo. AEP" alt="Placa que luce el edicio administrativo de la Xunta de Galicia en Lugo. AEP" class="onm-image img-responsive" />
                                                                                      <figcaption class="photo-subtitle">
                                Placa que luce el edicio administrativo de la Xunta de Galicia en Lugo. AEP
                              </figcaption>
                                                      </figure>
                        </div>
                                                                    <div class="summary">
                          <p>Sinalan, a trav&eacute;s dun comunicado divulgado por Galicia Biling&uuml;e, que o trato coa cidad&aacute; foi cordial ata que comezou a increpalas</p>

                          <div class="ad-slot oat" data-type="1103"></div>                        </div>
                                            <div class="content-utilities statics">
                        <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="/articulo/lugo/as-funcionarias/201803051954521299024.html">
        <ul class="nav-justified">
            <li id="facebook-1471" class="facebook" data-url="https://www.elprogreso.es/articulo/lugo/as-funcionarias/201803051954521299024.html" data-text="As funcionarias acusadas de negar a atención en galego denuncian acoso"></li>
            <li id="twitter-1471" class="twitter">
                <a class="box" href="https://twitter.com/share?text=As+funcionarias+acusadas+de+negar+a+atenci%C3%B3n+en+galego+denuncian+acoso&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/lugo/as-funcionarias/201803051954521299024.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                </a>
            </li>
            <li id="googleplus-1471" class="googleplus" data-url="https://www.elprogreso.es/articulo/lugo/as-funcionarias/201803051954521299024.html" data-text="As funcionarias acusadas de negar a atención en galego denuncian acoso"></li>

            <li id="linkedin-1471" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Flugo%2Fas-funcionarias%2F201803051954521299024.html&amp;token=&amp;isFramed=true">
                    <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
            </li>
            <li id="whatsapp-1471" class="whatsapp only-share">
              <a class="box" href="whatsapp://send?text=As%20funcionarias%20acusadas%20de%20negar%20a%20atenci%C3%B3n%20en%20galego%20denuncian%20acoso%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Flugo%2Fas-funcionarias%2F201803051954521299024.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/lugo/as-funcionarias/201803051954521299024.html" title="Enviar a Meneame">
                    <span class="share"><img src="//www.elprogreso.es//themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/1299024" data-url="/content/share-by-email/1299024" data-toggle="modal" data-target="#share-by-email-1471" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/as-funcionarias/201803051954521299024" data-url="/content/print/as-funcionarias/201803051954521299024" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email-1471" tabindex="-1" role="dialog" aria-labelledby="share-by-email-1471" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-1471">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter-1471').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-1471').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-1471').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-1471').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
                      </div>
                      <div class="content-data">
                        <div class="content-body inner-article-data">
                          <div class="ad-slot oat" data-type="1105"></div>                          <div class="body lugo">
                            <p>As funcionarias que supostamente se negaron a atender en galego a unha muller na delegaci&oacute;n da Xunta en Lugo negaron os feitos denunciados tanto pola usuaria como pola asociaci&oacute;n A Mesa pola Normalizaci&oacute;n Ling&uuml;&iacute;stica e denunciaron unha campa&ntilde;a de acoso a trav&eacute;s das redes sociais.</p>

<p>Nun comunicado difundido a trav&eacute;s de Galicia Biling&uuml;e, as traballadoras denunciadas sinalan que a usuaria chegou &quot;f&oacute;ra do horario de atenci&oacute;n ao p&uacute;blico&quot; e facilit&oacute;uselle &quot;toda a informaci&oacute;n verbal e documental&quot; relacionada co asunto solicitado.</p>

<p>&quot;Non foi ata o final da consulta, cando esta cidad&aacute; solicitou ser atendida en galego, nun ton moi desagradable, que non se correspond&iacute;a co empregado at&eacute; ese momento por ningunha das partes&quot;, sinalan.</p>

<p>As traballadoras sinalan que se viron obrigadas a trasladado a &quot;dificultade de atender a s&uacute;a petici&oacute;n&quot; despois que a denunciante empregase &quot;galego reintegracionista, como o que despois empregou no escrito de queixa&quot;, e &quot;unha actitude hostil, dificultando en gran medida a s&uacute;a comprensi&oacute;n&quot;.</p>

<p>&quot;Nese momento, a cidad&aacute; comezou a faltarnos ao respecto, con comentarios tales como que nos negabamos a falar galego porque eramos da &#39;secci&oacute;n feminina&#39;, ou que &#39;queriamos que volvese Franco&#39;. Tam&eacute;n nos dixo que nos march&aacute;semos de Galicia. Ao vela alterada, un compa&ntilde;eiro ofreceuse amablemente a falar con ela, accedendo &aacute; s&uacute;a petici&oacute;n de ser atendida en galego, algo que ela xa non quixo aceptar&quot;. Por iso, tacharon de &quot;totalmente falso&quot; a suposta negativa a atender &aacute; muller en galego.</p>

<p>Finalmente, denunciaron que, a partir deste incidente, &quot;comezou unha campa&ntilde;a de acoso&quot; nas redes sociais e &quot;mesmo telefonicamente&quot;, chegando a recibir chamadas de tel&eacute;fono con comentarios como &#39;xa es famosa en internet&#39; ou &#39;por fin lle po&ntilde;o voz &aacute; facha&#39;, feitos polos que presentaron denuncia ante a Polic&iacute;a Nacional o d&iacute;a 2 de marzo de 2018.&nbsp;</p>
                          </div>
                                                  </div>
                        <div class="ad-slot oat" data-type="1106"></div>                        <div class="related-content clearfix">
          <div class="widget-header header-title"><span> <i class="fa fa-plus"></i> Noticias</span></div>
        <ul class="colorize-text">
                                <li>
                                <figure class="cover-img">
                    <a href="/articulo/lugo/mesa-pide-expedientar-duas-funcionarias-negarse-atender-galego/201803051353261298934.html" title="Piden expedientar a dúas funcionarias de Lugo por negarse a atender en galego">
                        <img src="/media/elprogreso/images/2018/03/05/2018030513513519960.jpg" alt="Piden expedientar a dúas funcionarias de Lugo por negarse a atender en galego" />
                    </a>
                </figure>
                <div class="related-data">
                                    <a title="Piden expedientar a dúas funcionarias de Lugo por negarse a atender en galego" href="/articulo/lugo/mesa-pide-expedientar-duas-funcionarias-negarse-atender-galego/201803051353261298934.html"><span class="res-article" ></span>Piden expedientar a dúas funcionarias de Lugo por negarse a atender en galego</a>
                </div>
            </li>
            
            </ul>
</div>
                        <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
                      </div>
                    </article>
                  </div>
                </div>
                <aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
                  <div class="smart-sticky">
                    <div class="last-column">
        <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
                                <div class="ad-slot oat" data-type="103"></div>                <div class="ad-slot oat" data-type="803"></div>                <div class="ad-slot oat" data-type="903"></div>                 <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de Hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/sindicatos-xustiza-avisan-rueda/201803052133351299053.html" title="Os sindicatos de xustiza avisan: Rueda está obrigado a negociar">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/03/03/2018030312190236337.jpg"  alt="Os sindicatos de xustiza avisan: Rueda está obrigado a negociar" class="onm-image img-responsive" title="Os sindicatos de xustiza avisan: Rueda está obrigado a negociar">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Os sindicatos de xustiza avisan: Rueda está obrigado a negociar" href="/articulo/galicia/sindicatos-xustiza-avisan-rueda/201803052133351299053.html"><span class="res-article" ></span>Os sindicatos de xustiza avisan: "Rueda está obrigado a negociar"</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deporte-general/trasladado-barcelona-meta-lucense-diego-lopez/201803052112491299050.html" title="Trasladado a Barcelona el meta lucense Diego López tras el traumatismo craneal">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/03/04/2018030414163165473.jpg"  alt="Trasladado a Barcelona el meta lucense Diego López tras el traumatismo craneal" class="onm-image img-responsive" title="Trasladado a Barcelona el meta lucense Diego López tras el traumatismo craneal">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Trasladado a Barcelona el meta lucense Diego López tras el traumatismo craneal" href="/articulo/deporte-general/trasladado-barcelona-meta-lucense-diego-lopez/201803052112491299050.html"><span class="res-article" ></span>Trasladado a Barcelona el meta lucense Diego López tras el traumatismo craneal</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/espana/descartan-haya-relacion-casos-3-mujeres-desaparecidas-asturias/201803052101571299048.html" title="Los investigadores no hallan relación entre las desapariciones de tres mujeres en Asturias">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/03/05/2018030521162422347.jpg"  alt="Los investigadores no hallan relación entre las desapariciones de tres mujeres en Asturias" class="onm-image img-responsive" title="Los investigadores no hallan relación entre las desapariciones de tres mujeres en Asturias">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Los investigadores no hallan relación entre las desapariciones de tres mujeres en Asturias" href="/articulo/espana/descartan-haya-relacion-casos-3-mujeres-desaparecidas-asturias/201803052101571299048.html"><span class="res-article" ></span>Los investigadores no hallan relación entre las desapariciones de tres mujeres en Asturias</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/espana/generalitat-abre-expediente-zara/201803052054221299046.html" title="La Generalitat abre expediente a Zara por no incluir el catalán en sus etiquetas">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/03/05/2018030520541251360.jpg"  alt="La Generalitat abre expediente a Zara por no incluir el catalán en sus etiquetas" class="onm-image img-responsive" title="La Generalitat abre expediente a Zara por no incluir el catalán en sus etiquetas">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="La Generalitat abre expediente a Zara por no incluir el catalán en sus etiquetas" href="/articulo/espana/generalitat-abre-expediente-zara/201803052054221299046.html"><span class="res-article" ></span>La Generalitat abre expediente a Zara por no incluir el catalán en sus etiquetas</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/quimicos-gallegos-animan-estudiantes-bachillerato-participar-olimpiada-gallega-quimica/201803052032301299039.html" title="Abierto el plazo para inscribirse en la Olimpiada Gallega de Química, que cumple 35 años">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/03/05/2018030520282311922.jpg"  alt="Abierto el plazo para inscribirse en la Olimpiada Gallega de Química, que cumple 35 años" class="onm-image img-responsive" title="Abierto el plazo para inscribirse en la Olimpiada Gallega de Química, que cumple 35 años">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Abierto el plazo para inscribirse en la Olimpiada Gallega de Química, que cumple 35 años" href="/articulo/galicia/quimicos-gallegos-animan-estudiantes-bachillerato-participar-olimpiada-gallega-quimica/201803052032301299039.html"><span class="res-article" ></span>Abierto el plazo para inscribirse en la Olimpiada Gallega de Química, que cumple 35 años</a>
            </div>
          </div>
                  </div>
  </div>
</div>
            </div>
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
                <div class="ad-slot oat" data-type="105"></div>                <div class="ad-slot oat" data-type="805"></div>                <div class="ad-slot oat" data-type="905"></div>                <div class="ad-slot oat" data-type="106"></div>                <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                  <li class="content-title border-espana-color">
            <h5 class="category-title">
                              ESPAÑA |
                            <span class="content-time">05/03/2018</span>
            </h5>
            <div class="item title">
              <a title="Levantarán el suelo de un súper de Boadilla para buscar en cuerpo de María Piedad" href="/articulo/espana/le/201803052104581299049.html">
                Levantarán el suelo de un súper de Boadilla para buscar en cuerpo de María Piedad
              </a>
            </div>
          </li>
                  <li class="content-title border-espana-color">
            <h5 class="category-title">
                              ESPAÑA |
                            <span class="content-time">05/03/2018</span>
            </h5>
            <div class="item title">
              <a title="Los investigadores no hallan relación entre las desapariciones de tres mujeres en Asturias" href="/articulo/espana/descartan-haya-relacion-casos-3-mujeres-desaparecidas-asturias/201803052101571299048.html">
                Los investigadores no hallan relación entre las desapariciones de tres mujeres en Asturias
              </a>
            </div>
          </li>
                  <li class="content-title border-espana-color">
            <h5 class="category-title">
                              ESPAÑA |
                            <span class="content-time">05/03/2018</span>
            </h5>
            <div class="item title">
              <a title="La Generalitat abre expediente a Zara por no incluir el catalán en sus etiquetas" href="/articulo/espana/generalitat-abre-expediente-zara/201803052054221299046.html">
                La Generalitat abre expediente a Zara por no incluir el catalán en sus etiquetas
              </a>
            </div>
          </li>
                  <li class="content-title border-galicia-color">
            <h5 class="category-title">
                              GALICIA |
                            <span class="content-time">05/03/2018</span>
            </h5>
            <div class="item title">
              <a title="Abierto el plazo para inscribirse en la Olimpiada Gallega de Química, que cumple 35 años" href="/articulo/galicia/quimicos-gallegos-animan-estudiantes-bachillerato-participar-olimpiada-gallega-quimica/201803052032301299039.html">
                Abierto el plazo para inscribirse en la Olimpiada Gallega de Química, que cumple 35 años
              </a>
            </div>
          </li>
                  <li class="content-title border-cultura-color">
            <h5 class="category-title">
                              CULTURA |
                            <span class="content-time">05/03/2018</span>
            </h5>
            <div class="item title">
              <a title="Margarita Ledo recibe en Pontevedra o Premio Otero Pedrayo" href="/articulo/cultura/margarita-ledo-recibe-pontevedra-premio-otero-pedrayo/201803052031421299038.html">
                Margarita Ledo recibe en Pontevedra o Premio Otero Pedrayo
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                  LUGO |
                                <span class="content-time">27/02/2018</span>
              </h5>
              <div class="item title">
                <a title="El cierre de Carrefour Market agita un sector que roza ya su techo en la ciudad de Lugo" href="/articulo/lugo/cierre-carrefour-market-agita-sector-ciudad-lugo-roza-techo/201802271236161297615.html">
                  El cierre de Carrefour Market agita un sector que roza ya su techo en la ciudad de Lugo
                </a>
              </div>
            </li>
                      <li class="content-title border-galicia-color">
              <h5 class="category-title">
                                  GALICIA |
                                <span class="content-time">04/03/2018</span>
              </h5>
              <div class="item title">
                <a title="Histórica condena de 14 años de cárcel a Lito, el &#039;rey de las orquestas&#039;, por fraude fiscal" href="/articulo/galicia/historica-condena-14-anos-carcel-lito-rey-orquestas-fraude-fiscal/201803041115481298681.html">
                  Histórica condena de 14 años de cárcel a Lito, el 'rey de las orquestas', por fraude fiscal
                </a>
              </div>
            </li>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                  LUGO |
                                <span class="content-time">04/03/2018</span>
              </h5>
              <div class="item title">
                <a title="Un acusado de malos tratos prueba que no estaba ese día en Lugo y lo absuelven" href="/articulo/lugo/acusado-malos-tratos-prueba-estaba-dia-lugo-absuelven/201803041213211298687.html">
                  Un acusado de malos tratos prueba que no estaba ese día en Lugo y lo absuelven
                </a>
              </div>
            </li>
                      <li class="content-title border-galicia-color">
              <h5 class="category-title">
                                  GALICIA |
                                <span class="content-time">27/02/2018</span>
              </h5>
              <div class="item title">
                <a title="Llega la &#039;bestia del Este&#039;: use el coche solo si es necesario" href="/articulo/galicia/frio-sarria-ha-amanecido-martes-temperatura-mas-baja-provincia-llegar-5-grados-portomarin-tambien-cero-quedo-42-temperaturas-minima-galicia-registro-lalin-donde-alcanzaron-53-grados-centigrados/201802271801481297695.html">
                  Llega la 'bestia del Este': use el coche solo si es necesario
                </a>
              </div>
            </li>
                      <li class="content-title border-a-marina-color">
              <h5 class="category-title">
                                  A MARIÑA |
                                <span class="content-time">27/02/2018</span>
              </h5>
              <div class="item title">
                <a title="&quot;Las exploraciones revelan que el niño de Mondoñedo sufría maltrato habitual&quot;" href="/articulo/a-marina/apuntan/201802271424351297643.html">
                  "Las exploraciones revelan que el niño de Mondoñedo sufría maltrato habitual"
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
                <div class="ad-slot oat" data-type="107"></div>                <div class="ad-slot oat" data-type="108"></div>            </div>
        </div>
</div>
                  </div>
                </aside>
                <div class="article-navbar bg-site-color bg-darker">
                  <div class="article-navbar-contents">
                    <div class="row">
                      <div class="col-md-6 col-md-push-3">
                        <div class="row">
                          <div class="col-md-6">
                            <div class="sticky-title title">
                                                              As funcionarias que supostamente se negaron a atender en galego a...
                                                          </div>
                          </div>
                          <div class="col-md-6">
                            <div class="content-utilities">
                              <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="/articulo/lugo/as-funcionarias/201803051954521299024.html">
        <ul class="nav-justified">
            <li id="facebook-1819" class="facebook" data-url="https://www.elprogreso.es/articulo/lugo/as-funcionarias/201803051954521299024.html" data-text="As funcionarias acusadas de negar a atención en galego denuncian acoso"></li>
            <li id="twitter-1819" class="twitter">
                <a class="box" href="https://twitter.com/share?text=As+funcionarias+acusadas+de+negar+a+atenci%C3%B3n+en+galego+denuncian+acoso&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/lugo/as-funcionarias/201803051954521299024.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                </a>
            </li>
            <li id="googleplus-1819" class="googleplus" data-url="https://www.elprogreso.es/articulo/lugo/as-funcionarias/201803051954521299024.html" data-text="As funcionarias acusadas de negar a atención en galego denuncian acoso"></li>

            <li id="linkedin-1819" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Flugo%2Fas-funcionarias%2F201803051954521299024.html&amp;token=&amp;isFramed=true">
                    <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
            </li>
            <li id="whatsapp-1819" class="whatsapp only-share">
              <a class="box" href="whatsapp://send?text=As%20funcionarias%20acusadas%20de%20negar%20a%20atenci%C3%B3n%20en%20galego%20denuncian%20acoso%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Flugo%2Fas-funcionarias%2F201803051954521299024.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/lugo/as-funcionarias/201803051954521299024.html" title="Enviar a Meneame">
                    <span class="share"><img src="//www.elprogreso.es//themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/1299024" data-url="/content/share-by-email/1299024" data-toggle="modal" data-target="#share-by-email-1819" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/as-funcionarias/201803051954521299024" data-url="/content/print/as-funcionarias/201803051954521299024" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email-1819" tabindex="-1" role="dialog" aria-labelledby="share-by-email-1819" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-1819">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter-1819').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-1819').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-1819').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-1819').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
                            </div>
                          </div>
                        </div>
                      </div>
                      <div class="col-md-12">
                        <div class="widget-next-article">
                          <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/lugo/frescos-romanicos-dignos-visita/201803051442271298951.html" title="Frescos románicos dignos de visita" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                                  <div class="article-media">
                      <figure>
                          <a href="/articulo/lugo/frescos-romanicos-dignos-visita/201803051442271298951.html" title="Frescos románicos dignos de visita">
                              <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/elprogreso/images/2018/03/05/2018030514494727495.jpg"  class="onm-image img-responsive" alt="Frescos románicos dignos de visita">
                          </a>
                      </figure>
                  </div>
                                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/lugo/frescos-romanicos-dignos-visita/201803051442271298951.html" title="Frescos románicos dignos de visita">Frescos románicos dignos de visita</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </section>
                    </div>
      </div>
    </div>
          <div class="wrapper-other-contents">
        <div class="widget machine-related-contents">
        <div class="widget-content">
        <ul class="last-contents row">
                                <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="Frescos románicos dignos de visita">
                        <a href="/articulo/lugo/frescos-romanicos-dignos-visita/201803051442271298951.html">
                            <img src="/media/elprogreso/images/2018/03/05/2018030514494727495.jpg" alt="Frescos románicos dignos de visita" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/lugo/frescos-romanicos-dignos-visita/201803051442271298951.html" title="Frescos románicos dignos de visita">
                        Frescos románicos dignos de visita
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/lugo/frescos-romanicos-dignos-visita/201803051442271298951.html" title="Frescos románicos dignos de visita">
                            05/03/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="La menor embarazada de 14 años declarará este miércoles por videoconferencia">
                        <a href="/articulo/lugo/menor-14-anos-embarazada-declarara-miercoles-videoconferencia-lugo-causa-supuestos-abusos/201803051434331298948.html">
                            <img src="/media/elprogreso/images/2018/01/22/2018012210432457102.png" alt="La menor embarazada de 14 años declarará este miércoles por videoconferencia" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/lugo/menor-14-anos-embarazada-declarara-miercoles-videoconferencia-lugo-causa-supuestos-abusos/201803051434331298948.html" title="La menor embarazada de 14 años declarará este miércoles por videoconferencia">
                        La menor embarazada de 14 años declarará este miércoles por videoconferencia
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                  <a href="/articulo/lugo/menor-14-anos-embarazada-declarara-miercoles-videoconferencia-lugo-causa-supuestos-abusos/201803051434331298948.html" title="La menor embarazada de 14 años declarará este miércoles por videoconferencia">
                            EP
                          </a>
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/lugo/menor-14-anos-embarazada-declarara-miercoles-videoconferencia-lugo-causa-supuestos-abusos/201803051434331298948.html" title="La menor embarazada de 14 años declarará este miércoles por videoconferencia">
                            05/03/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="Piden expedientar a dúas funcionarias de Lugo por negarse a atender en galego">
                        <a href="/articulo/lugo/mesa-pide-expedientar-duas-funcionarias-negarse-atender-galego/201803051353261298934.html">
                            <img src="/media/elprogreso/images/2018/03/05/2018030513513519960.jpg" alt="Piden expedientar a dúas funcionarias de Lugo por negarse a atender en galego" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/lugo/mesa-pide-expedientar-duas-funcionarias-negarse-atender-galego/201803051353261298934.html" title="Piden expedientar a dúas funcionarias de Lugo por negarse a atender en galego">
                        Piden expedientar a dúas funcionarias de Lugo por negarse a atender en galego
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                  <a href="/articulo/lugo/mesa-pide-expedientar-duas-funcionarias-negarse-atender-galego/201803051353261298934.html" title="Piden expedientar a dúas funcionarias de Lugo por negarse a atender en galego">
                            Efe
                          </a>
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/lugo/mesa-pide-expedientar-duas-funcionarias-negarse-atender-galego/201803051353261298934.html" title="Piden expedientar a dúas funcionarias de Lugo por negarse a atender en galego">
                            05/03/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                                </ul>
    </div>
</div>
        <div class="container custom-container">
          <div class="ad-slot oat" data-type="1107"></div>                      <div class="widget-header labeled site-color">
              <span>Comentarios</span>
            </div>
            <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20180228154057.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '1299024',
            elems_per_page: '10'
        })
        </script>
        
    </div>
                  </div>
      </div>
    
            
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-site-color">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png" ></a>
                                    </div>
                <div class="footer-text">
                    <p>R&uacute;a Ribadeo 5, Lugo</p>

<p>Tlfno: 982 29 81 00</p>

<p>(Grupo El Progreso)</p>

                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-xs-12">
                

 <ul class="footer-sections">
            <li class="item">
            <a href="/estaticas/publicidad/" title="Publicidad">
              Publicidad
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacto/" title="Contacto">
              Contacto
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
              Política de Cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
            <li class="item">
            <a href="/blog/section/comunicados" title="Comunicados">
              Comunicados
            </a>
                    </li>
    </ul>


            </div>
             <div class="developed col-md-4 col-sm-4 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20180228154057.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '1299024' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>            <div class='cookies-overlay'>                <p>                    <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                    Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies/">Ver detalles &gt; </a>                </p>            </div>        </div>        <script type='text/javascript'>            function getCookie(name) {                var cookies = document.cookie.split(';');                for (var i = 0; i < cookies.length; i++) {                    var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                    if (cookie.indexOf(name) == 0) {                        return cookie.substring(name.length + 1, cookie.length);                    }                }            }            function acceptCookies() {                var date = new Date();                date.setTime(date.getTime() + 365*24*60*60*1000);                document.cookie = 'cookie_overlay_accepted=1; expires=' +                    date.toGMTString() + ' ;path=/';                var overlay = document.getElementById('cookies_overlay');                overlay.parentElement.removeChild(overlay);            }            (function() {                if (getCookie('cookie_overlay_accepted') != 1) {                    document.getElementById('cookies_overlay').style.display = 'block';                }            })();        </script>

     

    


    


<script>
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='//www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Portadas de El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "</div>";
kioskoButtons += "<div class='logo-110'><figure><img src='//www.elprogreso.es/media/elprogreso/images/2017/12/29/2017122913185790595.png' alt='El Progreso 110 aniversario'></figure></div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );
footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script type="text/javascript" src="https://es.ads.justpremium.com/adserve/js.php?zone=9157"></script>
﻿<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_57273"></div>
<script type="application/javascript">
if ((window.location.href.indexOf('blog/') > -1 ||
    window.location.href.indexOf('opinion/') > -1 || 
    window.location.href.indexOf("articulo/") > -1 ) && 
(window.location.href.indexOf('guia-restaurantes-lugo') < 0)
  ) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 160443, pageId: 813838, formatId: 57273, tagId: "sas_57273" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>

<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1) {
$('.ad-slot').remove();
}
</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_54483"></div>

<script>
if (window.location.href.indexOf('section') > -1) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 156133, pageId: 798993, formatId: 54483, tagId: "sas_54483" },
                { networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>
<script>
if (window.location.href.indexOf('section') > -1) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 156133, pageId: 798993, formatId: 54483, tagId: "sas_54483" },
                { networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}

function widgetIbexScript() { var hrefElement = document.getElementById("widgetIFB"),
    hrefAttr = hrefElement.getAttribute("href"); if (-1 === hrefAttr.indexOf("www.infobolsa.es")) document.write("MÃ³dulo mal configurado.");
  else { document.write('<link href="https://www.infobolsa.es/css/modulos.css" type="text/css" rel="stylesheet" />'), document.write('<div class="widget-ibex">'), document.write('<div class="logo">'), document.write("<a href=\"http://www.infobolsa.es\" target=\"_blank\" onclick=\"TrackEvent('widget', 'MFV_Logo', '')\"></a>"), document.write("</div>"), document.write('<div class="downloadApp">'), document.write("<a href=\"http://app.infobolsa.es\" target=\"_blank\" onclick=\"TrackEvent('widget', 'MFV_Banner_publicidad', '')\"></a>"), document.write("</div>"), document.write('<div class="valor"><a href="http://www.infobolsa.es/cotizacion/ibex_35" target="_blank" onclick="TrackEvent(\'widget\', \'MFV_+Info\', \'\')">'), document.write("IBEX 35</a></div>"), document.write('<div class="datos">'), document.write('<table width="100%" border="0" cellpadding="0" cellspacing="0">'), document.write("<tr>"), document.write('<td class="price top">9.773,700</td>'), document.write('<td class="changeP top  arrow txtRight"><div class=" top"></div>1,39%</td>'), document.write("</tr>"), document.write("<tr>"), document.write('<td class="date">12/02/2018</td>'), document.write('<td class="hour txtRight">09:13</td>'), document.write("</tr>"), document.write("</table>"), document.write("</div>"), document.write('<div class="graf">'), document.write("<a href=\"http://www.infobolsa.es/cotizacion/ibex_35\" target=\"_blank\" onclick=\"TrackEvent('widget', 'MFV_Grafico', '')\">"), document.write('<img ID="Graf_1D" src="https://ifbic.infobolsanet.com/graficos/IFBgetchart.dll?GetChart?TR=1D&amp;LAN=SP&amp;UN=INFOBOLSA08_02&amp;WIDTH=180&amp;HEIGHT=100&amp;MV=I IB   &amp;CHARTYPE=6&amp;TH=N" border="0">'), document.write("</a></div>"), document.write('<a class="copy" href="http://www.infobolsa.es" target="_blank" onclick="TrackEvent(\'widget\', \'MFV_Logo\', \'\')">Cotización <strong>IBEX 35</strong> por ©infobolsa</a>'), document.write("</div>"); var _gaq = _gaq || [];
    _gaq.push(["_setAccount", "UA-4243185-13"]), _gaq.push(["_trackPageview"]),
      function() { var t = document.createElement("script");
        t.type = "text/javascript", t.async = !0, t.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js"; var e = document.getElementsByTagName("script")[0];
        e.parentNode.insertBefore(t, e) }() }
  function TrackEvent(t, e, o) { if ("" != document.referrer) { var r = "http://" + document.referrer.split("//")[1].split("/")[0];
      _gaq.push(["_trackEvent", t, e, r]) } } hrefElement.parentNode.removeChild(hrefElement); }

if (window.jQuery !== undefined) {
  if ($('.auto-frontpage').length && $('.page-economia').length&& $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget"><div class="widget-stocks-ibex">';
    widgetIbex += '<div><a href="https://www.infobolsa.es/cotizacion/ibex_35" id="widgetIFB">Cotizaci&oacute;n Ibex 35</a>';
    widgetIbex += '</div></div></div>';
    $('aside').first().prepend(widgetIbex);
    $('#widgetIFB').append('<script>widgetIbexScript();<\/script>');
    $(".widget-ibex").appendTo(".widget-stocks-ibex");
  }
  if ($('.page-economia').length) {
    var widgetTrading = '<div class="widget widget-stocks-ticker"><div class="tradingview-widget-container"><div class="tradingview-widget-container__widget"></div><div class="tradingview-widget-copyright"><a href="https://es.tradingview.com" rel="noopener" target="_blank"><span class="blue-text">Quotes</span> by TradingView</a></div>';
    widgetTrading += '<script type=\"text\/javascript\" src=\"https:\/\/s3.tradingview.com\/external-embedding\/embed-widget-tickers.js\" async>{ "symbols": [{ "proName":"INDEX:SPX","title":"S&P 500" },{ "proName":"INDEX:IUXX","title": "Nasdaq 100" },{ "proName":"FX_IDC:EURUSD","title": "EUR/USD" },{ "proName":"BITFINEX:BTCUSD","title": "BTC/USD" },{ "proName":"BITFINEX:ETHUSD","title":"ETH/USD" }],"locale": "es" }<\/script>';
    widgetTrading += '</div></div>';
    $('.auto-frontpage').first().prepend(widgetTrading);
  }
}
</script>
<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "18050225" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18050225&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --></body>
</html>
