<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>Corinna, en su podcast: &quot;Le dije a Juan Carlos que no quería ser parte de un harén&quot;</title>
<meta name="keywords" content="Juan Carlos I,Gente,Rey emérito,Corinna Larsen" />
<meta name="description" content="En el primer episodio relatará cómo nació su romance con el rey emérito, al que ella consideraba su &quot;esposo&quot; aunque no estuvieran casados. No se..." />
<meta name="date" scheme="W3CDTF" content="2022-11-02T14:27:29+0100" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2022-11-02" />
<meta name="DC.date" scheme="W3CDTF" content="2022-11-02" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/gente/corinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren/202211021427291613258.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#46b0d5">
<script>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</script>
<meta property="og:type" content="website" />
<meta property="og:title" content="Corinna, en su podcast: &quot;Le dije que no quería ser parte de un harén&quot;" />
<meta property="og:description" content="En el primer episodio relatará cómo nació su romance con el rey emérito, al que ella consideraba su &quot;esposo&quot; aunque no estuvieran casados. No se ahorra detalles sobre la técnicas de cortejo del exmonarca" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/gente/corinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren/202211021427291613258.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2022/11/02/2022110214272139225.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Corinna, en su podcast: &quot;Le dije que no quería ser parte de un harén&quot;">
<meta name="twitter:description" content="En el primer episodio relatará cómo nació su romance con el rey emérito, al que ella consideraba su &quot;esposo&quot; aunque no estuvieran casados. No se ahorra detalles sobre la técnicas de cortejo del exmonarca">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/gente/corinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren/202211021427291613258.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2022/11/02/2022110214272139225.jpg">
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.elprogreso.es",
        "name": "El Progreso de Lugo",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/blog/section/gente",
          "name": "Gente",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/articulo/gente/corinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren/202211021427291613258.html",
          "name": "Corinna, en su podcast: &quot;Le dije que no quería ser parte de un harén&quot;",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.elprogreso.es/articulo/gente/corinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren/202211021427291613258.html"
    },
    "headline": "Corinna, en su podcast: &quot;Le dije que no quería ser parte de un harén&quot;",
    "author": {
      "@type": "Person",
      "name": "Agencias"
          },
    "datePublished": "2022-11-02T14:27:29+01:00",
    "dateModified": "2022-11-02T14:33:18+01:00",
          "articleSection": "Gente",
        "keywords": "Juan Carlos I,Gente,Rey emérito,Corinna Larsen",
    "url": "https://www.elprogreso.es/articulo/gente/corinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren/202211021427291613258.html",
    "wordCount": 37,
    "description": "En el primer episodio relatará cómo nació su romance con el rey emérito, al que ella consideraba su &quot;esposo&quot; aunque no estuvieran casados. No se ahorra detalles sobre la técnicas de cortejo del exmonarca",
    "publisher": {
      "@type": "Organization",
      "name": "El Progreso de Lugo",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2021/01/01/2021010100000057952.png"
      },
      "url": "https://www.elprogreso.es"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2022/11/02/2022110214272139225.jpg",
          "height": 360,
          "width": 640
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Agencias",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2022/11/02/2022110214272139225.jpg",
  "height": 360,
  "width": 640,
  "datePublished": "2022-11-02T14:27:21+01:00",
  "caption": "Corinna Larsen",
  "name": "2022110214272139225.jpg"
}
      ]
</script>
<link rel="preload" href="/themes/auris/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/titillium-web-v10-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/public-sans-v7-latin-300.woff2" as="font" type="font/woff2" crossorigin>

<link rel="stylesheet" type="text/css" href="/themes/auris/css/style-lila.20221102154457.css">
<link rel="stylesheet" href="/dynamic/css/global.1667214860.css" media="print" onload="this.media='all'">
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/auris/js/header.20221102154457.js"></script>

<!--[if lt IE 9]>
    <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elprogreso.es/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/gente/corinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren/202211021427291613258.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/gente/corinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren/202211021427291613258.html" /><script data-onm-type="text/javascript" type="onmlazyloadscript">
            var device = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 768 ? "phone" : ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 992 ? "tablet" : "desktop");
            dataLayer = [{"layout":"articulo","categoria":"gente","createdby":15,"lastmodify":15,"firma":"","fechapublicacion":"20221102","keywords":"Juan Carlos I,Gente,Rey em\u00e9rito,Corinna Larsen","noticia_id":1613258,"mediatype":"photo","seotag":"juan-carlos-i,gente,rey-emerito,corinna-larsen","platform":"web","gaid":"","su":"","dimension1":"articulo","dimension2":"gente","dimension5":15,"dimension6":15,"dimension7":"","dimension8":"20221102","dimension9":"Juan Carlos I,Gente,Rey em\u00e9rito,Corinna Larsen","dimension10":1613258,"dimension11":"photo","dimension12":"juan-carlos-i,gente,rey-emerito,corinna-larsen","dimension13":"web","dimension16":"","dimension17":"","fechadeactualizacion":"2022-11-02 14:33:18"}];</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'gente';
  _onmaq.contentId          = '1613258';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20221102155048.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1271104198793782" crossorigin="anonymous"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://widgets.widg.io/widgio-elements.js" defer></script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3066, domain: "https://www8.smartadserver.com", async: true });
    });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src=https://tags.refinery89.com/v2/elprogresoes.js></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
var isBranded = false;
if (document.querySelector('meta[name="keywords"]').content.includes('AdBranded')) {
  isBranded = true;
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script>
<style>.smarty-3554125_1654531959687{position:relative;padding-bottom:56.25%!important;height:0;overflow:hidden;max-width:100%!important;} .smarty-3554125_1654531959687 iframe, .smarty-3554125_1654531959687 object, .smarty-3554125_1654531959687 embed {position:absolute;top:0;left:0;min-width:100%;width:1px;height:100%;}</style>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (!isBranded) {
    ! function () {
        window.hb_now = Date.now();
        var e = document.getElementsByTagName("script")[0],
            t = "https://hb.20m.es/stable/config/grupoelprogreso.com/desktop-mobile-elprogreso.min.js";
        window.location.search.match(/hb_test=true/) && (t = t.replace("/stable/", "/test/"));
        var n = document.createElement("script");
        n.async = !0, n.src = t, e.parentNode.insertBefore(n, e)
    }();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer src="https://cdn.unblockia.com/h.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alayansmedia-elprogresonetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
}
</script>
<meta name="encatena-verify-code" content="8ce0e5f60b8c2b256ececf4c9b42733d" />
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1Nw==" />
<style>
.ot-floating-button { display: none !important; }
.addoor-widget.oat:before { line-height:0 }
.ad-skyscraper-right { top: 15px; right: 0; transform: translateX(calc(5px + 100%)); }
.ad-skyscraper-left { top: 15px; left: 0; transform: translateX(calc(-100% - 5px )); }
.oat>style { display: none; }
.interstitial { background: transparent!important; }
.interstitial-wrapper { background: white!important; margin-top:120px; }
.interstitial-header { font-size:13px; }
.addoor-widget { margin-top: 30px !important; }
.inner-content .body figure[style*="left"] { margin:0 10px 10px 0; }
.inner-content .body figure[style*="right"] { margin:0 0 10px 10px; }
.inner-content .body img[style*="left"] { margin:0 10px 10px 0; }
.inner-content .body img[style*="right"] { margin:0 0 10px 10px;}
@media (max-width: 991px) {
.preheader .lang-selector {line-height:32px;margin-left:0;}
.preheader .lang-selector .dropdown-menu { left:auto; right:0; min-width:auto; max-width:80vw;}
.widget-lang-selector .widget {background-color: transparent!important; min-width:32px;}
.preheader .lang-selector, .preheader .lang-selector i {line-height: 48px;}
}
@media (min-width: 992px) {
.header .lang-selector { margin-top:0; margin-left:10px;font-family: Oswald!important;}
.widget-lang-selector .widget {background-color: transparent!important; min-width:32px;}
}
</style>

<style>
.widget-opinions .wrapper-photo figure,
.widget-opinions .author-photo figure,
.widget-opinions .blogger-image figure {
  position: relative;
}
.widget-opinions .wrapper-photo figure a,
.widget-opinions .author-photo figure a,
.widget-opinions .blogger-image figure a,
.widget-opinions .wrapper-photo figure img,
.widget-opinions .author-photo figure img,
.widget-opinions .blogger-image figure img {
  height: 100%;
  object-fit: cover;
  position: absolute;
  width: 100%;
}
</style>


<style>
.header {
  position: relative;
}
.reading-progress::-webkit-progress-bar,.next-article-progress::-webkit-progress-bar {
    background-color: #000;
}
.wrapper-wide .container .widget-content-listing {
    padding: 0;
}
.onm-new.onm-new-opinion .author-photo {
    height: calc(48px + 1rem + 1px);
}
.inf_article + .inf_article {
    margin-top: 0;
}
.body .related-content.related-content-inner ul li figure {
  flex: 1 0 100px;
  max-width: 100px!important;
}
.widget .next-article-navigation .onm-new-tiny .article-media {
  height: 0;
}
.footer-logos img {
    filter: invert() saturate(0) brightness(10);
}
.footer .widget-header:after {
  border-bottom: 1px solid #fff;
  bottom: 0;
}
@media (min-width: 768px) {
  .onm-new-over.onm-new-big_content-wide .article-media figure {
    padding-bottom: min(540px, 56.25%);
  }
}
</style>


<style>
.header-topbar-menu_left .navbar-nav .nav-item:first-child:before {
  content: "Está pasando:";
  color: var(--site-color);
  font-size: .75rem;
  font-weight: 700;
  padding: 0.25rem 0.25rem 0.25rem 0.5rem;
  text-transform: uppercase;
}
#main.home .onm-new.onm-new-over .onm-related-content .onm-new.onm-new-related .title a {
    color: #fff!important
}
</style>


<style>
.onm-new.onm-new-opinion {
  border-top: 1px solid var(--site-color)!important;
}
.onm-new.onm-new-opinion .opinion-media .author-photo {
  border-top-color: #000;
}
@media(min-width:992px) {
  .frontpage-firmas .widget-opinions > .widget-content > .row > * {
    flex: 0 0 100%;
    max-width: 100%;
    width: 100%;
  }
}
</style>


<style>
.archive-contents .onm-new .content-info .date-container {
  display: block;
  margin-left: 5px;
}
.footer .developed{
  padding: 0 !important;
}
.footer .footer-data .contact-data {
  padding-bottom: 0 !important;
}
.footer-logos {
  padding-bottom: 0 !important;
  margin-top: 15px !important;
}
</style>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '0211-7230-01']);
    window._seedtagq.push(['iframe_mode']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_19739";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://a.teads.tv/analytics/tag.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1134119922178345" crossorigin="anonymous"></script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PVJ5QVB');</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/onm/jquery.onm-stats.20221102155048.js"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery.onmStats({ content_id: 1613258, controller: '/content/stats' });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/18050225/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18050225&cv=3.6&cj=1" /> </noscript> <script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-8404287-9"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-8404287-9');
      gtag('config', 'UA-40838799-5');
      gtag('config', 'G-DZD8C8RYLW');
      gtag('config', 'G-DT25TRBWK5');
      gtag('config', 'UA-152072112-14');
  </script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
// Tag configuration
var gfkS2sConf = {
  media: "ElprogresoWeb",
  url:   "//es-config.sensic.net/s2s-web.js",
  type:  "WEB"
};

// Site tracker
(function (w, d, c, s, id, v) {
  if (d.getElementById(id)) {
    return;
  }

  w.gfkS2sConf = c;
  w[id] = {};
  w[id].agents = [];

  var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];

  w.gfks = (function () {
    function f(sA, e, cb) {
      return function () {
        sA.p = cb();
        sA.queue.push({ f: e, a: arguments });
      };
    }
    function s(c, pId, cb) {
      var sA = { queue: [], config: c, cb: cb, pId: pId };
      for (var i = 0; i < api.length; i++) {
        var e = api[i];
        sA[e] = f(sA, e, cb);
      }
      return sA;
    }
      return s;
    }());

    w[id].getAgent = function (cb, pId) {
      var a = {
        a: new w.gfks(c, pId || "", cb || function () {
          return 0;
        })
      };
      function g(a, e) {
        return function () {
          return a.a[e].apply(a.a, arguments);
        }
      }
      for (var i = 0; i < api.length; i++) {
        var e = api[i];
        a[e] = g(a, e);
      }
      w[id].agents.push(a);
      return a;
    };

    var lJS = function (eId, url) {
      var tag = d.createElement(s);
      var el = d.getElementsByTagName(s)[0];
      tag.id = eId;
      tag.async = true;
      tag.type = 'text/javascript';
      tag.src = url;
      el.parentNode.insertBefore(tag, el);
    };

    if (c.hasOwnProperty(v)) { lJS(id + v, c[v]); }
    lJS(id, c.url);
})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');

// Instantiating a JS Agent
var agent = gfkS2s.getAgent();
var customParams = { c1: "elprogreso.es", c2: "gente" };

agent.impression("default", customParams);
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _PROMETEO_MEDIA_CONFIG = {};
  _PROMETEO_MEDIA_CONFIG = {
    siteId: 902,
    author: "Agencias",
    author_id: "",
    publish_time: "2022-11-02 14:27:29",
    article_id: "1613258",
    content_type: "articulo",
    section: "gente",
    tags: "juan-carlos-i,gente,rey-emerito,corinna-larsen",
    thumbnail_image: "https://www.elprogreso.es/media/elprogreso/images/2022/11/02/2022110214272139225.jpg",
    accesstype: "abierto",
    cuser: "__onm_user"
  }
</script>
</head>
<body class="onm-body" data-category="gente" data-twitter-user="elprogreso_lugo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVJ5QVB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="x01" class="henneoHB"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
    (function () {
        var elem = document.createElement('script');
        var scpt = document.getElementsByTagName('script')[0];
        elem.type = "text/javascript";
        elem.async = true;
        elem.class = "teads";
        elem.src = "https://a.teads.tv/page/110174/tag";
        scpt.parentNode.insertBefore(elem, scpt);
    })();
}
</script>
<div class="main-container container-fluid px-0">
<div class="section-header">
<header class="main-header cat-gente fixed-top">
<div class="header header-inner border-gente">
<div class="header-topbar d-none d-lg-flex bg-gente">
<div class="header-topbar-menu header-topbar-menu_left">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="/tags/ley-trans" title="Ley Trans" target="_blank">
Ley Trans
</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="/tags/samain" title="Samaín" target="_blank">
Samaín
</a>
</li>
</ul>
</div>
<div class="header-topbar-menu header-topbar-menu_right">
<time class="header-datetime header-datetime-desktop d-none">
02 nov. 2022
</time>
<ul class="navbar-nav">
<div class="widget-lang-selector widget-lang-selector-mobile">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<li class="nav-item topbar-socials">
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</li>
<li class="nav-item dropdown menu-user">
<div class="user-area">
<div class="utilities-menu">
<div class="user-menu hidden">
<div class="dropdown user-menu-dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownUser" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">person</i></a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="user-menu-item user-menu-item-login">
<a href="/login"><span>Iniciar sesión</span></a>
</li>
<li class="user-menu-item user-menu-item-register">
<a href="/user/register"><span>Crear cuenta</span></a>
</li>
<li class="user-menu-item user-menu-item-account user-menu-logged">
<a href="/user">
<i class="mi material-icons">person</i>Perfil </a>
</li>
<li class="user-menu-item user-menu-item-logout user-menu-logged">
<a href="/auth/logout">
<i class="mi material-icons">exit_to_app</i>Cerrar sesión </a>
</li>
</ul>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-menu-dropdown .nav-link.dropdown-toggle').append('Hola, ' + __onm_user.name);
        }
        $('.user-menu-dropdown .user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-dropdown .user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>
</div>
</li>
</ul>
</div>
</div>
<div class="container-fluid px-0">
<div class="row no-gutters">
<div class="navbar-logos col-12">
<nav class="navbar navbar-light navbar-main justify-content-start p-0" aria-label="breadcrumb">
<button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#menu-sidebar" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon btn-hamburger"><i class="mi material-icons">menu</i></span>
</button>
<div class="header-brand">
<a class="navbar-brand" href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000057952.png" class="header-logo" height="70" width="510">
<img alt="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000065988.png" class="mobile-logo d-none" height="48" width="348">
<span class="d-none">El Progreso de Lugo</span>
</a>
</div>
<a class="category-header nav-item nav-link text-uppercase second-color d-lg-none" href="/blog/section/gente">Gente</a>
</nav>
</div>
<div class="navbar-menu col-12">
<nav class="main-nav-menu navbar-desktop d-none d-lg-flex">
<nav class="main-nav-menu container">
<ul class="navbar-nav">
<li class="nav-item section lugo ">
<a class="nav-link" href="/blog/section/lugo" title="Sección: Lugo">
<span>lugo</span>
</a>
</li>
<li class="nav-item section a-marina ">
<a class="nav-link" href="/blog/section/a-marina" title="Sección: A Mariña">
<span>a mariña</span>
</a>
</li>
<li class="nav-item section a-chaira ">
<a class="nav-link" href="/blog/section/a-chaira" title="Sección: A Chaira">
<span>a chaira</span>
</a>
</li>
<li class="nav-item section ribeira-sacra ">
<a class="nav-link" href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra">
<span>ribeira sacra</span>
</a>
</li>
 <li class="nav-item section sarria ">
<a class="nav-link" href="/blog/section/sarria" title="Sección: Sarria">
<span>sarria</span>
</a>
</li>
<li class="nav-item section deporte-local-lugo ">
<a class="nav-link" href="/blog/section/deporte-local-lugo" title="Sección: Deporte">
<span>deporte</span>
</a>
</li>
<li class="nav-item section galicia ">
<a class="nav-link" href="/blog/section/galicia" title="Sección: Galicia">
<span>galicia</span>
</a>
</li>
<li class="nav-item section gente ">
<a class="nav-link" href="/blog/section/gente" title="Sección: Gente">
<span>gente</span>
</a>
</li>
<li class="nav-item section firmas ">
<a class="nav-link" href="/seccion/firmas/" title="Sección: Firmas">
<span>firmas</span>
</a>
</li>
<li class="nav-item section  dropdown">
<a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/" title="Sección: Media" target="_blank">
<span>media</span>
</a>
<nav class="submenu dropdown-menu">
<a class="dropdown-item video" href="/video" title="vídeos">
Vídeos
</a>
<a class="dropdown-item album" href="/album" title="galerías">
Galerías
</a>
</nav>
</li>
</ul>
</nav>
</nav>
<div class="innerbar">
<div class="header-logo d-flex d-lg-none">
<a href="https://www.elprogreso.es/">
<img alt="El Progreso de Lugo" class="author-avatar onm-img img-responsive" src="/media/elprogreso/images/2021/01/01/2021010100000068286.png" height="120" width="120">
</a>
</div>
<div class="innerbar-breadcrumb">
<a class="category-header nav-item nav-link text-uppercase second-color" href="/blog/section/gente">Gente</a>
<h2 class="title">Corinna, en su podcast: "Le dije a Juan Carlos que no quería ser parte de un harén"</h2>
</div>
<div class="mobile-sharetools d-none d-md-flex">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/gente/corinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren/202211021427291613258.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb2cce0fde6e1e1eeaabdccaabdbfeae1aabdbffcfaaabdbfffe0ebeceefcfbaabcceaabdbfaabdbdc3eaaabdbfebe6e5eaaabdbffefaeaaabdbfe1e0aabdbffefaeafdaaccbcaacecbeeaabdbffceafdaabdbfffeefdfbeaaabdbfebeaaabdbffae1aabdbfe7eefdaaccbcaaceb6e1aabdbda9ede0ebf6b2c7eaafece0e2ffeefdfbe6ebe0affae1afeefdfb4c22ecfae3e0afece0e1fbe6e8e0aabfcbaabfcecce0fde6e1e1eeaabdccaabdbfeae1aabdbffcfaaabdbfffe0ebeceefcfbaabcceaabdbfaabdbdc3eaaabdbfebe6e5eaaabdbffefaeaaabdbfe1e0aabdbffefaeafdaaccbcaacecbeeaabdbffceafdaabdbfffeefdfbeaaabdbfebeaaabdbffae1aabdbfe7eefdaaccbcaaceb6e1aabdbdaabfcbaabfcee7fbfbfffcb5a0a0f8f8f8a1eae3fffde0e8fdeafce0a1eafca0eefdfbe6ecfae3e0a0e8eae1fbeaa0ece0fde6e1e1eea2ffe0ebeceefcfba2ebe6e5eaa2e5faeee1a2eceefde3e0fca2fefaeaa2fefaeafde6eea2fceafda2ffeefdfbeaa2e7eefdeae1a0bdbfbdbdbebebfbdbebbbdb8bdb6beb9bebcbdbab7a1e7fbe2e3a9eee2ffb4fafbe2d0fce0fafdeceab2fce0ece6eee3a9eee2ffb4fafbe2d0e2eaebe6fae2b2eae2eee6e3a9eee2ffb4fafbe2d0eceee2ffeee6e8e1b2fce7eefdead0edfafbfbe0e1" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-5517" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=Corinna%2C%20en%20su%20podcast%3A%20%22Le%20dije%20a%20Juan%20Carlos%20que%20no%20quer%C3%ADa%20ser%20parte%20de%20un%20har%C3%A9n%22%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgente%2Fcorinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren%2F202211021427291613258.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-5517" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/gente/corinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren/202211021427291613258.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="Corinna, en su podcast: " Le dije a Juan Carlos que no quería ser parte de un harén"">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgente%2Fcorinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren%2F202211021427291613258.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-5517" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Corinna%2C+en+su+podcast%3A+%22Le+dije+a+Juan+Carlos+que+no+quer%C3%ADa+ser+parte+de+un+har%C3%A9n%22&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgente%2Fcorinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren%2F202211021427291613258.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-5517" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgente%2Fcorinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren%2F202211021427291613258.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-5517" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-5517').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-5517').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-5517').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
<time class="header-datetime header-datetime-mobile d-none">
02 nov. 2022
</time>
</div>
<nav id="menu-sidebar" class="menu-sidebar collapse">
<div class="row">
<div class="menu-sidebar-container col-12 col-md-6 col-lg-8 col-xl-7 bg-dark">
<div class="menu-header border-site-color">
<button class="button-close btn btn-link rounded-0 m-o" data-toggle="collapse" data-target="#menu-sidebar"><i class="mi material-icons site-color">close</i></button>
</div>
<div class="row">
<div class="col-12 col-lg-6 mb-4 order-lg-2">
<div class="user-area user-area-hamburger hidden">
<div class="widget-header nano-header border-0 mb-2">
<span class="">Cuenta</span>
<span class="user-menu-username user-menu-logged">Hola,</span>
</div>
<div class="user-menu user-menu-hamburger d-flex">
<div class="user-menu-item user-menu-item-login d-inline-flex mr-2">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/login">
<span>Iniciar sesión</span> <i class="mi material-icons ml-1">lock_open</i>
</a>
</div>
<div class="user-menu-item user-menu-item-register d-inline-flex">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user/register">
<span>Crear cuenta</span> <i class="mi material-icons ml-1">person_add</i>
</a>
</div>
<div class="user-menu-item user-menu-item-account user-menu-logged d-inline-flex mr-2">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user">
<span>Perfil</span> <i class="mi material-icons ml-1">person</i>
</a>
</div>
<div class="user-menu-item user-menu-item-logout user-menu-logged d-inline-flex">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/auth/logout">
<span>Cerrar sesión</span> <i class="mi material-icons ml-1">exit_to_app</i>
</a>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-area-hamburger .user-menu-username').append(' ' + __onm_user.name);
        }
        $('.user-area-hamburger .user-menu-item:not(.user-menu-logged)').remove();
        $('.user-area-hamburger .widget-header span:not(.user-menu-logged)').remove();
      } else {
        $('.user-area-hamburger .user-menu-item.user-menu-logged').remove();
        $('.user-area-hamburger .user-area .widget-header span.user-menu-logged').remove();
        $('.user-area-hamburger .user-menu-username').remove();
      }
      $('.user-area-hamburger').removeClass('hidden');
    });
  </script>
</div>
<div class="col-12 col-lg-6 mb-4">
<div class="menu-search">
<div class="widget-header nano-header border-0 mb-2">
Buscar
</div>
<div class="widget-content">
<div class="main-search-form search-block">
<form class="navbar-form" action="/search" method="GET">
<div class="input-group">
<input type="text" name="tag_name" class="form-control border-0" placeholder="buscar">
<div class="input-group-append">
<button class="search-button btn btn-onm btn-light btn-block border-0" type="submit">
<i class="mi material-icons site-color">search</i>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-lg-6 d-flex">
<div class="navbar navbar-dark">
<div class="show_only_webview w-100 d-none">
<div class="widget-header nano-header mb-2">
Notificaciones </div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item">
<a class="nav-link d-flex justify-content-between align-items-center" href="/estaticas/notificaciones.html">
Ver Notificaciones <i class="mi material-icons mr-1 site-color">notifications</i>
</a>
</li>
</ul>
</div>
<div class="widget-header nano-header mb-2">
Secciones
 </div>
<ul id="hamburger-main" class="navbar-nav list-unstyled components">
<li class="nav-item">
<a class="nav-link" href="https://kiosko.elprogreso.es/" title="Sección: Kiosko" target="_blank">
Kiosko
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#" title="Sección: Lugo" target="_blank">
Lugo
</a>
<button class="btn btn-link" data-target="#lugoSubmenu" data-toggle="collapse" aria-expanded="false"><i class="mi material-icons">expand_more</i></button>
<ul class="nav-item-submenu collapse list-unstyled" id="lugoSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/lugo" title="Lugo" class="nav-link">
Lugo
</a>
</li>
<li class="nav-item">
<a href="/esquela" title="Esquelas" class="nav-link" target="_blank">
Esquelas
</a>
</li>
<li class="nav-item">
<a href="/events" title="Agenda" class="nav-link">
Agenda
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo">
Comarca de Lugo
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-marina" title="Sección: A Mariña">
A Mariña
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-chaira" title="Sección: A Chaira">
A Chaira
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra">
Ribeira Sacra
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-montana" title="Sección: A Montaña">
A Montaña
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/sarria" title="Sección: Sarria">
Sarria
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/ulloa-melide" title="Sección: A Ulloa e Melide">
A Ulloa e Melide
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#" title="Sección: Deportes" target="_blank">
Deportes
</a>
<button class="btn btn-link" data-target="#deportesSubmenu" data-toggle="collapse" aria-expanded="false"><i class="mi material-icons">expand_more</i></button>
<ul class="nav-item-submenu collapse list-unstyled" id="deportesSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/deporte-general" title="Deporte General" class="nav-link">
Deporte General
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="nav-link" target="_blank">
Forza Breo
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="nav-link" target="_blank">
Forza Lugo
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/a-canteira" title="A Canteira" class="nav-link" target="_blank">
A Canteira
 </a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/en-xogo" title="En xogo" class="nav-link" target="_blank">
En xogo
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/seccion/motor-on" title="MotorOn" class="nav-link" target="_blank">
MotorOn
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/comarcas" title="Sección: Comarcas">
Comarcas
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/galicia" title="Sección: Galicia">
Galicia
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/espana" title="Sección: España">
España
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/economia" title="Sección: Economía">
Economía
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/mundo" title="Sección: Mundo">
Mundo
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/seccion/firmas/" title="Sección: Firmas" target="_blank">
Firmas
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#" title="Sección: Cultura" target="_blank">
Cultura
</a>
<button class="btn btn-link" data-target="#culturaSubmenu" data-toggle="collapse" aria-expanded="false"><i class="mi material-icons">expand_more</i></button>
<ul class="nav-item-submenu collapse list-unstyled" id="culturaSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/cultura" title="Cultura" class="nav-link">
Cultura
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/seccion/taboa-redonda" title="Táboa Redonda" class="nav-link" target="_blank">
Táboa Redonda
</a>
</li>
<li class="nav-item">
<a href="/estaticas/estrenos/" title="Estrenos" class="nav-link">
Estrenos
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/gente" title="Sección: Gente y espectáculos">
Gente y espectáculos
</a>
</li>
</ul>
</div>
</div>
<div class="col-12 col-lg-6 d-flex">
<div id="hamburger-secondary" class="navbar navbar-dark">
<div class="widget-lang-selector widget-lang-selector-mobile pb-3 w-100">
<div class="widget-header nano-header mb-2 w-100">
Language </div>
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="widget-header nano-header mb-2">
Servicios
</div>
<ul class="navbar-nav list-unstyled components" id="serviciosSubmenu">
 <li class="nav-item">
<a href="/events" title="Agenda" class="nav-link">
Agenda
</a>
</li>
<li class="nav-item">
<a href="/esquela" title="Esquelas" class="nav-link" target="_blank">
Esquelas
</a>
</li>
</ul>
<div class="widget-header nano-header mb-2">
El Grupo
</div>
<ul class="navbar-nav list-unstyled components" id="elgrupoSubmenu">
<li class="nav-item">
<a href="https://www.elprogreso.es/" title="El Progreso" class="nav-link" target="_blank">
El Progreso
</a>
</li>
<li class="nav-item">
<a href="https://www.diariodepontevedra.es/" title="Diario de Pontevedra" class="nav-link" target="_blank">
Diario de Pontevedra
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/" title="Galiciaé" class="nav-link" target="_blank">
Galiciaé
</a>
</li>
<li class="nav-item">
<a href="http://www.axencia.com/" title="AGN" class="nav-link" target="_blank">
AGN
</a>
</li>
</ul>
<div class="hamburger-socials pb-3 w-100">
<div class="widget-header nano-header mb-2">
Síguenos </div>
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="menu-sidebar-curtain" data-toggle="collapse" data-target="#menu-sidebar">
</div>
</nav>
<progress class="reading-progress second-site-color gente" value="0"></progress>
</div>
</header>
<div class="ads bg-light">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="top1" class="henneoHB"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
</div>
<div class="main-wrapper">
<div class="inf_article">
<section class="article">
<div id="main" class="inner-content">
<div class="container">
<div class="article-header">
<div class="category-header border-site-color">
<a href="/blog/section/gente">
Gente
</a>
</div>
<h1 class="title">
Corinna, en su podcast: "Le dije a Juan Carlos que no quería ser parte de un harén"
</h1>
<div class="summary">
En el primer episodio relatará cómo nació su romance con el rey emérito, al que ella consideraba su "esposo" aunque no estuvieran casados. No se ahorra detalles sobre la técnicas de cortejo del exmonarca
</div>
<div class="article-media">
<figure class="article-media-hero">
<img src="/asset/thumbnail,1280,720,center,center/media/elprogreso/images/2022/11/02/2022110214272139225.jpg" alt="Corinna Larsen" srcset="/asset/thumbnail,480,270,center,center/media/elprogreso/images/2022/11/02/2022110214272139225.jpg 480w, /asset/thumbnail,768,432,center,center/media/elprogreso/images/2022/11/02/2022110214272139225.jpg 768w, /asset/thumbnail,992,558,center,center/media/elprogreso/images/2022/11/02/2022110214272139225.jpg 992w, /asset/thumbnail,1280,720,center,center/media/elprogreso/images/2022/11/02/2022110214272139225.jpg 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px" height="720" width="1280">
<figcaption class="photo-subtitle offset-xl-1">
<i class="mi material-icons site-color">photo_camera</i> Corinna Larsen.
</figcaption>
</figure>
</div>
</div>
<div class="row">
<div class="content-col col-12 col-lg stick">
<div class="smart-sticky">
<article id="article-1613258" class="article-1613258 format category-88">
<div class="metadata-body metadata-body-start">
<div class="row">
<div class="content-meta content-meta-top col d-flex">
<div class="author-data">
<span class="agency">
Agencias
</span>
</div>
<span class="content-meta-date">02/nov./22</span>
</div>
<div class="content-utilities-box col-auto d-flex">
<div class="mobile-sharetools">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/gente/corinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren/202211021427291613258.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#9ea1edebfcf4fbfdeaa3ddf1ecf7f0f0ffbbacddbbacaefbf0bbacaeedebbbacaeeef1fafdffedeabbaddfbbacaebbacacd2fbbbacaefaf7f4fbbbacaeefebfbbbacaef0f1bbacaeefebfbecbbddadbbdfdaffbbacaeedfbecbbacaeeeffeceafbbbacaefafbbbacaeebf0bbacaef6ffecbbddadbbdfa7f0bbacacb8fcf1fae7a3d6fbbefdf1f3eeffeceaf7faf1beebf0beffecea5d33fdebf2f1befdf1f0eaf7f9f1bbaedabbaedfddf1ecf7f0f0ffbbacddbbacaefbf0bbacaeedebbbacaeeef1fafdffedeabbaddfbbacaebbacacd2fbbbacaefaf7f4fbbbacaeefebfbbbacaef0f1bbacaeefebfbecbbddadbbdfdaffbbacaeedfbecbbacaeeeffeceafbbbacaefafbbbacaeebf0bbacaef6ffecbbddadbbdfa7f0bbacacbbaedabbaedff6eaeaeeeda4b1b1e9e9e9b0fbf2eeecf1f9ecfbedf1b0fbedb1ffeceaf7fdebf2f1b1f9fbf0eafbb1fdf1ecf7f0f0ffb3eef1fafdffedeab3faf7f4fbb3f4ebfff0b3fdffecf2f1edb3efebfbb3efebfbecf7ffb3edfbecb3eeffeceafbb3f6ffecfbf0b1acaeacacafafaeacafaaaca9aca7afa8afadacaba6b0f6eaf3f2b8fff3eea5ebeaf3c1edf1ebecfdfba3edf1fdf7fff2b8fff3eea5ebeaf3c1f3fbfaf7ebf3a3fbf3fff7f2b8fff3eea5ebeaf3c1fdfff3eefff7f9f0a3edf6ffecfbc1fcebeaeaf1f0" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-7272" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=Corinna%2C%20en%20su%20podcast%3A%20%22Le%20dije%20a%20Juan%20Carlos%20que%20no%20quer%C3%ADa%20ser%20parte%20de%20un%20har%C3%A9n%22%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgente%2Fcorinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren%2F202211021427291613258.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-7272" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/gente/corinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren/202211021427291613258.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="Corinna, en su podcast: " Le dije a Juan Carlos que no quería ser parte de un harén"">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgente%2Fcorinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren%2F202211021427291613258.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-7272" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Corinna%2C+en+su+podcast%3A+%22Le+dije+a+Juan+Carlos+que+no+quer%C3%ADa+ser+parte+de+un+har%C3%A9n%22&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgente%2Fcorinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren%2F202211021427291613258.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-7272" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgente%2Fcorinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren%2F202211021427291613258.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-7272" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-7272').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-7272').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-7272').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
<div class="content-data">
<div class="ads">
<div class="ad-slot oat oat-visible oat-top " data-mark="       " style="height: 265px;"><div id="top1_pause" class="henneoHB"></div>
<div id="sas_65051"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 971066, // Página : Progreso/inner_pages
            formatId: 65051, // Formato : Intext_video 1x1
            target: '' // Segmentación
        });
    });
</script></div>
</div>
<div class="">
</div>
<div class="content-body inner-article-data">
<div id="body001-1613258" class="body gente">
<p>Corinna Larsen dejó claro a Juan Carlos I que no quería formar parte de "una especie de estructura de harén" antes de iniciar la relación sentimental que ambos mantuvieron y durante la que esta asegura que sintió que el entonces monarca era su "esposo" pese a que nunca estuvieron casados.&nbsp;</p><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 265px;"><div id="boton1_pause" class="henneoHB"></div>
<div id="sas_65040"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 971066, // Página : Progreso/inner_pages
            formatId: 65040, // Formato : Intext_video 1x1
            target: '' // Segmentación
        });
    });
</script>
</div>
<p>Así lo cuenta la que fuera pareja del Rey emérito en 'Corinna y el Rey', un nuevo podcast realizado por Project Brazen, cofundado por los finalistas del Pulitzer Tom Wright y Bradley Hope, con la colaboración de la organización sin ánimo de lucro PRX y las productoras Audiation de Nueva York y La Coctelera Music de España.&nbsp;</p>
<p>El podcast verá la luz la próxima semana pero sus productores ya han dado a conocer a la prensa el primero de los ocho capítulos que lo componen, 'La Casita', en el que se cuenta cómo se conocieron Don Juan Carlos y Corinna en febrero de 2004 en la finca La Garganta del Duque de Wellington y cómo comenzó su relación unos meses más tarde.&nbsp;</p>
<p>En él, Corinna dice del que sería luego su pareja que le pareció "jovial, bromista, risueño y un tipo muy agradable" después de su primera conversación durante esas jornadas de caza al término de las cuales se intercambiaron los números de teléfono.&nbsp;</p>
<p>Pocos días después, el entonces Rey se puso en contacto con ella a través del embajador español en Londres con la excusa de renovar su colección de armas, algo que la empresa que entonces dirigía Corinna, Apollonia Associates, hizo sin cobrar por el prestigio que tenía la operación, y a continuación las llamadas en persona se hicieron recurrentes.&nbsp;</p>
<p>Cuando ella no estaba, relata la que fuera princesa, dejaba el recado de que había llamado "el señor Sumer", por "su majestad el rey" y pronto comenzó a comunicarse con ella a través de mensajes con su teléfono personal. "Era muy divertido y persistente", afirma Corinna, que recuerda que Don Juan Carlos "era conocido por ser uno de los mayores seductores de la realeza".&nbsp;</p>
<p>Tras hablar durante horas por teléfono, ambos deciden finalmente verse cara a cara. La cita tendrá lugar en el antiguo pabelló de caza de Franco, en El Pardo, muy cerca de la residencia oficial del monarca, el Palacio de la Zarzuela, a la que Corinna bautizaría como 'La Casita' y que sería el lugar de encuentro de la pareja en adelante.&nbsp;</p>
<p>ORGANIZACIÓN DE LA LUNA DE MIEL DE LOS PRÍNCIPES&nbsp;<br />
En aquella primera cita, el Rey hace saber a Corinna que su matrimonio con la Reina Sofía era solo una apariencia y también le pide que le ayude a organizar la luna de miel del Príncipe Felipe y Letizia, que iban a contraer matrimonio en mayo de 2004.&nbsp;</p>
<p>Según relata Corinna en el podcast, su empresa se encargó de toda la organización con la máxima discrección, llevando a los futuros Reyes por varios países hasta culminar su viaje en Fiyi. En cuanto al pago de las facturas, asegura que el Rey le dijo que pasara la mitad de los gastos a Palacio y la otra mitad a la empresa afincada en Barcelona Navilot, propiedad de su amigo Josep Cusí.&nbsp;</p>
<p>Poco después, Don Juan Carlos le planteó que quería tener una relación con ella ante lo cual, Corinna asegura que se mostró tajante. Para ella no era un "problema moral" el que estuviera casado, ya que sabía que el matrimonio estaba roto, aunque reconoce que era "duro", pero "otra cosa era formar parte de una especie de estructura de harén". Eso, recalca, "no me interesaba en absoluto".&nbsp;</p>
<p>El hecho de que Corinna no cayera inicialmente rendida a sus pies no hizo sino incrementar el interés del Rey en ella, que inició todo un proceso de cortejo. "Me llamaba probablemente diez veces al día, todos los días, me enviaba flores y cartas", recuerda, subrayando que recibió cientos de ellas, todas escritas en papel oficial.&nbsp;</p>
<p>"No eran cartas de amor estereotipadas, eran muy sinceras", asegura la que fuera pareja del entonces monarca, que le escribía de su puño y letra para decirle lo mucho que la extrañaba. Finalmente, hacia septiembre de 2004, ambos estaban ya locamente enamorados y comenzaron a verse en cacerías por toda Europa y también en Venecia, aunque de los momentos que más disfrutaba Don Juan Carlos era de su intimidad en 'La Casita'.&nbsp;</p>
<p>"Le encantaba la informalidad y la calidez de tener un fin de semana así, fuera de protocolo y de la complejidad del matrimonio, siendo él mismo", explica Corinna de los momentos pasados en la vivienda junto al hijo de esta y en los que el Rey podría preparar él mismo una barbacoa, como le muestran las fotos que se filtraron años después de aquella época.&nbsp;</p>
<p>Corinna también deja claro en el podcast la naturaleza de su relación con Juan Carlos I. "Cuando lo llaman aventura y me describen como amante no es que sea despectivo, es que no describe la realidad y amplitud de esta relación", sostiene. "Nunca me había sentido tan vinculada a alguien", asegura la empresaria que estuvo casada en dos ocasiones antes. "En mi corazón, él era mi esposo", remarca.&nbsp;<br />
&nbsp;</p>
</div>
</div>
<div class="metadata-body metadata-body-end">
<div class="row">
<div class="content-meta col-12">
<div class="content-meta-label d-none">
Etiquetas </div>
<div class="content-meta-tags">
<a href="/tags/juan-carlos-i" class="tag-item">Juan Carlos I</a> <a href="/tags/gente" class="tag-item">Gente</a> <a href="/tags/rey-emerito" class="tag-item">Rey emérito</a> <a href="/tags/corinna-larsen" class="tag-item">Corinna Larsen</a>
</div>
</div>
<div class="content-utilities-box col">
<div class="mobile-sharetools">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/gente/corinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren/202211021427291613258.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#3d024e485f57585e49007e524f5453535c180f7e180f0d5853180f0d4e48180f0d4d52595e5c4e49180e7c180f0d180f0f7158180f0d59545758180f0d4c4858180f0d5352180f0d4c48584f187e0e187c795c180f0d4e584f180f0d4d5c4f4958180f0d5958180f0d4853180f0d555c4f187e0e187c0453180f0f1b5f5259440075581d5e52504d5c4f495459521d48531d5c4f49fe905e4851521d5e525349545a52180d79180d7c7e524f5453535c180f7e180f0d5853180f0d4e48180f0d4d52595e5c4e49180e7c180f0d180f0f7158180f0d59545758180f0d4c4858180f0d5352180f0d4c48584f187e0e187c795c180f0d4e584f180f0d4d5c4f4958180f0d5958180f0d4853180f0d555c4f187e0e187c0453180f0f180d79180d7c5549494d4e0712124a4a4a1358514d4f525a4f584e5213584e125c4f49545e485152125a58534958125e524f5453535c104d52595e5c4e4910595457581057485c53105e5c4f51524e104c4858104c48584f545c104e584f104d5c4f495810555c4f5853120f0d0f0f0c0c0d0f0c090f0a0f040c0b0c0e0f080513554950511b5c504d06484950624e52484f5e58004e525e545c511b5c504d06484950625058595448500058505c54511b5c504d06484950625e5c504d5c545a53004e555c4f58625f4849495253" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-8672" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=Corinna%2C%20en%20su%20podcast%3A%20%22Le%20dije%20a%20Juan%20Carlos%20que%20no%20quer%C3%ADa%20ser%20parte%20de%20un%20har%C3%A9n%22%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgente%2Fcorinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren%2F202211021427291613258.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-8672" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/gente/corinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren/202211021427291613258.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="Corinna, en su podcast: " Le dije a Juan Carlos que no quería ser parte de un harén"">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgente%2Fcorinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren%2F202211021427291613258.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-8672" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Corinna%2C+en+su+podcast%3A+%22Le+dije+a+Juan+Carlos+que+no+quer%C3%ADa+ser+parte+de+un+har%C3%A9n%22&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgente%2Fcorinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren%2F202211021427291613258.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-8672" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgente%2Fcorinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren%2F202211021427291613258.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-8672" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-8672').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-8672').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-8672').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-12 col-lg-4 stick">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right1" class="henneoHB"></div></div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de Hoy
</span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/a-marina/todo-listo-cambio-total-asilo-ribadeo/202211021718311613293.html" title="Todo listo para el cambio total del asilo de Ribadeo">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center/media/elprogreso/images/2022/11/02/2022110217355061014.jpg" alt="Edificio del hospital asilo de Ribadeo.  JOS&Eacute; M&ordf; &Aacute;LVEZ" height="140" width="240">
</a>
</figure>
<div class="number">1</div>
</div>
<div class="title-comments">
<a href="/articulo/a-marina/todo-listo-cambio-total-asilo-ribadeo/202211021718311613293.html">
Todo listo para el cambio total del asilo de Ribadeo
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/sarria/ethel-vazquez-anuncia-que-primera-fase-autovia-nadela-sarria-abre-mes/202211021737121613300.html" title="Ethel Vázquez anuncia que la primera fase de la autovía Nadela-Sarria abre este mes">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center/media/elprogreso/images/2022/08/27/2022082717342630968.jpg" alt="La conselleira Ethel V&aacute;zquez. XO&Aacute;N REY" height="140" width="240">
</a>
</figure>
<div class="number">2</div>
</div>
<div class="title-comments">
<a href="/articulo/sarria/ethel-vazquez-anuncia-que-primera-fase-autovia-nadela-sarria-abre-mes/202211021737121613300.html">
Ethel V&aacute;zquez anuncia que la primera fase de la autov&iacute;a Nadela-Sarria abre este mes
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/a-marina/saldara-3240-euros-acusacion-presunto-exhibicionismo-menores/202211021642371613284.html" title="Saldará con 3.240 euros una acusación de presunto exhibicionismo ante dos menores en Ribadeo">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center/media/elprogreso/images/2022/11/02/2022110217282612897.jpg" alt="Playa de Os Bloques, en Ribadeo. AMA" height="140" width="240">
</a>
</figure>
<div class="number">3</div>
</div>
<div class="title-comments">
<a href="/articulo/a-marina/saldara-3240-euros-acusacion-presunto-exhibicionismo-menores/202211021642371613284.html">
Saldar&aacute; con 3.240 euros una acusaci&oacute;n de presunto exhibicionismo ante dos menores en Ribadeo
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/a-chaira/inhabilitado-anos-issam-alnagm-prevaricacion-cuando-era-alcalde-muras/202211021730581613295.html" title="El exacalde de Muras Issam Alnagm, inhabilitado nueve años y medio por prevaricación">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center/media/elprogreso/images/2022/10/05/2022100518432637528.jpg" alt="Issam Alnagm, con su abogado, a la entrada de la Audiencia Provincial de Lugo. M. ROCA" height="140" width="240">
</a>
</figure>
<div class="number">4</div>
</div>
<div class="title-comments">
<a href="/articulo/a-chaira/inhabilitado-anos-issam-alnagm-prevaricacion-cuando-era-alcalde-muras/202211021730581613295.html">
El exacalde de Muras Issam Alnagm, inhabilitado nueve a&ntilde;os y medio por prevaricaci&oacute;n
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/lugo/condenado-hombre-diez-anos-carcel-agredir-sexualmente-lugo-menor-14-anos/202211021715151613290.html" title="Condenado un hombre a diez años por agredir sexualmente en Lugo una menor de 14 años">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center/media/elprogreso/images/2022/10/28/2022102820382197660.jpg" alt="La Audiencia Provincial de Lugo, donde se celebrar&aacute; el juicio. AEP" height="140" width="240">
</a>
</figure>
<div class="number">5</div>
</div>
<div class="title-comments">
<a href="/articulo/lugo/condenado-hombre-diez-anos-carcel-agredir-sexualmente-lugo-menor-14-anos/202211021715151613290.html">
Condenado un hombre a diez a&ntilde;os por agredir sexualmente en Lugo una menor de 14 a&ntilde;os
</a>
</div>
</div>
</div>
</div>
</div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-978">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="nav-item selector more-viewed">
<a class="nav-link small active" href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="nav-item selector more-recent">
<a class="nav-link small" href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade show active" id="tab-more-viewed">
<article id="content-1611600" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/lugo/investigan-hallazgo-plantacion-estramonio-maceteros-inmueble-rua-chantada/202210271034351611600.html" title="Investigan el hallazgo de una plantación de estramonio en los maceteros de un inmueble">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/10/27/2022102710333813212.jpg" alt="estramonio" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Lugo
</div>
<div class="title">
<a href="/articulo/lugo/investigan-hallazgo-plantacion-estramonio-maceteros-inmueble-rua-chantada/202210271034351611600.html" title="Investigan el hallazgo de una plantación de estramonio en los maceteros de un inmueble">Investigan el hallazgo de una plantación de estramonio en los maceteros de un inmueble</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/paula-vilarino">
Paula Vilariño
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 27/oct./22</span>
</div>
<div class="onm-item-counter border-site-color">
1
</div>
</div>
</article>
<article id="content-1612173" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/lugo/concello-suma-tractores-desbroces-furgoneta/202210292146361612173.html" title="El Concello suma dos tractores para desbroces y una furgoneta">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/10/29/2022102921455799163.jpg" alt="Generated by  IJG JPEG Library
" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Lugo
</div>
<div class="title">
<a href="/articulo/lugo/concello-suma-tractores-desbroces-furgoneta/202210292146361612173.html" title="El Concello suma dos tractores para desbroces y una furgoneta">El Concello suma dos tractores para desbroces y una furgoneta</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción
</span>
<span class="date-container"> 29/oct./22</span>
</div>
<div class="onm-item-counter border-site-color">
2
</div>
</div>
</article>
<article id="content-1611630" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-marina/vecina-mas-indeseada/202210271155001611630.html" title="Ribadeo actuará contra la vecina más indeseada">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/10/27/2022102712040321003.jpg" alt="La Ronda da Muralla, en el casco antiguo de Ribadeo. jos&eacute; m&ordf; &aacute;lvez" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Mariña
</div>
<div class="title">
<a href="/articulo/a-marina/vecina-mas-indeseada/202210271155001611630.html" title="Ribadeo actuará contra la vecina más indeseada">Ribadeo actuará contra la vecina más indeseada</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/pablo-villapol">
Pablo Villapol
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 27/oct./22</span>
</div>
<div class="onm-item-counter border-site-color">
3
</div>
</div>
</article>
<article id="content-1611541" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/lugo/bomberos-rescatan-chavales-que-podian-bajar-edificio-que-subieron/202210262132011611541.html" title="Los bomberos rescatan a dos chavales que no podían bajar del edificio al que se subieron en Lugo">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/10/26/2022102621293327092.jpg" alt="Generated by  IJG JPEG Library" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Lugo
</div>
<div class="title">
<a href="/articulo/lugo/bomberos-rescatan-chavales-que-podian-bajar-edificio-que-subieron/202210262132011611541.html" title="Los bomberos rescatan a dos chavales que no podían bajar del edificio al que se subieron en Lugo">Los bomberos rescatan a dos chavales que no podían bajar del edificio al que se subieron en Lugo</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/miguel-olarte">
Miguel Olarte
</a>
</span>
<span class="author-net">
<a href="https://www.twitter.com/olartemiguel " target="_blank" class="custom-button button-twitter color-twitter">
<i class="fa fa-twitter"></i>
</a>
</span>
<span class="date-container"> 26/oct./22</span>
</div>
<div class="onm-item-counter border-site-color">
4
</div>
</div>
</article>
<article id="content-1612867" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/lugo/ocio-nocturno-lucense-pierde-locales-historicos-dvorak/202210311803161612867.html" title="El ocio nocturno pierde a uno de sus locales históricos, el Dvorak">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/10/31/2022103118550474188.jpg" alt="El pub Dvorak funcionaba en la c&eacute;ntrica R&uacute;a Bispo Basulto, a pocos metros de la catedral. VICTORIA RODR&Iacute;GUEZ" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Lugo
</div>
<div class="title">
<a href="/articulo/lugo/ocio-nocturno-lucense-pierde-locales-historicos-dvorak/202210311803161612867.html" title="El ocio nocturno pierde a uno de sus locales históricos, el Dvorak">El ocio nocturno pierde a uno de sus locales históricos, el Dvorak</a>
 </div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/arsenio-coto">
Arsenio Coto
</a>
</span>
<span class="author-net">
<a href="https://www.twitter.com/@arsenio_coto" target="_blank" class="custom-button button-twitter color-twitter">
<i class="fa fa-twitter"></i>
</a>
</span>
<span class="date-container"> 01/nov./22</span>
</div>
<div class="onm-item-counter border-site-color">
5
</div>
</div>
</article>
</div>
<div class="tab-pane fade" id="tab-more-recent">
<article id="content-1613293" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-marina/todo-listo-cambio-total-asilo-ribadeo/202211021718311613293.html" title="Todo listo para el cambio total del asilo de Ribadeo">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/11/02/2022110217355061014.jpg" alt="Edificio del hospital asilo de Ribadeo.  JOS&Eacute; M&ordf; &Aacute;LVEZ" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Mariña
</div>
<div class="title">
<a href="/articulo/a-marina/todo-listo-cambio-total-asilo-ribadeo/202211021718311613293.html" title="Todo listo para el cambio total del asilo de Ribadeo">Todo listo para el cambio total del asilo de Ribadeo</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/pablo-villapol">
Pablo Villapol
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 02/nov./22</span>
</div>
<div class="onm-item-counter border-site-color">
1
</div>
</div>
</article>
<article id="content-1613300" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/sarria/ethel-vazquez-anuncia-que-primera-fase-autovia-nadela-sarria-abre-mes/202211021737121613300.html" title="Ethel Vázquez anuncia que la primera fase de la autovía Nadela-Sarria abre este mes">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/08/27/2022082717342630968.jpg" alt="La conselleira Ethel V&aacute;zquez. XO&Aacute;N REY" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Sarria
</div>
<div class="title">
<a href="/articulo/sarria/ethel-vazquez-anuncia-que-primera-fase-autovia-nadela-sarria-abre-mes/202211021737121613300.html" title="Ethel Vázquez anuncia que la primera fase de la autovía Nadela-Sarria abre este mes">Ethel Vázquez anuncia que la primera fase de la autovía Nadela-Sarria abre este mes</a>
</div>
<div class="content-info">
<span class="author-name agency">
EFE
</span>
<span class="date-container"> 02/nov./22</span>
</div>
<div class="onm-item-counter border-site-color">
2
</div>
</div>
</article>
<article id="content-1613284" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-marina/saldara-3240-euros-acusacion-presunto-exhibicionismo-menores/202211021642371613284.html" title="Saldará con 3.240 euros una acusación de presunto exhibicionismo ante dos menores en Ribadeo">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/11/02/2022110217282612897.jpg" alt="Playa de Os Bloques, en Ribadeo. AMA" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Mariña
</div>
<div class="title">
<a href="/articulo/a-marina/saldara-3240-euros-acusacion-presunto-exhibicionismo-menores/202211021642371613284.html" title="Saldará con 3.240 euros una acusación de presunto exhibicionismo ante dos menores en Ribadeo">Saldará con 3.240 euros una acusación de presunto exhibicionismo ante dos menores en Ribadeo</a>
</div>
<div class="content-info">
<span class="author-name agency">
Delegación
</span>
<span class="date-container"> 02/nov./22</span>
</div>
<div class="onm-item-counter border-site-color">
3
</div>
</div>
</article>
<article id="content-1613295" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-chaira/inhabilitado-anos-issam-alnagm-prevaricacion-cuando-era-alcalde-muras/202211021730581613295.html" title="El exacalde de Muras Issam Alnagm, inhabilitado nueve años y medio por prevaricación">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/10/05/2022100518432637528.jpg" alt="Issam Alnagm, con su abogado, a la entrada de la Audiencia Provincial de Lugo. M. ROCA" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Chaira
</div>
<div class="title">
<a href="/articulo/a-chaira/inhabilitado-anos-issam-alnagm-prevaricacion-cuando-era-alcalde-muras/202211021730581613295.html" title="El exacalde de Muras Issam Alnagm, inhabilitado nueve años y medio por prevaricación">El exacalde de Muras Issam Alnagm, inhabilitado nueve años y medio por prevaricación</a>
</div>
<div class="content-info">
<span class="author-name agency">
REDACCIÓN
</span>
<span class="date-container"> 02/nov./22</span>
</div>
<div class="onm-item-counter border-site-color">
4
</div>
</div>
</article>
<article id="content-1613290" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/lugo/condenado-hombre-diez-anos-carcel-agredir-sexualmente-lugo-menor-14-anos/202211021715151613290.html" title="Condenado un hombre a diez años por agredir sexualmente en Lugo una menor de 14 años">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/10/28/2022102820382197660.jpg" alt="La Audiencia Provincial de Lugo, donde se celebrar&aacute; el juicio. AEP" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Lugo
</div>
<div class="title">
<a href="/articulo/lugo/condenado-hombre-diez-anos-carcel-agredir-sexualmente-lugo-menor-14-anos/202211021715151613290.html" title="Condenado un hombre a diez años por agredir sexualmente en Lugo una menor de 14 años">Condenado un hombre a diez años por agredir sexualmente en Lugo una menor de 14 años</a>
</div>
<div class="content-info">
<span class="author-name agency">
REDACCIÓN
</span>
<span class="date-container"> 02/nov./22</span>
</div>
<div class="onm-item-counter border-site-color">
5
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.widget-978 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right2" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right3" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right4" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right5" class="henneoHB"></div></div>
</div>
</div>
</div>
</div>
</aside>
</div>
<div class="content-utilities-box is-stick d-md-none">
<div class="mobile-sharetools">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/gente/corinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren/202211021427291613258.html">
<ul class="nav nav-justified">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#3d024e485f57585e49007e524f5453535c180f7e180f0d5853180f0d4e48180f0d4d52595e5c4e49180e7c180f0d180f0f7158180f0d59545758180f0d4c4858180f0d5352180f0d4c48584f187e0e187c795c180f0d4e584f180f0d4d5c4f4958180f0d5958180f0d4853180f0d555c4f187e0e187c0453180f0f1b5f5259440075581d5e52504d5c4f495459521d48531d5c4f49fe905e4851521d5e525349545a52180d79180d7c7e524f5453535c180f7e180f0d5853180f0d4e48180f0d4d52595e5c4e49180e7c180f0d180f0f7158180f0d59545758180f0d4c4858180f0d5352180f0d4c48584f187e0e187c795c180f0d4e584f180f0d4d5c4f4958180f0d5958180f0d4853180f0d555c4f187e0e187c0453180f0f180d79180d7c5549494d4e0712124a4a4a1358514d4f525a4f584e5213584e125c4f49545e485152125a58534958125e524f5453535c104d52595e5c4e4910595457581057485c53105e5c4f51524e104c4858104c48584f545c104e584f104d5c4f495810555c4f5853120f0d0f0f0c0c0d0f0c090f0a0f040c0b0c0e0f080513554950511b5c504d06484950624e52484f5e58004e525e545c511b5c504d06484950625058595448500058505c54511b5c504d06484950625e5c504d5c545a53004e555c4f58625f4849495253" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-465" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=Corinna%2C%20en%20su%20podcast%3A%20%22Le%20dije%20a%20Juan%20Carlos%20que%20no%20quer%C3%ADa%20ser%20parte%20de%20un%20har%C3%A9n%22%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgente%2Fcorinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren%2F202211021427291613258.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-465" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/gente/corinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren/202211021427291613258.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="Corinna, en su podcast: " Le dije a Juan Carlos que no quería ser parte de un harén"">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgente%2Fcorinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren%2F202211021427291613258.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-465" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Corinna%2C+en+su+podcast%3A+%22Le+dije+a+Juan+Carlos+que+no+quer%C3%ADa+ser+parte+de+un+har%C3%A9n%22&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgente%2Fcorinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren%2F202211021427291613258.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-465" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgente%2Fcorinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren%2F202211021427291613258.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-465" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-465').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-465').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-465').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
</section>
<div class="wrapper-other-contents">
<div class="container-fluid">
<div class="row">
<div class="content-col col-12 col-lg stick">
<div class="smart-sticky">
<div class="ads">
</div>
<div class=" ">
<div class="more-in-section">
<div class="widget"> <div class="widget_last_in_section_photo section-88">
<div class="header-section widget-header">
<span>Más en Gente</span>
</div>
<div class="widget-content">
<div class="row equal-height">
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1613258" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-gente">
<figure class="capture cover-img">
<a href="/articulo/gente/corinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren/202211021427291613258.html" title="Corinna, en su podcast: &quot;Le dije que no quería ser parte de un harén&quot;">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/11/02/2022110214272139225.jpg 480w, /asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/11/02/2022110214272139225.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/11/02/2022110214272139225.jpg" alt="Corinna Larsen" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Gente
</div>
<div class="title">
<a href="/articulo/gente/corinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren/202211021427291613258.html" title="Corinna, en su podcast: &quot;Le dije que no quería ser parte de un harén&quot;">Corinna, en su podcast: "Le dije que no quería ser parte de un harén"</a>
</div>
<div class="content-info">
<span class="author-name agency">
Agencias
</span>
<span class="date-container"> 02/nov./22</span>
</div>
</div>
</article>
</div>
 <div class="col-12 col-sm-6 col-lg-3">
<article id="content-1613252" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-gente">
<figure class="capture cover-img">
<a href="/articulo/gente/deportivismo-reniega-donato-que-vuelva-riazor/202211021359301613252.html" title="El deportivismo reniega de Donato: &quot;Que no vuelva a Riazor&quot;">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/11/02/2022110213562452032.jpg 480w, /asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/11/02/2022110213562452032.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/11/02/2022110213562452032.jpg" alt="Donato. TO&Ntilde;O PARGA" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Gente
</div>
<div class="title">
<a href="/articulo/gente/deportivismo-reniega-donato-que-vuelva-riazor/202211021359301613252.html" title="El deportivismo reniega de Donato: &quot;Que no vuelva a Riazor&quot;">El deportivismo reniega de Donato: "Que no vuelva a Riazor"</a>
</div>
<div class="content-info">
<span class="author-name agency">
Esther Coleiro
</span>
<span class="date-container"> 02/nov./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1613198" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-gente">
<figure class="capture cover-img">
<a href="/articulo/gente/gusano-es-heidi-klum/202211020823441613198.html" title="El gusano es Heidi Klum, la reina de los disfraces de Halloween">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/11/02/2022110208231135618.jpg 480w, /asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/11/02/2022110208231135618.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/11/02/2022110208231135618.jpg" alt="Heidi Klum, de gusano. EFE" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Gente
</div>
<div class="title">
<a href="/articulo/gente/gusano-es-heidi-klum/202211020823441613198.html" title="El gusano es Heidi Klum, la reina de los disfraces de Halloween">El gusano es Heidi Klum, la reina de los disfraces de Halloween</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción
</span>
<span class="date-container"> 02/nov./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1613189" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-gente">
<figure class="capture cover-img">
<a href="/articulo/gente/rapero-takeoff-grupo-migos-muere-ser-tiroteado-bolera-texas/202211012346331613189.html" title="El rapero Takeoff, del grupo Migos, muere al ser tiroteado en una bolera">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/11/01/2022110123445115115.jpg 480w, /asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/11/01/2022110123445115115.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/11/01/2022110123445115115.jpg" alt="El rapero Takeoff. EUROPA PRESS" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Gente
</div>
<div class="title">
<a href="/articulo/gente/rapero-takeoff-grupo-migos-muere-ser-tiroteado-bolera-texas/202211012346331613189.html" title="El rapero Takeoff, del grupo Migos, muere al ser tiroteado en una bolera">El rapero Takeoff, del grupo Migos, muere al ser tiroteado en una bolera</a>
</div>
<div class="content-info">
<span class="author-name agency">
Efe
</span>
<span class="date-container"> 01/nov./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1613075" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-gente">
<figure class="capture cover-img">
<a href="/articulo/gente/anatoli-karpov-recibira-alta-medica-semana-ayudante/202211011902401613075.html" title="Anatoli Kárpov recibirá el alta médica esta semana, según su ayudante">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/10/31/2022103117270064211.jpg 480w, /asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/10/31/2022103117270064211.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/10/31/2022103117270064211.jpg" alt="Anatoli K&aacute;rpov. INSTAGRAM" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Gente
</div>
<div class="title">
<a href="/articulo/gente/anatoli-karpov-recibira-alta-medica-semana-ayudante/202211011902401613075.html" title="Anatoli Kárpov recibirá el alta médica esta semana, según su ayudante">Anatoli Kárpov recibirá el alta médica esta semana, según su ayudante</a>
</div>
<div class="content-info">
<span class="author-name agency">
Efe
</span>
<span class="date-container"> 01/nov./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1613057" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-gente">
<figure class="capture cover-img">
<a href="/articulo/gente/martin-luther-king-clave/202211011658241613057.html" title="Julia Roberts revela que la ayuda de Martin Luther King fue clave en su nacimiento">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2018/11/06/2018110622502728289.jpg 480w, /asset/zoomcrop,768,432,center,center/media/elprogreso/images/2018/11/06/2018110622502728289.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/elprogreso/images/2018/11/06/2018110622502728289.jpg" alt="La actriz Julia Roberts. GUILLAUME HORCAJUELO (EFE)" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Gente
</div>
<div class="title">
<a href="/articulo/gente/martin-luther-king-clave/202211011658241613057.html" title="Julia Roberts revela que la ayuda de Martin Luther King fue clave en su nacimiento">Julia Roberts revela que la ayuda de Martin Luther King fue clave en su nacimiento</a>
</div>
<div class="content-info">
<span class="author-name agency">
Efe
</span>
<span class="date-container"> 01/nov./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1612989" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-gente">
<figure class="capture cover-img">
<a href="/articulo/gente/muere-25-anos-musico-cormac-roth-hijo-actor-tim-roth/202211011301481612989.html" title="Muere a los 25 años el músico Cormac Roth, hijo del actor Tim Roth">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/11/01/2022110113014299899.jpg 480w, /asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/11/01/2022110113014299899.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/11/01/2022110113014299899.jpg" alt="Tim Roth y Michael Cormac Roth. SEBASTIEN NOGIER (EFE)" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Gente
</div>
<div class="title">
<a href="/articulo/gente/muere-25-anos-musico-cormac-roth-hijo-actor-tim-roth/202211011301481612989.html" title="Muere a los 25 años el músico Cormac Roth, hijo del actor Tim Roth">Muere a los 25 años el músico Cormac Roth, hijo del actor Tim Roth</a>
</div>
<div class="content-info">
<span class="author-name agency">
Efe
</span>
<span class="date-container"> 01/nov./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1612987" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-gente">
<figure class="capture cover-img">
<a href="/articulo/gente/donato-llama-ejercito-tomar-control-brasil/202211011229361612987.html" title="Donato llama al ejército a tomar el control de Brasil">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center/media/elprogreso/images/2022/11/01/2022110112285772746.jpg 480w, /asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/11/01/2022110112285772746.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center/media/elprogreso/images/2022/11/01/2022110112285772746.jpg" alt="Donato y su pol&eacute;mico mensaje en las redes sociales." height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Gente
</div>
<div class="title">
<a href="/articulo/gente/donato-llama-ejercito-tomar-control-brasil/202211011229361612987.html" title="Donato llama al ejército a tomar el control de Brasil">Donato llama al ejército a tomar el control de Brasil</a>
</div>
<div class="content-info">
<span class="author-name agency">
Esther Coleiro
</span>
<span class="date-container"> 01/nov./22</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="ads">
</div>
<div class="widget-header">
<span>Comentarios</span>
</div>
<div id="comentarios-1613258" class="article-comments">
<div id="comments_thread-1613258"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/jquery-onm/jquery.onmcomments.20221102155048.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer>
    $('#comments_thread-1613258').onmComments({
      content_id: '1613258',
      elems_per_page: '10' || 10,
      url: '/comments/get',
      title: 'Comentarios'
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgente%2Fcorinna-podcast-dije-juan-carlos-que-queria-ser-parte-haren%2F202211021427291613258.html';
    </script>
</div>
<div class="ads">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer bg-light py-5">
<div class="footer-content container-fluid">
<div class="container">
<div class="footer-socials pb-3">
<div class="widget-header mb-0 mr-2">
Síguenos </div>
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</div>
<div class="row footer-data align-items-center">
<div class="menu-footer col-12">
<div class="footer-sections">
<div class="row">
<div class="col py-3">
<div class="widget-header second-color mb-3">
Info
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat publicidad">
<a class="nav-link" href="/estaticas/publicidad/" title="publicidad">
Publicidad
</a>
</li>
<li class="nav-item subcat contacto">
<a class="nav-link" href="/estaticas/contacto/" title="contacto">
Contacto
</a>
</li>
<li class="nav-item subcat politica-de-cookies">
<a class="nav-link" href="/estaticas/politica-de-cookies/" title="política de cookies">
Política de Cookies
</a>
</li>
<li class="nav-item subcat aviso-legal">
<a class="nav-link" href="/estaticas/aviso-legal/" title="aviso legal">
Aviso Legal
</a>
</li>
<li class="nav-item subcat comunicados">
<a class="nav-link" href="/blog/section/comunicados" title="comunicados">
Comunicados
</a>
</li>
<li class="nav-item subcat estaticaspolitica-privacidad.html">
<a class="nav-link" href="/estaticas/politica-privacidad.html" title="política de privacidad" target="_blank">
Política de privacidad
</a>
</li>
</ul>
</div>
<div class="col py-3">
<div class="widget-header second-color mb-3">
+ El Progreso
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat newsletter">
<a class="nav-link" href="/newsletter" title="boletín de noticias">
Boletín de noticias
</a>
</li>
<li class="nav-item subcat https:www.kioskoymas.compublicacionelprogreso">
<a class="nav-link" href="https://www.kioskoymas.com/publicacion/elprogreso/" title="en papel" target="_blank">
En papel
</a>
</li>
<li class="nav-item subcat archivecontent">
<a class="nav-link" href="/archive/content" title="archivo">
Archivo
</a>
</li>
</ul>
</div>
<div class="col py-3">
<div class="widget-header second-color mb-3">
El Grupo
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat https:www.elprogreso.es">
<a class="nav-link" href="https://www.elprogreso.es/" title="el progreso" target="_blank">
El Progreso
</a>
</li>
<li class="nav-item subcat https:www.diariodepontevedra.es">
<a class="nav-link" href="https://www.diariodepontevedra.es/" title="diario de pontevedra" target="_blank">
Diario de Pontevedra
</a>
</li>
<li class="nav-item subcat https:www.galiciae.com">
<a class="nav-link" href="https://www.galiciae.com/" title="galiciaé" target="_blank">
Galiciaé
</a>
</li>
<li class="nav-item subcat http:www.axencia.com">
<a class="nav-link" href="http://www.axencia.com/" title="agn" target="_blank">
AGN
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="contact-data col-12 py-3">
<div class="footer-text text-center">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-logo">
<div class="container">
<div class="footer-img" style="background-image:url(/media/elprogreso/images/2021/01/01/2021010100000057952.png)">
&nbsp;
</div>
</div>
</div>
<div class="developed col-12 text-center py-5">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img alt="OpenNeMaS CMS by Openhost" src="/assets/images/logos/opennemas-powered-horizontal.png" height="67" width="200">
</a>
</div>
</div>
</div>
</footer>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/auris/js/functions.20221102154457.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
      // Hide parts of the web if we are in a webview
      if (parseInt(location.search.split('webview=').splice(1).join('').split('&')[0]) == 1) {
        $(".show_only_webview").removeClass('d-none');
      }
    </script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
$('.main-header a').each(function() {
  if($(this).is("[href*='tags']")){
    $(this).attr('target','_self');
  }
});
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
  $('.article .content-data').append('<div id="Player_Playoncontent" class="smarty-3554125_1654531959687"><iframe id="3554125_1654531959687" title="Video Producer elprogreso.es" allow="autoplay; fullscreen"></iframe><scr' + 'ipt type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"3554125_1654531959687","type":"video","affId":"12654","filter":"3554125","width":600,"height":338,"twitter":"","volume":100,"autoplay":1,"hasVideoRelated":0,"share_rrss":1,"max":50,"limit":25,"domain":"//widget.playoncenter.com/","viewFriendly":1});})()</scr' + 'ipt></div><br><br>');
}
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
  $('.article .content-data').append('<div id="n8J3xuWydq1dpYt65idH" data-prometeo-mediaid="MEDIA_902" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>');
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.video-inner .video-data').append('<div id="taboola-below-article-thumbnails"></div><scr' +  'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.content-data .body p').last().after('<br><div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.inner-album-data').append('<div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-M2kUnhxu9_MrD"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.footer-sections .row .col:first-child  ul.navbar-nav').append('<li class="nav-item subcat configuracion-privacidad"> <a class="nav-link change-consent" onclick="window.__tcfapi(\'displayConsentUi\', 2, function() {} );"> Configuración de privacidad </a> </li>');
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (window.jQuery !== undefined) {
  if ($('body').data("category") == 'lugo' && $('.last-column .widget').length) {
    $('.auto-frontpage aside .last-column .row .widget-most-seeing-commented-content').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/actuaciones/programacion-cultural">&nbsp;</a></div>');
  }
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1 || window.location.href.indexOf('que-jugador-del-lugo-ha-sido-tu-favorito') > -1 || isBranded) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
  (function () {
    function loadPrometeoScript() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
      n.parentNode.insertBefore(e, n);
    }
    loadPrometeoScript();
  })();
</script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<div id="sas_65081"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 234801, pageId: 971066, formatId: 65081, tagId: "sas_65081" },
                { networkId: 3066, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"763e54732b9f82b1","token":"02279383a0fa420ca735dfb1bedc1c3e","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
