<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
  <title>Los miguelianos apelarán a la Fiscalía del Estado por irregularidades en el caso</title>
  <meta name="keywords" content="justicia,Iglesia,Miguel Rosendo,miguelianos,Marcos García Montes" />
  <meta name="description" content="El abogado Marcos García-Montes ha denunciado los &quot;cambios de criterio&quot; que han mostrado el fiscal y la jueza del caso &quot;sin justificación ni base legal aparente&quot;
" />
  <meta property="article:published_time" content="2018-07-12T19:50:48+02:00 " />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="El Progreso de Lugo" />
    <meta http-equiv="Refresh" content="900; url=//www.elprogreso.es/articulo/galicia/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <meta name="theme-color" content="#7bbfe4">
    <link href="//fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons" rel="stylesheet">

    <link rel='shorcut icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' sizes='192x192' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' sizes='96x96' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' sizes='32x32' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' sizes='16x16' href='/media/elprogreso/sections/EP-favicon-white.png'>

    
    <meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
    <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Los miguelianos apelarán a la Fiscalía del Estado por &quot;irregularidades&quot; en el caso">
<meta name="twitter:description" content="El abogado Marcos García-Montes ha denunciado los &quot;cambios de criterio&quot; que han mostrado el fiscal y la jueza del caso &quot;sin justificación ni base legal aparente&quot;">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/galicia/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2018/02/14/2018021422111218154.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Los miguelianos apelarán a la Fiscalía del Estado por &quot;irregularidades&quot; en el caso" />
<meta property="og:description" content="El abogado Marcos García-Montes ha denunciado los &quot;cambios de criterio&quot; que han mostrado el fiscal y la jueza del caso &quot;sin justificación ni base legal aparente&quot;" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/galicia/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2018/02/14/2018021422111218154.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.elprogreso.es/articulo/galicia/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167.html" }, "headline": "Los miguelianos apelarán a la Fiscalía del Estado por &quot;irregularidades&quot; en el caso", "author" : { "@type" : "Person", "name" : "Efe" }, "datePublished" : "2018-07-12 19:22:01", "dateModified": "2018-07-12 19:48:55", "articleSection" : "Galicia", "keywords": "justicia,Iglesia,Miguel Rosendo,miguelianos,Marcos García Montes", "url": "https://www.elprogreso.es/articulo/galicia/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167.html", "wordCount": 534, "description": "El abogado Marcos García-Montes ha denunciado los "cambios de criterio" que han mostrado el fiscal y la jueza del caso "sin justificación ni base legal aparente" ", "publisher" : { "@type" : "Organization", "name" : "El Progreso de Lugo", "logo": { "@type": "ImageObject", "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png", "width": 260, "height": 60 }, "url": "https://www.elprogreso.es/" } ,"image": { "@type": "ImageObject", "url": "https://www.elprogreso.es/media/elprogreso/images/2018/02/14/2018021422111218154.jpg", "height": 540, "width": 960 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Efe", "contentUrl": "https://www.elprogreso.es/media/elprogreso/images/2018/02/14/2018021422111218154.jpg", "height": 540, "width": 960, "datePublished": "2018-07-12 19:22:01", "caption": "Miguel Rosendo, líder de los Miguelianos. SALVADOR SAS", "name": "Los miguelianos apelarán a la Fiscalía del Estado por &quot;irregularidades&quot; en el caso" }]</script>

    <script type="text/javascript" src="/themes/nyx/js/header.20180710172217.js"  ></script>
    
    <script type="text/javascript" src="/themes/nyx/js/functions.20180710172217.js"  ></script>

    <link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20180710172217.css" >

    <meta name="theme-color" content="#7bbfe4">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180710172217.css" />
    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/galicia.12345.css" />


    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/galicia/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167.amp.html"/><link rel="canonical" href="https://www.elprogreso.es/articulo/galicia/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167.html"/><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
        googletag.defineSlot('/21637090018/interior_megabanner_menu', [ [ 980, 90 ], [ 728, 90 ] ], 'zone_645').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_megabanner_commentario', [ [ 1030, 600 ], [ 980, 90 ], [ 728, 90 ] ], 'zone_649').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_megabanner_pie', [ [ 980, 90 ], [ 728, 90 ], [ 728, 90 ] ], 'zone_651').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_robapaginas_dcha_1_300', [ [ 300, 600 ], [ 300, 300 ], [ 300, 250 ] ], 'zone_652').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_robapaginas_dcha_2_300', [ [ 300, 600 ], [ 300, 300 ], [ 300, 250 ] ], 'zone_653').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_robapaginas_dcha_4_300', [ [ 300, 600 ], [ 300, 300 ], [ 300, 250 ] ], 'zone_655').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_robapaginas_dcha_5_300', [ [ 300, 600 ], [ 300, 300 ], [ 300, 250 ] ], 'zone_656').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_texto_parrafo3', [ [ 1, 1 ], [ 300, 100 ], [ 300, 300 ], [ 320, 50 ], [ 300, 250 ] ], 'zone_1284960').addService(googletag.pubads());
        googletag.defineSlot(' /21637090018/interior_texto_parrafo5 ', [ [ 300, 100 ], [ 300, 300 ], [ 320, 50 ], [ 1, 1 ] ], 'zone_1307250').addService(googletag.pubads());
    
    googletag.pubads().setTargeting('epsecciones', ['galicia']);

        googletag.pubads().setTargeting('site', ['elprogreso']);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'galicia';
  _onmaq.contentId          = '1323167';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'articles';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1531420649.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7694073983816204",
          enable_page_level_ads: true
     });
</script>
<!-- Smart Onm -->
<script type="application/javascript" src="//ced.sascdn.com/tag/3066/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3066, domain: "//www8.smartadserver.com", async: true });
    });
</script>
<!-- End Smart Onm -->

<!-- Onm Analytics -->
<script>
  (function(o, n, m, a){
    o['OnmAnalytics'] = a;
    o[a] = o[a] || function() {
      (o[a].queue = o[a].queue || []).push(arguments)
    };
    var sc = document.createElement('script'), dc = document.getElementsByTagName('script')[0];
    sc.async = 1; sc.src = m;
    dc.parentNode.insertBefore(sc, dc);
  })(window, document, 'https://g-stats.openhost.es/onma.js', 'onma');
  onma('create', '748d08a0-c961-11e7-91f3-e53d1c55988d');
  onma('sendPageView');
  onma('trackTime');
  onma("trackClick");
</script>
<!-- End Onm Analytics -->

<style>
.oat-visible { margin-bottom:10px;}
@media (max-width: 767px) {.container.ads {overflow-x: hidden!important;}}
.home .onm-new.image-top-left .article-data.no-image {margin-left: 0;padding-left: 0;}
.onm-new.opinion .opinion-data {padding-left:0;padding-right:0;}
.onm-new.opinion .opinion-data .title {min-height: 3.3em;}
.onm-new.opinion .cover-img {background-color: #d0d0d0;}
.nav-justified>li.linkedin {display:none!important;}
.header-kiosko .widget-favorite-kiosko .widget-content .title {display:none;}
.header-kiosko .widget-favorite-kiosko .widget-content {border:none;}
.wrapper-slider ul.carousel-headlines .article-data .open-article {background-color:#7fbfe2;}
.interstitial { background: transparent!important; }
.interstitial-wrapper { background: white!important; margin-top:120px; }
.interstitial-header { font-size:13px; }
.opinion-page{margin-top: 20px;}
.album-inner .oat-visible, .video-inner .oat-visible { margin-top:20px;}
.wrapper-slider .content-info span.date-container{display: none;}
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-big .article-media {min-height:inherit;}
.header-kiosko .widget-favorite-kiosko .widget-content {
  max-height: 80px;
  max-width: 100%;
  top: 21px;
}
.header-kiosko .widget-favorite-kiosko .widget-content .epaper figure {
  max-width: 90px;
  float: left;
}
.header-kiosko .newsstand-links {
  right: inherit;
  padding-right: 0px;
  width: 115px;
  z-index: 10000;
}
.header-kiosko .widget-favorite-kiosko .logo-110 {
  position: absolute;
  max-height: 90px;
  width: 100%;
  height: 100%;
  display: block;
  max-width: 100px;
  right: 0;
}
.header-kiosko .widget-favorite-kiosko .logo-110 figure {
  position: relative;
  width: 100%!important;
  max-height: 50px!important;
  margin: 0;
  float: right!important;
  background-color: transparent;
  box-shadow: none;
}
.header-kiosko .widget-favorite-kiosko .logo-110 img {
  max-height: 60px;
  max-width: 100px;
  position: absolute;
  top: 10px;
  right: 0;
  width: auto;
  height: auto;
}
.inner-content .body figure[style*="left"] {
  margin:0 10px 10px 0;
}
.inner-content .body figure[style*="right"] {
  margin:0 0 10px 10px;
}
.inner-content .body img[style*="left"] {
  margin:0 10px 10px 0;
}
.inner-content .body img[style*="right"] {
  margin:0 0 10px 10px;
}
.candy{background-position: center center!important;}
</style>
<!-- 28-Feb delivery krux -->
<script src="https://pb.s3wfg.com/js/pub.dmp.min.js"></script>
<script>
 $pub.setDMP("rld5i1xs5");

</script>


<script type='text/javascript' async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  elem.type = 'text/javascript';
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'El Progreso de Lugo',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8404287-4']);
_gaq.push(['_setDomainName', 'elprogreso.es']);
_gaq.push(['_trackPageview']);
_gaq.push(['account1._setAccount', 'UA-8404287-9']);
_gaq.push(['account1._setDomainName', 'elprogreso.es']);
_gaq.push(['account1._trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="galicia" data-twitter-user="elprogreso_lugo">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 250]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat oat-visible oat-top hidden-phone" data-mark="Publicidad"><div id="sas_65083"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 933573, // Página : Progreso/global
            formatId: 65083, // Formato : Skyscraper_left 120x600
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="//www8.smartadserver.com/ac?jump=1&nwid=3066&siteid=234801&pgname=global&fmtid=65083&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www8.smartadserver.com/ac?out=nonrich&nwid=3066&siteid=234801&pgname=global&fmtid=65083&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat oat-visible oat-top hidden-phone" data-mark="Publicidad"><div id="sas_65084"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 933573, // Página : Progreso/global
            formatId: 65084, // Formato : Skyscraper_right 120x600
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="//www8.smartadserver.com/ac?jump=1&nwid=3066&siteid=234801&pgname=global&fmtid=65084&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www8.smartadserver.com/ac?out=nonrich&nwid=3066&siteid=234801&pgname=global&fmtid=65084&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div></div>
  </div>
</div>
    <div class="preheader row bg-site-color ">
    <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
        <ul class="list-inline utilities-list">
            <li class="small-menu">

                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="javascript: void(0)"><i class="material-icons">menu</i></a>
                        <span class="button-label">Menú</span>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section lugo  ">
                    <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
                         Lugo
                    </a>
                                    </li>
                            
                
                <li class="section galicia active  ">
                    <a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
                         Galicia
                    </a>
                                    </li>
                            
                
                <li class="section economia  ">
                    <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                         Economía
                    </a>
                                    </li>
                            
                
                <li class="section espana  ">
                    <a href="/blog/section/espana" title="Sección: España" class="España-color">
                         España
                    </a>
                                    </li>
                            
                
                <li class="section mundo  ">
                    <a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
                         Mundo
                    </a>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section deporte-local-lugo   has-submenu">
                    <a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat breogan ">
                                <a href="/blog/section/breogan" title="Breogán" class="Deportes-color">
                                    Breogán
                                </a>
                            </li>
                                                        <li class="subcat cd-lugo ">
                                <a href="/blog/section/cd-lugo" title="CD Lugo" class="Deportes-color">
                                    CD Lugo
                                </a>
                            </li>
                                                        <li class="subcat deporte-general ">
                                <a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
                                    Deporte General
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section sociedad   has-submenu">
                    <a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
                         Sociedad
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat gastronomia ">
                                <a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
                                    Gastronomía
                                </a>
                            </li>
                                                        <li class="subcat gente ">
                                <a href="/blog/section/gente" title="Gente" class="Sociedad-color">
                                    Gente
                                </a>
                            </li>
                                                        <li class="subcat la-ventana-del-experto ">
                                <a href="/blog/section/la-ventana-del-experto" title="La ventana del Experto" class="Sociedad-color">
                                    La ventana del Experto
                                </a>
                            </li>
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat estrenos ">
                                <a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
                                    Estrenos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section sucesos  ">
                    <a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
                         Sucesos
                    </a>
                                    </li>
                            
                                                                                                                                            
                <li class="section opinion   has-submenu">
                    <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                         Opinión
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat blog ">
                                <a href="/blog" title="Blogs" class="Opinión-color">
                                    Blogs
                                </a>
                            </li>
                                                        <li class="subcat poll ">
                                <a href="/poll/" title="Encuestas" class="Opinión-color">
                                    Encuestas
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section video   has-submenu">
                    <a href="/video/" title="Sección: Media" class="Media-color">
                         Media
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat video ">
                                <a href="/video/" title="Vídeos" class="Media-color">
                                    Vídeos
                                </a>
                            </li>
                                                        <li class="subcat elprogresotv ">
                                <a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
                                    El progreso TV
                                </a>
                            </li>
                                                        <li class="subcat album ">
                                <a href="/album/" title="Galerías" class="Media-color">
                                    Galerías
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                        
        
      
      <li class="section secondary-section comarcas   ">
          <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
               Comarcas
          </a>
      </li>
        
      
      <li class="section secondary-section a-chaira   ">
          <a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
               A Chaira
          </a>
      </li>
        
      
      <li class="section secondary-section a-marina   ">
          <a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
               A Mariña
          </a>
      </li>
        
      
      <li class="section secondary-section a-montana   ">
          <a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
               A Montaña
          </a>
      </li>
        
      
      <li class="section secondary-section ulloa-melide   ">
          <a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
               A Ulloa / Melide
          </a>
      </li>
        
      
      <li class="section secondary-section comarca-lugo   ">
          <a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
               Comarca de Lugo
          </a>
      </li>
        
      
      <li class="section secondary-section ribeira-sacra   ">
          <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
               Ribeira Sacra
          </a>
      </li>
        
      
      <li class="section secondary-section sarria   ">
          <a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
               Sarria
          </a>
      </li>
  


        </ul>
    </div>
        


                </div>
            </li>
            <li class="search">
                <div class="main-search-form search-block">
    <form class="navbar-form id-8850" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control string-search id-8850" placeholder="buscar">
        </div>
        <button type="submit" class="search-button id-8850"><i class="material-icons">search</i><span></span></button>
    </form>
</div>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-8850');
    var input = $('input.string-search.id-8850');
    var form = $('form.navbar-form.id-8850');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
            </li>
            <li class="lang-selector">
              <div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
                <i class="material-icons">language</i>
                <span class="caret"></span>
              </div>
              <ul class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelect">
                <li><a href="/" class="active">Castellano</a></li>
                <li><a href="/gl" >Galego</a></li>
              </ul>
            </li>
        </ul>
        <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

    </div>
    <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
        <div class="header-logo topbar">
                                        <a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png" ></a>
                    </div>
        <div class="datetime topbar"> Jueves. 12.07.2018  | <div class="header-weather ">
            <div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">21.6 °C </div>
              <div class="weather-description">nubes rotas </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
        </div>
        <div class="utilities-menu list-inline">
            

<nav>
    <ul class="base-menu list-inline ">
                    <li class="item archivecontent">
                <a href="/archive/content/" title="Hemeroteca">
                 <span> Hemeroteca</span>
                </a>
                            </li>
            </ul>
</nav>


        </div>
    </div>
    <progress class="reading-progress" value="0"></progress>
</div>

    <div class="main-container page-galicia">
        
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
        </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65059"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 933573, // Página : Progreso/global
            formatId: 65059, // Formato : megabanner_header 980x250
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="//www8.smartadserver.com/ac?jump=1&nwid=3066&siteid=234801&pgname=global&fmtid=65059&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www8.smartadserver.com/ac?out=nonrich&nwid=3066&siteid=234801&pgname=global&fmtid=65059&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div>    </div>
    <div class="ad-right">
          </div>
  </div>
</div><!--.ads_header-->
    </div>
    <div class="container custom-container">
  <header class="main-header cat-galicia ">
      <div class="header">
            <div class="custom-wrapper logo-infos">
              <div class="row">
                  <div class="header-date col-lg-3 col-md-3">
                      <div class="datetime"> Jueves. 12.07.2018 </div>
                      <div class="lang-selector">
                        <div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
                          <i class="material-icons">language</i> Castellano                          <span class="caret"></span>
                        </div>
                        <ul class="dropdown-menu" aria-labelledby="languageSelect">
                          <li><a href="/" class="active">Castellano</a></li>
                          <li><a href="/gl" >Galego</a></li>
                        </ul>
                      </div>
                      <div class="header-weather"><div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">21.6 °C </div>
              <div class="weather-description">nubes rotas </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
                      <div class="header-socials">
  	                    <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

  	                    <div class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form id-9470" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control string-search id-9470" placeholder="buscar">
        </div>
        <button type="submit" class="search-button id-9470"><i class="material-icons">search</i><span></span></button>
    </form>
</div>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-9470');
    var input = $('input.string-search.id-9470');
    var form = $('form.navbar-form.id-9470');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
                      </div>
                  </div>
                  <div class="header-logo col-lg-6 col-md-6">
                                                                  <h1>
                                                <a href="/" title="El Progreso de Lugo">
                              <img src="/media//elprogreso/sections/elprogreso-logo.png" title="El Progreso de Lugo" alt="El Progreso de Lugo">
                          </a>
                                            </h1>
                  </div>
                  <div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
                      <div class="widget">  <div class="widget-favorite-kiosko">
    <div class="widget-header site-color border-site-color">
      <span></span>
    </div>
    <div class="widget-content clearfix">
              <div class="epaper">
          <figure class="image">
                          <a href="https://www.kioskoymas.com/publicacion/elprogreso/" title="2018-07-12">
                <img src="/media/elprogreso/kiosko/2018/07/12/650-20180712010509-37.jpg" title="El Progreso" alt="El Progreso">
              </a>
                      </figure>
          <div class="data">
            <div class="title">
                          <a target="_blank" href="https://www.kioskoymas.com/publicacion/elprogreso/" title="El Progreso">
                El Progreso
              </a>
                        </div>
                      </div>
        </div>
                </div>
  </div>
</div>
                  </div>
              </div>
          </div>
          <div class="header-info bg-site-color"></div>
          <div class="">
              
                <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
  
<nav class="main-nav-menu">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones </a>
        </div>
        <div class="section-listing">
            <ul class="menu nav-justified">
                                    
                    
                    <li class="section lugo  " data-category="lugo" data-loaded=false>
                        <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
                             Lugo
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section galicia active  " data-category="galicia" data-loaded=false>
                        <a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
                             Galicia
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section economia  " data-category="economia" data-loaded=false>
                        <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                             Economía
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section espana  " data-category="espana" data-loaded=false>
                        <a href="/blog/section/espana" title="Sección: España" class="España-color">
                             España
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section mundo  " data-category="mundo" data-loaded=false>
                        <a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
                             Mundo
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section deporte-local-lugo  " data-category="deporte-local-lugo" data-loaded=false>
                        <a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
                             Deportes
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat breogan ">
                                  <a href="/blog/section/breogan" title="breogán">
                                      Breogán
                                  </a>
                              </li>
                                                            <li class="subcat cd-lugo ">
                                  <a href="/blog/section/cd-lugo" title="cd lugo">
                                      CD Lugo
                                  </a>
                              </li>
                                                            <li class="subcat deporte-general ">
                                  <a href="/blog/section/deporte-general" title="deporte general">
                                      Deporte General
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section sociedad  " data-category="sociedad" data-loaded=false>
                        <a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
                             Sociedad
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat gastronomia ">
                                  <a href="/blog/section/gastronomia" title="gastronomía">
                                      Gastronomía
                                  </a>
                              </li>
                                                            <li class="subcat gente ">
                                  <a href="/blog/section/gente" title="gente">
                                      Gente
                                  </a>
                              </li>
                                                            <li class="subcat la-ventana-del-experto ">
                                  <a href="/blog/section/la-ventana-del-experto" title="la ventana del experto">
                                      La ventana del Experto
                                  </a>
                              </li>
                                                            <li class="subcat cultura ">
                                  <a href="/blog/section/cultura" title="cultura">
                                      Cultura
                                  </a>
                              </li>
                                                            <li class="subcat estrenos ">
                                  <a href="/estaticas/estrenos/" title="estrenos">
                                      Estrenos
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                    
                    <li class="section sucesos  " data-category="sucesos" data-loaded=false>
                        <a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
                             Sucesos
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section opinion  " >
                        <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                             Opinión
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat blog ">
                                  <a href="/blog" title="blogs">
                                      Blogs
                                  </a>
                              </li>
                                                            <li class="subcat poll ">
                                  <a href="/poll/" title="encuestas">
                                      Encuestas
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section video  " >
                        <a href="/video/" title="Sección: Media" class="Media-color">
                             Media
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat video ">
                                  <a href="/video/" title="vídeos">
                                      Vídeos
                                  </a>
                              </li>
                                                            <li class="subcat elprogresotv ">
                                  <a href="/blog/section/elprogresotv" title="el progreso tv">
                                      El progreso TV
                                  </a>
                              </li>
                                                            <li class="subcat album ">
                                  <a href="/album/" title="galerías">
                                      Galerías
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                            </ul>

        </div>
    </div>
</nav>

<div class="widget"><script>
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_760"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>

</div>
              
              
                <div class="menu-secondary">
                  
    <div class="sections-top">
        <ul class="secondary-menu nav-justified">
                            
                
                <li class="section comarcas   ">
                    <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
                         Comarcas
                    </a>
                                    </li>
                            
                
                <li class="section a-chaira   ">
                    <a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
                         A Chaira
                    </a>
                                    </li>
                            
                
                <li class="section a-marina   ">
                    <a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
                         A Mariña
                    </a>
                                    </li>
                            
                
                <li class="section a-montana   ">
                    <a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
                         A Montaña
                    </a>
                                    </li>
                            
                
                <li class="section ulloa-melide   ">
                    <a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
                         A Ulloa / Melide
                    </a>
                                    </li>
                            
                
                <li class="section comarca-lugo   ">
                    <a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
                         Comarca de Lugo
                    </a>
                                    </li>
                            
                
                <li class="section ribeira-sacra   ">
                    <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
                         Ribeira Sacra
                    </a>
                                    </li>
                            
                
                <li class="section sarria   ">
                    <a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
                         Sarria
                    </a>
                                    </li>
                    </ul>
    </div>
        


                </div>
              
          </div>
      </div>
  </header>
</div>
    <div class="ads container">
        <div class="ad-slot oat oat-visible oat-top hidden-phone" data-mark="Publicidad"><div id="zone_645"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_645'); });
  </script> </div></div>    </div>

        <div class="main-wrapper">
            
            
    
    <div class="container custom-container">
      <div class="article article-galicia ">
        <div id="main" class="inner-content">
            <section class="inner-content-title">
                                            <h1 class="title">Los miguelianos apelarán a la Fiscalía del Estado por "irregularidades" en el caso</h1>
                            <div class="content-info">
                                  <span class="agency site-color"> Efe</span>
                                <span class="content-time"> 12  Julio 2018 19:50 h. </span>
              </div>
            </section>

            <section class="inner-content-content">
              <div class="row">
                <div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
                  <div class="smart-sticky">
                    <article id="article-1323167" class="article-1323167 format category-51">
                      <div class="content-info-metadata">
                                                  <span class="metadata tags">
                            <span> <i class="fa fa-tags"></i> </span>
                            <a  class="tags"   href="/tags/justicia" title="justicia">justicia</a> <a  class="tags"   href="/tags/iglesia" title="Iglesia">Iglesia</a> <a  class="tags"   href="/tags/miguel-rosendo" title="Miguel Rosendo">Miguel Rosendo</a> <a  class="tags"   href="/tags/miguelianos" title="miguelianos">miguelianos</a> <a  class="tags"   href="/tags/marcos-garcia-montes" title="Marcos García Montes">Marcos García Montes</a> 
                          </span>
                                              </div>
                                              <div class="article-media">
                          <figure>
                                                          <img src="/media/elprogreso/images/2018/02/14/2018021422111218154.jpg" title="Miguel Rosendo, líder de los Miguelianos. SALVADOR SAS" alt="Miguel Rosendo, líder de los Miguelianos. SALVADOR SAS" class="onm-image img-responsive" />
                                                                                      <figcaption class="photo-subtitle">
                                Miguel Rosendo, líder de los Miguelianos. SALVADOR SAS
                              </figcaption>
                                                      </figure>
                        </div>
                                                                    <div class="summary">
                          <p>El abogado Marcos García-Montes ha denunciado los "cambios de criterio" que han mostrado el fiscal y la jueza del caso "sin justificación ni base legal aparente"</p>

                                                  </div>
                                            <div class="content-utilities statics">
                        <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="/articulo/galicia/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167.html">
        <ul class="nav-justified">
            <li id="facebook-34" class="facebook" data-url="https://www.elprogreso.es/articulo/galicia/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167.html" data-text="Los miguelianos apelarán a la Fiscalía del Estado por "irregularidades" en el caso"></li>
            <li id="twitter-34" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Los+miguelianos+apelar%C3%A1n+a+la+Fiscal%C3%ADa+del+Estado+por+%22irregularidades%22+en+el+caso&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/galicia/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                </a>
            </li>
            <li id="googleplus-34" class="googleplus" data-url="https://www.elprogreso.es/articulo/galicia/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167.html" data-text="Los miguelianos apelarán a la Fiscalía del Estado por "irregularidades" en el caso"></li>

            <li id="linkedin-34" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Fmiguelianos-apelaran-fiscalia-estado-irregularidades-caso%2F201807121922011323167.html&amp;token=&amp;isFramed=true">
                    <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
            </li>
            <li id="whatsapp-34" class="whatsapp only-share">
              <a class="box" href="whatsapp://send?text=Los%20miguelianos%20apelar%C3%A1n%20a%20la%20Fiscal%C3%ADa%20del%20Estado%20por%20%22irregularidades%22%20en%20el%20caso%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Fmiguelianos-apelaran-fiscalia-estado-irregularidades-caso%2F201807121922011323167.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/galicia/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167.html" title="Enviar a Meneame">
                    <span class="share"><img src="https://www.elprogreso.es/themes//nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/1323167" data-url="/content/share-by-email/1323167" data-toggle="modal" data-target="#share-by-email-34" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167" data-url="/content/print/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email-34" tabindex="-1" role="dialog" aria-labelledby="share-by-email-34" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-34">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter-34').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-34').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-34').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-34').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
                      </div>
                      <div class="content-data">
                        <div class="content-body inner-article-data">
                                                    <div class="body galicia">
                            <p>El abogado Marcos García-Montes, que defiende al principal acusado del denominado caso de los Miguelianos, ha anunciado este jueves que acudirá a la Fiscalía General del Estado y al Consejo General del Poder Judicial para denunciar las presuntas "irregularidades" cometidas en la instrucción del caso.</p>

<p>En una rueda de prensa celebrada en Pontevedra, García-Montes ha denunciado los "cambios de criterio" que han mostrado el fiscal y la jueza del caso "sin justificación ni base legal aparente".</p>

<p>El fiscal Juan Pablo Martínez ha solicitado 66 años de cárcel para el líder de la extinta Orden y Mandato San Miguel Arcángel, Feliciano Miguel Rosendo da Silva, por tres delitos contra la libertad sexual, cinco de coacciones, doce contra la integridad moral y uno de asociación ilícita, además de otras seis personas, entre ellas dos pseudomonjas o "consagradas", para las que solicita dos años de prisión por un delito de asociación ilícita.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_1284960"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_1284960'); });
  </script> </div></div>

<p>A la fiscal general del Estado, María José Segarra, el letrado García-Montes le pedirá que investigue la formulación de su acusación, que atribuye al líder de los Miguelianos&nbsp;21 delitos, que retire al fiscal y que nombre otro que actúe "con mayor imparcialidad y con objetividad".</p>

<p>Por su parte, al CGPJ solicita que investigue el procedimiento "a ver si encuentra explicación" a algunas de las actuaciones de la jueza del Juzgado de Primera Instancia e Instrucción número uno de Tui, de quien critican que mantuvo el procedimiento un año parado, "procesó de oficio" y luego tuvo un "cambio de criterio" que, a su juicio, "tiene que ser examinado".&nbsp;</p><div class="ad-slot oat oat-visible oat-top hidden-desktop" data-mark="Publicidad"><div id="zone_1307250"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_1307250'); });
  </script> </div></div>

<p>La abogada Beatriz Seijo, representante legal de varias de las supuestas consagradas de la presunta secta Orden y Mandato de San Miguel Arcángel, ha anunciado que al menos ocho personas presentarán demandas en la vía civil "de manera inmediata" contra gente que lleva años realizando afirmaciones "que atentan contra su dignidad".</p>

<p>Los ocho iniciarán la reclamación en la vía civil para solicitar "amparo y protección" y también para pedir que se cese de hacer esas afirmaciones sobre ellos, pues se trata de conductas que "atentan al honor, a la intimidad o a la fama".&nbsp;Destacan que "sin estar imputadas en el procedimiento ni acusadas ni van a ser llevadas a juicio, se han hecho afirmaciones en torno a su intimidad o a su honor que les afectan a niveles que son intolerables".</p>

<p>Los dos abogados también asistieron este jueves a una vista en la Sección 4ª de la Audiencia Provincial de Pontevedra, que será la que antes de final de año juzgue el caso.&nbsp;Se trata del primer acto procesal desde que se dictó la apertura de juicio oral y tuvo como objeto planteó una serie de peticiones planteadas por estos dos abogados.</p>

<p>El tribunal solo admitió debatir cuestiones relativas a la posible prescripción de parte de los delitos que se atribuyen a los acusados en la causa.</p>
                          </div>
                                                  </div>
                                                                        <div class="ads ad-inner">
  <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="lig_elprogreso_galiciae_web_smartbox_article"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=96938&t=js&s=1"></script>
</div>
</div>
                      </div>
                    </article>
                  </div>
                </div>
                <aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
                  <div class="smart-sticky">
                    <div class="last-column">
        <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
                                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_652"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_652'); });
  </script> </div></div>                                                 <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de Hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/noticias/imputado-sobrino-juan-cotino-caso-caja-b-pp/201807122016311323172.html" title="Imputado el sobrino de Juan Cotino en el caso de la caja B del PP">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2016/05/23/juan_cotino.jpg"  alt="Imputado el sobrino de Juan Cotino en el caso de la caja B del PP" class="onm-image img-responsive" title="Imputado el sobrino de Juan Cotino en el caso de la caja B del PP">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Imputado el sobrino de Juan Cotino en el caso de la caja B del PP" href="/articulo/noticias/imputado-sobrino-juan-cotino-caso-caja-b-pp/201807122016311323172.html"><span class="res-article" ></span>Imputado el sobrino de Juan Cotino en el caso de la caja B del PP</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/gente/penelope-cruz-antonio-banderas-nominados-emmy/201807121908111323163.html" title="Penélope Cruz y Antonio Banderas, nominados a los Emmy">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/07/12/2018071219333279562.jpg"  alt="Penélope Cruz y Antonio Banderas, nominados a los Emmy" class="onm-image img-responsive" title="Penélope Cruz y Antonio Banderas, nominados a los Emmy">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Penélope Cruz y Antonio Banderas, nominados a los Emmy" href="/articulo/gente/penelope-cruz-antonio-banderas-nominados-emmy/201807121908111323163.html"><span class="res-article" ></span>Penélope Cruz y Antonio Banderas, nominados a los 'Emmy'</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/espana/garzon-asume-defensa-comisario-garcia-castano-vinculado-villarejo/201807121938081323169.html" title="Garzón asume la defensa del comisario García Castaño, vinculado a Villarejo">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2017/12/19/2017121909320657966.jpg"  alt="Garzón asume la defensa del comisario García Castaño, vinculado a Villarejo" class="onm-image img-responsive" title="Garzón asume la defensa del comisario García Castaño, vinculado a Villarejo">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Garzón asume la defensa del comisario García Castaño, vinculado a Villarejo" href="/articulo/espana/garzon-asume-defensa-comisario-garcia-castano-vinculado-villarejo/201807121938081323169.html"><span class="res-article" ></span>Garzón asume la defensa del comisario García Castaño, vinculado a Villarejo</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167.html" title="Los miguelianos apelarán a la Fiscalía del Estado por irregularidades en el caso">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/02/14/2018021422111218154.jpg"  alt="Los miguelianos apelarán a la Fiscalía del Estado por irregularidades en el caso" class="onm-image img-responsive" title="Los miguelianos apelarán a la Fiscalía del Estado por irregularidades en el caso">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Los miguelianos apelarán a la Fiscalía del Estado por irregularidades en el caso" href="/articulo/galicia/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167.html"><span class="res-article" ></span>Los miguelianos apelarán a la Fiscalía del Estado por "irregularidades" en el caso</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/lugo/solo-30-empresas-tienen-plan-carrera-internacional-estudio/201807121934351323168.html" title="El PP denuncia que el parque de Bombeiros de Lugo carece de jefe">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/07/03/2018070322390950490.jpg"  alt="El PP denuncia que el parque de Bombeiros de Lugo carece de jefe" class="onm-image img-responsive" title="El PP denuncia que el parque de Bombeiros de Lugo carece de jefe">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="El PP denuncia que el parque de Bombeiros de Lugo carece de jefe" href="/articulo/lugo/solo-30-empresas-tienen-plan-carrera-internacional-estudio/201807121934351323168.html"><span class="res-article" ></span>El PP denuncia que el parque de Bombeiros de Lugo carece de jefe</a>
            </div>
          </div>
                  </div>
  </div>
</div>
            </div>
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_653"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_653'); });
  </script> </div></div>                                                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65078"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 933573, // Página : Progreso/global
            formatId: 65078, // Formato : rectangle_3.4 300x600
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="//www8.smartadserver.com/ac?jump=1&nwid=3066&siteid=234801&pgname=global&fmtid=65078&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www8.smartadserver.com/ac?out=nonrich&nwid=3066&siteid=234801&pgname=global&fmtid=65078&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div>                <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                  <li class="content-title border-lugo-color">
            <h5 class="category-title">
                              LUGO |
                            <span class="content-time">12/07/2018</span>
            </h5>
            <div class="item title">
              <a title="Esperas de hasta 8 años para cobrar del Concello por una responsabilidad patrimonial" href="/articulo/lugo/esperas-8-anos-cobrar-concello-responsabilidad-patrimonial/201807121758061323140.html">
                Esperas de hasta 8 años para cobrar del Concello por una responsabilidad patrimonial
              </a>
            </div>
          </li>
                  <li class="content-title border-gente-color">
            <h5 class="category-title">
                              GENTE |
                            <span class="content-time">12/07/2018</span>
            </h5>
            <div class="item title">
              <a title="Detienen a Stormy Daniels por dejarse tocar en un &#039;striptease&#039;" href="/articulo/gente/detenida-actriz-porno-stormy-daniels-dejarse-tocar-striptease/201807121719421323128.html">
                Detienen a Stormy Daniels por dejarse tocar en un 'striptease'
              </a>
            </div>
          </li>
                  <li class="content-title border-lugo-color">
            <h5 class="category-title">
                              LUGO |
                            <span class="content-time">12/07/2018</span>
            </h5>
            <div class="item title">
              <a title="Una web lucense de divulgación deportiva logra el éxito nacional" href="/articulo/lugo/web-lucense-divulgacion-deportiva-logra-exito-nacional/201807121736561323130.html">
                Una web lucense de divulgación deportiva logra el éxito nacional
              </a>
            </div>
          </li>
                  <li class="content-title border-lugo-color">
            <h5 class="category-title">
                              LUGO |
                            <span class="content-time">12/07/2018</span>
            </h5>
            <div class="item title">
              <a title="Rebajas a la espera de compradores" href="/articulo/lugo/rebajas-espera-compradores/201807121727361323123.html">
                Rebajas a la espera de compradores
              </a>
            </div>
          </li>
                  <li class="content-title border-galicia-color">
            <h5 class="category-title">
                              GALICIA |
                            <span class="content-time">12/07/2018</span>
            </h5>
            <div class="item title">
              <a title="Albor será despedido este viernes en Santiago y el PPdeG prepara un homenaje para septiembre" href="/articulo/galicia/gerardo-fernandez-albor-sera-despedido-viernes-santiago-ppdeg-prepara-homenaje-septiembre-expresidente-murio-100-anos-sufrimiento-mientras-dormia/201807121715161323126.html">
                Albor será despedido este viernes en Santiago y el PPdeG prepara un homenaje para septiembre
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-a-marina-color">
              <h5 class="category-title">
                                  A MARIÑA |
                                <span class="content-time">10/07/2018</span>
              </h5>
              <div class="item title">
                <a title="Una joven madre da a luz en plena vía pública en Burela" href="/articulo/a-marina/joven-madre-da-luz-plena-via-publica-burela/201807102035171322760.html">
                  Una joven madre da a luz en plena vía pública en Burela
                </a>
              </div>
            </li>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                  LUGO |
                                <span class="content-time">06/07/2018</span>
              </h5>
              <div class="item title">
                <a title="Persigue a su novia por la A-6 e intenta atropellar a varios guardias" href="/articulo/lugo/persigue-novia-6-intenta-atropellar-varios-guardias-control/201807061127221321969.html">
                  Persigue a su novia por la A-6 e intenta atropellar a varios guardias
                </a>
              </div>
            </li>
                      <li class="content-title border-a-marina-color">
              <h5 class="category-title">
                                  A MARIÑA |
                                <span class="content-time">06/07/2018</span>
              </h5>
              <div class="item title">
                <a title="Muere un repartidor cuando trabajaba en Ribadeo" href="/articulo/a-marina/muere-repartidor-calles-casco-urbano-ribadeo-mientras-trabajaba/201807061132591321971.html">
                  Muere un repartidor cuando trabajaba en Ribadeo
                </a>
              </div>
            </li>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                  LUGO |
                                <span class="content-time">06/07/2018</span>
              </h5>
              <div class="item title">
                <a title="El violador de Augas Férreas es un joven búlgaro que instalaba telefonía en Lugo" href="/articulo/lugo/detenido-en-benidorm/201807061232011321989.html">
                  El violador de Augas Férreas es un joven búlgaro que instalaba telefonía en Lugo
                </a>
              </div>
            </li>
                      <li class="content-title border-sociedad-color">
              <h5 class="category-title">
                                  SOCIEDAD |
                                <span class="content-time">05/07/2018</span>
              </h5>
              <div class="item title">
                <a title="Sanidad retira más de un centenar de medicamentos para la tensión" href="/articulo/sociedad/sanidad-retiran-medicamentos-tension-alertan-interrumpan-tratamientos/201807052245441321926.html">
                  Sanidad retira más de un centenar de medicamentos para la tensión
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_655"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_655'); });
  </script> </div></div>                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_656"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_656'); });
  </script> </div></div>            </div>
        </div>
</div>
                  </div>
                </aside>
                <div class="article-navbar bg-site-color bg-darker">
                  <div class="article-navbar-contents">
                    <div class="row">
                      <div class="col-md-6 col-md-push-3">
                        <div class="row">
                          <div class="col-md-6">
                            <div class="sticky-title title">
                                                              Los miguelianos apelarán a la Fiscalía del Estado por...
                                                          </div>
                          </div>
                          <div class="col-md-6">
                            <div class="content-utilities">
                              <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="/articulo/galicia/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167.html">
        <ul class="nav-justified">
            <li id="facebook-8443" class="facebook" data-url="https://www.elprogreso.es/articulo/galicia/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167.html" data-text="Los miguelianos apelarán a la Fiscalía del Estado por "irregularidades" en el caso"></li>
            <li id="twitter-8443" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Los+miguelianos+apelar%C3%A1n+a+la+Fiscal%C3%ADa+del+Estado+por+%22irregularidades%22+en+el+caso&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/galicia/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                </a>
            </li>
            <li id="googleplus-8443" class="googleplus" data-url="https://www.elprogreso.es/articulo/galicia/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167.html" data-text="Los miguelianos apelarán a la Fiscalía del Estado por "irregularidades" en el caso"></li>

            <li id="linkedin-8443" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Fmiguelianos-apelaran-fiscalia-estado-irregularidades-caso%2F201807121922011323167.html&amp;token=&amp;isFramed=true">
                    <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
            </li>
            <li id="whatsapp-8443" class="whatsapp only-share">
              <a class="box" href="whatsapp://send?text=Los%20miguelianos%20apelar%C3%A1n%20a%20la%20Fiscal%C3%ADa%20del%20Estado%20por%20%22irregularidades%22%20en%20el%20caso%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Fmiguelianos-apelaran-fiscalia-estado-irregularidades-caso%2F201807121922011323167.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/galicia/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167.html" title="Enviar a Meneame">
                    <span class="share"><img src="https://www.elprogreso.es/themes//nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/1323167" data-url="/content/share-by-email/1323167" data-toggle="modal" data-target="#share-by-email-8443" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167" data-url="/content/print/miguelianos-apelaran-fiscalia-estado-irregularidades-caso/201807121922011323167" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email-8443" tabindex="-1" role="dialog" aria-labelledby="share-by-email-8443" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-8443">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter-8443').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-8443').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-8443').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-8443').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
                            </div>
                          </div>
                        </div>
                      </div>
                      <div class="col-md-12">
                        <div class="widget-next-article">
                          <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/galicia/peinador-registra-141-menos-pasa/201807121758281323142.html" title="Peinador perdió más de 12.000 pasajeros en junio por la desconexión del ILS" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                                  <div class="article-media">
                      <figure>
                          <a href="/articulo/galicia/peinador-registra-141-menos-pasa/201807121758281323142.html" title="Peinador perdió más de 12.000 pasajeros en junio por la desconexión del ILS">
                              <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/elprogreso/images/2018/07/12/2018071218081254690.jpg"  class="onm-image img-responsive" alt="Peinador perdió más de 12.000 pasajeros en junio por la desconexión del ILS">
                          </a>
                      </figure>
                  </div>
                                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/galicia/peinador-registra-141-menos-pasa/201807121758281323142.html" title="Peinador perdió más de 12.000 pasajeros en junio por la desconexión del ILS">Peinador perdió más de 12.000 pasajeros en junio por la desconexión del ILS</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </section>
                    </div>
      </div>
    </div>
          <div class="wrapper-other-contents">
        <div class="widget machine-related-contents">
        <div class="widget-content">
        <ul class="last-contents row">
                                <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="Peinador perdió más de 12.000 pasajeros en junio por la desconexión del ILS">
                        <a href="/articulo/galicia/peinador-registra-141-menos-pasa/201807121758281323142.html">
                            <img src="/media/elprogreso/images/2018/07/12/2018071218081254690.jpg" alt="Peinador perdió más de 12.000 pasajeros en junio por la desconexión del ILS" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/galicia/peinador-registra-141-menos-pasa/201807121758281323142.html" title="Peinador perdió más de 12.000 pasajeros en junio por la desconexión del ILS">
                        Peinador perdió más de 12.000 pasajeros en junio por la desconexión del ILS
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                  <a href="/articulo/galicia/peinador-registra-141-menos-pasa/201807121758281323142.html" title="Peinador perdió más de 12.000 pasajeros en junio por la desconexión del ILS">
                            EFE
                          </a>
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/galicia/peinador-registra-141-menos-pasa/201807121758281323142.html" title="Peinador perdió más de 12.000 pasajeros en junio por la desconexión del ILS">
                            12/07/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="Albor será despedido este viernes en Santiago y el PPdeG prepara un homenaje para septiembre">
                        <a href="/articulo/galicia/gerardo-fernandez-albor-sera-despedido-viernes-santiago-ppdeg-prepara-homenaje-septiembre-expresidente-murio-100-anos-sufrimiento-mientras-dormia/201807121715161323126.html">
                            <img src="/media/elprogreso/images/2018/07/12/2018071217325743749.jpg" alt="Albor será despedido este viernes en Santiago y el PPdeG prepara un homenaje para septiembre" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/galicia/gerardo-fernandez-albor-sera-despedido-viernes-santiago-ppdeg-prepara-homenaje-septiembre-expresidente-murio-100-anos-sufrimiento-mientras-dormia/201807121715161323126.html" title="Albor será despedido este viernes en Santiago y el PPdeG prepara un homenaje para septiembre">
                        Albor será despedido este viernes en Santiago y el PPdeG prepara un homenaje para septiembre
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                  <a href="/articulo/galicia/gerardo-fernandez-albor-sera-despedido-viernes-santiago-ppdeg-prepara-homenaje-septiembre-expresidente-murio-100-anos-sufrimiento-mientras-dormia/201807121715161323126.html" title="Albor será despedido este viernes en Santiago y el PPdeG prepara un homenaje para septiembre">
                            Galiciaé / Efe
                          </a>
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/galicia/gerardo-fernandez-albor-sera-despedido-viernes-santiago-ppdeg-prepara-homenaje-septiembre-expresidente-murio-100-anos-sufrimiento-mientras-dormia/201807121715161323126.html" title="Albor será despedido este viernes en Santiago y el PPdeG prepara un homenaje para septiembre">
                            12/07/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="Los funcionarios gallegos aumentarán sus sueldos unos 2.800 euros hasta 2020">
                        <a href="/articulo/galicia/funcionarios-gallegos-aumentaran-sueldos-2800-euros-2020/201807121707181323122.html">
                            <img src="/media/elprogreso/images/2018/04/13/2018041321214518184.jpg" alt="Los funcionarios gallegos aumentarán sus sueldos unos 2.800 euros hasta 2020" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/galicia/funcionarios-gallegos-aumentaran-sueldos-2800-euros-2020/201807121707181323122.html" title="Los funcionarios gallegos aumentarán sus sueldos unos 2.800 euros hasta 2020">
                        Los funcionarios gallegos aumentarán sus sueldos unos 2.800 euros hasta 2020
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                  <a href="/articulo/galicia/funcionarios-gallegos-aumentaran-sueldos-2800-euros-2020/201807121707181323122.html" title="Los funcionarios gallegos aumentarán sus sueldos unos 2.800 euros hasta 2020">
                            Efe
                          </a>
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/galicia/funcionarios-gallegos-aumentaran-sueldos-2800-euros-2020/201807121707181323122.html" title="Los funcionarios gallegos aumentarán sus sueldos unos 2.800 euros hasta 2020">
                            12/07/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                                </ul>
    </div>
</div>
        <div class="container custom-container">
          <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_649"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_649'); });
  </script> </div></div>                      <div class="widget-header labeled site-color">
              <span>Comentarios</span>
            </div>
            <div id="comentarios" class="article-comments">
  
      
    <div id="comments_thread"></div>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20180712133940.js"  ></script>
    <script type="text/javascript" defer>
    $('#comments_thread').onmComments({
      content_id: '1323167',
      elems_per_page: '10'
    });
    </script>
    
  </div>
                  </div>
      </div>
    
            
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_651"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_651'); });
  </script> </div></div>  </div>
  <div class="ad-right">
      </div>
</div>
    </div>
    <footer class="footer border-site-color">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png" ></a>
                                    </div>
                <div class="footer-text">
                    <p>Rúa Ribadeo 5, Lugo</p>

<p>Tlfno: 982 29 81 00</p>

<p>(Grupo El Progreso)</p>

                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-xs-12">
                

 <ul class="footer-sections">
            <li class="item">
            <a href="/estaticas/publicidad/" title="Publicidad">
              Publicidad
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacto/" title="Contacto">
              Contacto
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
              Política de Cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
            <li class="item">
            <a href="/blog/section/comunicados" title="Comunicados">
              Comunicados
            </a>
                    </li>
    </ul>


            </div>
             <div class="developed col-md-4 col-sm-4 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20180712133940.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '1323167' });;
            </script>
    

     

    


    


<script type="text/javascript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<!-- Ligatus slide up -->
<div id="lig_elprogreso_slide"
data-lig-tag-id="103809"
data-lig-ad-type="scrollup"
data-lig-ad-direction="btt"
style = "display: none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js"></script> 

<!-- Igape button 08-06-->
<script>if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
}
</script>

<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>

<script>
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Portadas de El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append("<div class='logo-110'><figure><img src='//www.elprogreso.es/media/elprogreso/images/2017/12/29/2017122913185790595.png' alt='El Progreso 110 aniversario'></figure></div>");
$( ".header-kiosko" ).append( kioskoButtons );
footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script type="text/javascript" src="https://es.ads.justpremium.com/adserve/js.php?zone=9157"></script>
﻿<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_57273"></div>
<script type="application/javascript">
if ((window.location.href.indexOf('blog/') > -1 ||
    window.location.href.indexOf('opinion/') > -1 || 
    window.location.href.indexOf("articulo/") > -1 ) && 
(window.location.href.indexOf('guia-restaurantes-lugo') < 0)
  ) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 160443, pageId: 813838, formatId: 57273, tagId: "sas_57273" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>

<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1) {
$('.ad-slot').remove();
}
</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_54483"></div>

<script>
if (window.location.href.indexOf('section') > -1) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 156133, pageId: 798993, formatId: 54483, tagId: "sas_54483" },
                { networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>
<script>
if (window.location.href.indexOf('section') > -1) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 156133, pageId: 798993, formatId: 54483, tagId: "sas_54483" },
                { networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>

<script>
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "18050225" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18050225&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"89164732","transactionName":"MlNaMBdQXhdUUxZeCQsZexEWRV8JGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":168,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
