<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>El Gobierno interpone un recurso de inconstitucionalidad contra la modificación de la ley de salud de Galicia</title>
<meta name="keywords" content="Sanidad,salud,Galicia" />
<meta name="description" content="El Ejecutivo plantea la impugnación al considerar que la norma autonómica gallega introduce restricciones y limitaciones a los derechos fundamentales" />
<meta property="article:published_time" content="2021-03-30T14:38:52+02:00  " />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/galicia/gobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia/202103301438521494487.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#7bbfe4">
<meta property="og:type" content="website" />
<meta property="og:title" content="El Gobierno recurre ante el TC la ley gallega de salud " />
<meta property="og:description" content="El Ejecutivo plantea la impugnación al considerar que la norma autonómica gallega introduce restricciones y limitaciones a los derechos fundamentales" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/galicia/gobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia/202103301438521494487.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2021/02/02/2021020216020721765.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El Gobierno recurre ante el TC la ley gallega de salud ">
<meta name="twitter:description" content="El Ejecutivo plantea la impugnación al considerar que la norma autonómica gallega introduce restricciones y limitaciones a los derechos fundamentales">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/galicia/gobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia/202103301438521494487.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2021/02/02/2021020216020721765.jpg">
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/sections/EP-favicon-white.png'>
<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.elprogreso.es",
        "name": "El Progreso de Lugo",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/blog/section/galicia",
          "name": "Galicia",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/articulo/galicia/gobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia/202103301438521494487.html",
          "name": "El Gobierno recurre ante el TC la ley gallega de salud ",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.elprogreso.es/articulo/galicia/gobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia/202103301438521494487.html"
    },
    "headline": "El Gobierno recurre ante el TC la ley gallega de salud ",
    "author": {
      "@type": "Person",
      "name": "Europa Press"
    },
    "datePublished": "2021-03-30 14:38:52",
    "dateModified": "2021-03-30 15:04:21",
          "articleSection": "Galicia",
        "keywords": "Sanidad,salud,Galicia",
    "url": "https://www.elprogreso.es/articulo/galicia/gobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia/202103301438521494487.html",
    "wordCount": 22,
    "description": "El Ejecutivo plantea la impugnación al considerar que la norma autonómica gallega introduce restricciones y limitaciones a los derechos fundamentales",
    "publisher": {
      "@type": "Organization",
      "name": "El Progreso de Lugo",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png",
          "width": 260,
          "height": 60
      },
      "url": "https://www.elprogreso.es"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2021/02/02/2021020216020721765.jpg",
          "height": 360,
          "width": 640
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Europa Press",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2021/02/02/2021020216020721765.jpg",
  "height": 360,
  "width": 640,
  "datePublished": "2021-02-02 16:02:07",
  "caption": "La ministra de Hacienda y portavoz del Gobierno, María Jesús Montero.BALLESTEROS (Efe)",
  "name": "2021020216020721765.jpg"
}
      ]
</script>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preload" href="/themes/nyx/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons&amp;subset=latin,latin,latin&display=swap" rel="stylesheet" media="all">
<link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20210329131206.css">
<link rel="stylesheet" href="/dynamic/css/global.1617100519.css">
<script src="/themes/nyx/js/header.20210329131206.js"></script>

<!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/galicia/gobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia/202103301438521494487.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/galicia/gobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia/202103301438521494487.html" /><script>
            var device = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 768 ? "phone" : ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 992 ? "tablet" : "desktop");
            dataLayer = [{"layout":"article","categoria":"galicia","createdby":"","lastmodify":99,"firma":"","fechapublicacion":"2021-03-30 14:38:52","keywords":"Sanidad,salud,Galicia","noticia_id":1494487,"mediatype":"photo","seotag":"sanidad,salud,galicia","platform":device,"format":"html","gaid":"","su":""}];</script>
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'galicia';
  _onmaq.contentId          = '1494487';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20210330093239.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script>
    ! function () {
        window.hb_now = Date.now();
        var e = document.getElementsByTagName("script")[0],
            t = "https://hb.20m.es/stable/config/grupoelprogreso.com/desktop-mobile-elprogreso.min.js";
        window.location.search.match(/hb_test=true/) && (t = t.replace("/stable/", "/test/"));
        var n = document.createElement("script");
        n.async = !0, n.src = t, e.parentNode.insertBefore(n, e)
    }();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/openhost-elprogreso/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1Nw==" />
<script>
  var jsonld  = document.querySelector('script[type="application/ld+json"]');
  var pDate   = ''; 
  var pImage  = '';
  var pAuthor = '';

  if (jsonld !== null) {
    dataLd = JSON.parse(jsonld.innerText);
    if (dataLd instanceof Array) {
      dataLd = dataLd[0];
    }

    pDate = dataLd.datePublished ? dataLd.datePublished : dataLd.uploadDate;
    pDate = new Date(pDate).toISOString().slice(0, 10).replace(/-/g, "");

    pImage = dataLd.image ? dataLd.image.url : 
      (dataLd.thumbnailUrl ? dataLd.thumbnailUrl : (dataLd.primaryImageOfPage ? dataLd.primaryImageOfPage.url : ''));

    pAuthor = dataLd.author.name ? dataLd.author.name : dataLd.author;
  }

  var _PROMETEO_MEDIA_CONFIG = {};
  _PROMETEO_MEDIA_CONFIG = {
    siteId: 902,
    author: pAuthor,
    publish_time: pDate,
    article_id: _onmaq.contentId,
    content_type: _onmaq.extension,
    section: _onmaq.category,
    thumbnail_image: pImage,
  }
</script>
<style>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</style>
<script src="/assets/js/onm/jquery.onm-stats.20210330093239.js"></script> <script>
  jQuery.onmStats({ content_id: 1494487 });
</script>
<script>
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u = "https://piwik.openhost.es";
    _paq.push(['setTrackerUrl', u + '/piwik.php']);
    _paq.push(['setSiteId', '250']);
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.async = true; g.defer = true;
    g.src = u + '/piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <noscript> <img src="https://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" /> </noscript>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/18050225/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18050225&cv=3.6&cj=1" /> </noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8404287-4"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-8404287-4');
      gtag('config', 'UA-8404287-9');
  
  gtag('config', 'UA-40838799-5');
</script>
</head>
<body data-category="galicia" data-twitter-user="elprogreso_lugo">
<div id="x01" class="henneoHB"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/110174/tag"></script>
<div class="preheader row bg-site-color ">
<div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
<ul class="list-inline utilities-list">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<a href="javascript: void(0)"><i class="material-icons">menu</i></a>
<span class="button-label">Menú</span>
</div>
<div class="sections-top">
<ul class="menu">
<li class="section lugo">
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
</li>
<li class="section galicia">
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
</li>
<li class="section economia">
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
</li>
<li class="section espana">
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
</li>
<li class="section mundo">
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
</li>
<li class="section deporte-local-lugo has-submenu">
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="Deportes-color">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="Deportes-color">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
Deporte General
</a>
</li>
</ul>
 </li>
<li class="section sociedad has-submenu">
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="Gente" class="Sociedad-color">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="Medio Ambiente" class="Sociedad-color">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos">
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
</li>
<li class="section firmas has-submenu">
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="Opinión" class="Firmas-color">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="Blogs" class="Firmas-color">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="Firmas-color">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video has-submenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="Vídeos" class="Media-color">
Vídeos
</a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="Boletín de noticias" class="Media-color">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="Media-color">
Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
El progreso TV
</a>
</li>
</ul>
</li>
<li class="section secondary-section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section secondary-section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section secondary-section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section secondary-section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section secondary-section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section secondary-section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section secondary-section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section secondary-section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form id-1459" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-1459" placeholder="buscar">
</div>
<button type="submit" class="search-button id-1459"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-1459');
    var input = $('input.string-search.id-1459');
    var form = $('form.navbar-form.id-1459');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</li>
<div class="widget-lang-selector">
 <div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
</ul>
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
</div>
<div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
<div class="header-logo topbar">
<a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png"></a>
</div>
<div class="datetime topbar"> martes. 30.03.2021 | <div class="header-weather ">
<div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">22.8 °C </div>
<div class="weather-description">nubes </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
</div>
<div class="utilities-menu list-inline">
<nav>
<ul class="base-menu list-inline ">
<li class="item archivecontent">
<a href="/archive/content/" title="Hemeroteca">
<span> Hemeroteca</span>
</a>
</li>
<li class="item newsletter">
<a href="/newsletter" title="Boletín de noticias">
<span> Boletín de noticias</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<progress class="reading-progress" value="0"></progress>
</div>
<div class="main-container page-galicia">
<div class="container ads">
<div class="ads ads-header">
<div class="megabanner">

</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="top" class="henneoHB"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
<div class=" container custom-container ">
<header class="main-header cat-galicia ">
<div class="header">
<div class="custom-wrapper logo-infos ">
<div class="row">
<div class="header-date col-lg-3 col-md-3">
<div class="datetime"> martes. 30.03.2021 </div>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-weather"><div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">22.8 °C </div>
<div class="weather-description">nubes </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
<div class="header-socials">
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
<div class="header-search"><div class="main-search-form search-block">
<form class="navbar-form id-1028" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-1028" placeholder="buscar">
</div>
<button type="submit" class="search-button id-1028"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-1028');
    var input = $('input.string-search.id-1028');
    var form = $('form.navbar-form.id-1028');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
</div>
</div>
<div class="header-logo col-lg-6 col-md-6">
<h1 class="header-logo">
<a href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/sections/elprogreso-logo.png">
</a>
</h1>
</div>
<div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
<div class="widget"><div class="widget-favorite-kiosko">
<div class="widget-header site-color border-site-color">
<span>
Portadas de papel </span>
</div>
<div class="widget-content clearfix">
<div class="epaper">
<figure class="image">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="2021-03-30">
<img src="/media/elprogreso/kiosko/2021/03/30/2021033000100750032.jpg" alt="El Progreso">
</a>
</figure>
<div class="data">
<div class="title">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="El Progreso">
El Progreso
</a>
</div>
<div class="date">
30 de mar.
</div>
</div>
</div>
<a href="/portadas-papel" title="Ver anteriores">
Ver anteriores </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-info bg-site-color"></div>
<div class="menu-wrapper">
<div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
<nav class="main-nav-menu ">
<div class="section-listing-block">

<div class="sections-toggle-button">
<a href="#">Secciones </a>
</div>
<div class="section-listing">
<ul class="menu nav-justified">
<li class="section lugo" data-category="lugo" data-loaded=false>
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section galicia" data-category="galicia" data-loaded=false>
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
<ul class="submenu">
</ul>
</li>
<li class="section economia" data-category="economia" data-loaded=false>
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
<ul class="submenu">
</ul>
</li>
<li class="section espana" data-category="espana" data-loaded=false>
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
<ul class="submenu">
</ul>
</li>
<li class="section mundo" data-category="mundo" data-loaded=false>
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section deporte-local-lugo hassubmenu" data-category="deporte-local-lugo" data-loaded=false>
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="forza breo">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="forza lugo">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="deporte general">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad hassubmenu" data-category="sociedad" data-loaded=false>
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="gente">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="cultura">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="gastronomía">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="medio ambiente">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="estrenos">
 Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos" data-category="sucesos" data-loaded=false>
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
<ul class="submenu">
</ul>
</li>
<li class="section firmas hassubmenu" data-category="firmas" data-loaded=false>
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="opinión">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="blogs">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="encuestas">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video hassubmenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="vídeos">
Vídeos
</a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="boletín de noticias">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="galerías">
Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="el progreso tv">
El progreso TV
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="widget"><script>
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_660"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>
</div>
<div class="menu-secondary">
<div class="sections-top">
<ul class="secondary-menu nav-justified">
<li class="section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="       "><div id="top1" class="henneoHB"></div></div>
</div>
<div class="main-wrapper">
<div class="container custom-container">
<div class="article article-galicia ">
<div id="main" class="inner-content">
<section class="inner-content-title">
<h1 class="title">El Gobierno interpone un recurso de inconstitucionalidad contra la modificación de la ley de salud de Galicia</h1>
<div class="content-info">
<span class="agency site-color">Europa Press</span>
<span class="content-time"> 30 marzo 2021 14:38 h. </span>
</div>
</section>
<section class="inner-content-content">
<div class="row">
<div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
<div class="smart-sticky">
<article id="article-1494487" class="article-1494487 format category-51">
<div class="content-info-metadata">
<span class="metadata tags">
<span> <i class="fa fa-tags"></i> </span>
<a href="/tags/sanidad" class="tag-item">Sanidad</a> <a href="/tags/salud" class="tag-item">salud</a> <a href="/tags/galicia" class="tag-item">Galicia</a>
</span>
</div>
<div class="article-media">
<figure class="">
<img src="/media/elprogreso/images/2021/02/02/2021020216020721765.jpg" alt="La ministra de Hacienda y portavoz del Gobierno, Mar&iacute;a Jes&uacute;s Montero.BALLESTEROS (Efe)">
<figcaption class="photo-subtitle media-subtitle">
La ministra de Hacienda y portavoz del Gobierno, Mar&iacute;a Jes&uacute;s Montero.BALLESTEROS (Efe)
</figcaption>
</figure>
</div>
<div class="summary">
El Ejecutivo plantea la impugnación al considerar que la norma autonómica gallega introduce restricciones y limitaciones a los derechos fundamentales
</div>
<div class="content-utilities statics">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/galicia/gobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia/202103301438521494487.html">
<ul class="nav-justified">
<li id="facebook-3044" class="facebook" data-url="https://www.elprogreso.es/articulo/galicia/gobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia/202103301438521494487.html" data-text="El Gobierno recurre ante el TC la ley gallega de salud ">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/galicia/gobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia/202103301438521494487.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-3044" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=El+Gobierno+recurre+ante+el+TC+la+ley+gallega+de+salud+&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/galicia/gobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia/202103301438521494487.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-3044" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Fgobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia%2F202103301438521494487.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-3044" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=El%20Gobierno%20recurre%20ante%20el%20TC%20la%20ley%20gallega%20de%20salud%20%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Fgobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia%2F202103301438521494487.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/galicia/gobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia/202103301438521494487.html" title="Compartir">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#407f3335222a2523347d052c657270072f222925322e2f65727032252335323225657270212e3425657270252c65727014036572702c216572702c253965727027212c2c252721657270242565727033212c352465727066222f24397d082560232f2d3021323429242f60352e6021323483ed23352c2f60232f2e3429272f657004657001052c657270072f222925322e2f65727032252335323225657270212e3425657270252c65727014036572702c216572702c253965727027212c2c252721657270242565727033212c352465727065700465700128343430337a6f6f3737376e252c30322f273225332f6e25336f2132342923352c2f6f27212c292329216f272f222925322e2f6d292e342532302f2e256d3225233532332f6d292e232f2e333429343523292f2e212c292421246d2d2f24292629232123292f2e6d2c25396d33212c35246d27212c292329216f7270727170737370717473787572717479747478776e28342d2c66212d307b35342d1f332f353223257d332f2329212c66212d307b35342d1f2d252429352d7d252d21292c66212d307b35342d1f23212d302129272e7d33282132251f223534342f2e" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1494487" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-3044').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-3044').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-3044').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
<div class="content-data">
<div class="content-body inner-article-data">
<div class="body galicia">
<p>La ministra portavoz, María Jesús Montero, ha anunciado este martes que el Consejo de Ministros ha acordado interponer un r<strong>ecurso de inconstitucionalidad contra la modificación de la ley de salud de Galicia.</strong></p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="boton1" class="henneoHB"></div></div>
<p>El Gobierno había preguntado hace unas semanas al Consejo de Estado sobre la posible constitucionalidad de esta modificación de ley, y es ahora cuando <strong>el Ejecutivo se ha pronunciado a favor de presentar este recurso</strong> tras el dictamen de este órgano.</p>
<p>Según defiende el Gobierno, la norma realiza una serie de modificaciones en medidas preventivas por razones de protección de salud pública y del régimen sancionador que han recibido <strong>observaciones de inconstitucionalidad </strong>por parte de los correspondientes departamentos ministeriales.</p>
<p>El plazo para la interposición del recurso de inconstitucionalidad<strong> finaliza el 26 de mayo de 2021.</strong></p>
<blockquote>
<p>El Ejecutivo cree que la norma puede vulnerar el artículo 116 de la Constitución</p>
</blockquote>
<p>El Ejecutivo plantea la impugnación al considerar que la norma autonómica gallega introduce <strong>restricciones y limitaciones a los derechos fundamentales</strong> que según el artículo 81 de la Constitución española están reservadas a una Ley Orgánica.</p>
<p>En este punto, la norma autonómica "regula pormenorizadamente" los mecanismos extraordinarios para tutelar la salud pública ante crisis sanitarias <strong>con respecto a la legislación estatal</strong>, "incidiendo sobre los derechos fundamentales de una manera que no se puede considerar un mero desarrollo de la Ley Orgánica estatal.</p>
<p>Aquí, ponen de ejemplo el artículo 5, que establece entre otras medidas preventivas en materia de salud pública que la comunidad autónoma podrá someter "a medidas profilácticas de prevención de la enfermedad, incluida la vacunación o inmunización". También el artículo 7, que añade medidas preventivas en materia de salud pública,<strong> la ley autonómica vulnera la reserva de la Ley Orgánica.</strong></p>
<p>Asimismo, el Gobierno también cree que serían inconstitucionales las previsiones contenidas en los apartados<strong> 12, 13, 14 y 15, que constituyen el régimen de infracciones</strong> y sanciones asociado a las conductas reguladas en los apartados 5 y siguientes.</p>
<p><strong>ESTADOS EXCEPCIONALES. </strong>Con todo, el Ejecutivo cree que la norma puede vulnerar el artículo 116 de la Constitución, que regula los estados excepcionales. En el marco del estado de alarma, las <strong>comunidades ostentan atribuciones delegadas</strong> que no pueden utilizarse para aprobar esta ley ordinaria "como si fueran facultades correspondientes a la gestión ordinaria de sus competencias".</p>
<p>También se alega a la<strong> competencia exclusiva del Estado</strong> respecto a las bases y la coordinación general de la sanidad que recoge la Constitución.</p>
<p>Por último, respecto a la posibilidad de obligar a los ciudadanos a vacunarse, también se entiende que además de afectar a la reserva de <strong>Ley Orgánica y al ámbito competencial del Estado</strong>, no considera la estrategia de vacunación aprobada por el Consejo Interterritorial que recoge que la vacunación será voluntaria.</p>
<p>La Xunta ya defendió en días pasados que la posibilidad de obligar a vacunar sería siempre que lo regulase una ley orgánica, es decir, de todo el Estado, y afirmó, en palabras de su presidente, <strong>Alberto Núñez Feijóo</strong>, que tenía el aval jurídico de los "mejores" letrados de la Administración autonómica.</p>
</div>
</div>
<div class="ad-slot oat oat-visible oat-top hidden-phone" data-mark="Publicidad"><div id="taboola-below-article-thumbnails-feed"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails-feed',
    placement: 'Below Article Thumbnails Feed',
    target_type: 'mix'
  });
</script></div>
<div class="ads ad-inner">
<div class="ad-slot oat oat-visible oat-top hidden-desktop hidden-tablet" data-mark="Publicidad"><div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="right1" class="henneoHB"></div></div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de hoy </span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/sociedad/testimonio-rocio-carrasco-television-aumenta-consultas-016/202103301555371494501.html" title="Las consultas al 016 aumentan tras el testimonio de Rocío Carrasco">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/03/20/2021032019084777591.jpg" alt="Roc&iacute;o Carrasco. TELECINCO">
</a>
</figure>
<div class="number">1</div>
</div>
<div class="title-comments">
<a href="/articulo/sociedad/testimonio-rocio-carrasco-television-aumenta-consultas-016/202103301555371494501.html">
Las consultas al 016 aumentan tras el testimonio de Roc&iacute;o Carrasco
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/espana/muere-nina-7-anos-caerle-encima-estructura-metalica-estepona/202103301530531494499.html" title="Muere una niña de 7 años al caerle encima una estructura metálica en Estepona">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2020/09/08/2020090820285059257.jpg" alt="Un coche de la Polic&iacute;a Nacional. AEP">
</a>
</figure>
<div class="number">2</div>
</div>
<div class="title-comments">
<a href="/articulo/espana/muere-nina-7-anos-caerle-encima-estructura-metalica-estepona/202103301530531494499.html">
Muere una ni&ntilde;a de 7 a&ntilde;os al caerle encima una estructura met&aacute;lica en Estepona
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
 <a href="/articulo/sarria/arte-femenino-sarria/202103301508481494496.html" title="Alumnos del Xograr Afonso Gómez de Sarria dedican un mural a las mujeres">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/03/30/2021033015170733257.jpg" alt="Los artistas ante el mural elaborado en la fachada del gimnasio. EP">
</a>
</figure>
<div class="number">3</div>
</div>
<div class="title-comments">
<a href="/articulo/sarria/arte-femenino-sarria/202103301508481494496.html">
Alumnos del Xograr Afonso G&oacute;mez de Sarria dedican un mural a las mujeres
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/a-marina/mondonedo-muestra-esplendor-traje-festivo-mujeres-lucenses/202103301427191494486.html" title="Mondoñedo muestra el esplendor del traje festivo de las mujeres lucenses">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/03/30/2021033014512421914.jpg" alt="Teresa Astorgano muestra los detalles de la elaboraci&oacute;n de uno de los trajes. JOS&Eacute; M&ordf; &Aacute;LVEZ">
</a>
</figure>
<div class="number">4</div>
</div>
<div class="title-comments">
<a href="/articulo/a-marina/mondonedo-muestra-esplendor-traje-festivo-mujeres-lucenses/202103301427191494486.html">
Mondo&ntilde;edo muestra el esplendor del traje festivo de las mujeres lucenses
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/comarcas/aprobada-unanimidad-distribucion-24-millones-plan-unico-lugo/202103301459251494492.html" title="Aprobada por unanimidad la distribución de 24 millones del Plan Único de Lugo">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/03/30/2021033014592082895.jpg" alt="Un momento del pleno. SEBAS SENANDE">
</a>
</figure>
<div class="number">5</div>
</div>
<div class="title-comments">
<a href="/articulo/comarcas/aprobada-unanimidad-distribucion-24-millones-plan-unico-lugo/202103301459251494492.html">
Aprobada por unanimidad la distribuci&oacute;n de 24 millones del Plan &Uacute;nico de Lugo
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="right2" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="right3" class="henneoHB"></div></div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-220">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="selector more-viewed active">
<a href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="selector more-recent">
<a href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade" id="tab-more-recent">
<ul>
<li class="content-title border-a-marina-color">
<h5 class="category-title">
A Mariña |
<span class="content-time">30/03/2021</span>
</h5>
<div class="item title">
<a title="Mondoñedo muestra el esplendor del traje festivo de las mujeres lucenses" href="/articulo/a-marina/mondonedo-muestra-esplendor-traje-festivo-mujeres-lucenses/202103301427191494486.html">
Mondoñedo muestra el esplendor del traje festivo de las mujeres lucenses
</a>
</div>
</li>
<li class="content-title border-comarcas-color">
<h5 class="category-title">
Comarcas |
<span class="content-time">30/03/2021</span>
</h5>
<div class="item title">
<a title="Aprobada por unanimidad la distribución de 24 millones del Plan Único de Lugo" href="/articulo/comarcas/aprobada-unanimidad-distribucion-24-millones-plan-unico-lugo/202103301459251494492.html">
Aprobada por unanimidad la distribución de 24 millones del Plan Único de Lugo
</a>
</div>
</li>
<li class="content-title border-galicia-color">
<h5 class="category-title">
Galicia |
<span class="content-time">30/03/2021</span>
</h5>
<div class="item title">
<a title="José Miñones, nombrado nuevo delegado del Gobierno en Galicia" href="/articulo/galicia/jose-minones-nombrado-nuevo-delegado-gobierno-galicia/202103301446361494489.html">
José Miñones, nombrado nuevo delegado del Gobierno en Galicia
</a>
</div>
</li>
<li class="content-title border-galicia-color">
<h5 class="category-title">
Galicia |
<span class="content-time">30/03/2021</span>
</h5>
<div class="item title">
<a title="Galicia implantará en abril un certificado de vacunación" href="/articulo/galicia/galicia-implantara-abril-certificado-vacunacion-pruebas-covid-antes-pasaporte-verde-ue/202103301439021494488.html">
Galicia implantará en abril un certificado de vacunación
</a>
</div>
</li>
<li class="content-title border-galicia-color">
<h5 class="category-title">
Galicia |
<span class="content-time">30/03/2021</span>
</h5>
<div class="item title">
<a title="El Gobierno recurre ante el TC la ley gallega de salud " href="/articulo/galicia/gobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia/202103301438521494487.html">
El Gobierno recurre ante el TC la ley gallega de salud
</a>
</div>
</li>
</ul>
</div>
<div class="tab-pane fade in active" id="tab-more-viewed">
<ul>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">24/03/2021</span>
</h5>
<div class="item title">
<a title="Ingresado un niño de 10 años en la Uci del Hula por shock tóxico tras pasar el covid" href="/articulo/lugo/ingresado-nino-10-anos-uci-hula-shock-toxico-covid/202103240949061493319.html">
Ingresado un niño de 10 años en la Uci del Hula por shock tóxico tras pasar el covid
</a>
</div>
</li>
<li class="content-title border-a-montana-color">
<h5 class="category-title">
A Montaña |
<span class="content-time">29/03/2021</span>
</h5>
<div class="item title">
<a title="Muere un hombre de 58 años en Pedrafita al volcar el tractor que manejaba" href="/articulo/a-montana/muere-hombre-58-anos-pedrafita-volcar-tractor/202103291948001494355.html">
Muere un hombre de 58 años en Pedrafita al volcar el tractor que manejaba
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">24/03/2021</span>
</h5>
<div class="item title">
<a title="Fuga de película: se sube al capó del coche del ladrón que acababa de robarle en Lugo" href="/articulo/lugo/empresario-lucense-sube-capo-coche-ladron-intentar-detener-huida/202103241341101493380.html">
Fuga de película: se sube al capó del coche del ladrón que acababa de robarle en Lugo
</a>
</div>
</li>
<li class="content-title border-ribeira-sacra-color">
<h5 class="category-title">
Ribeira Sacra |
<span class="content-time">27/03/2021</span>
</h5>
<div class="item title">
<a title="Trasladado a Vigo un vecino de Chantada atrapado por la toma de fuerza de un tractor" href="/articulo/ribeira-sacra/evacuado-conductor-tractor-chantada/202103271417471493940.html">
Trasladado a Vigo un vecino de Chantada atrapado por la toma de fuerza de un tractor
</a>
</div>
</li>
<li class="content-title border-a-marina-color">
<h5 class="category-title">
A Mariña |
<span class="content-time">27/03/2021</span>
</h5>
<div class="item title">
<a title="Da positivo tras atropellar a dos menores en Celeiro y dejar a uno grave" href="/articulo/a-marina/heridos-ellos-grave-atropello-celeiro/202103272011401494006.html">
Da positivo tras atropellar a dos menores en Celeiro y dejar a uno grave
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script>
  $('.widget-220 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="right4" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="right5" class="henneoHB"></div></div>
</div>
</div>
</div>
</div>
</aside>
<div class="article-navbar bg-site-color bg-darker">
<div class="article-navbar-contents">
<div class="row">
<div class="col-md-6 col-md-push-3">
<div class="row">
<div class="col-md-6">
<div class="sticky-title title">
El Gobierno interpone un recurso de inconstitucionalidad contra la...
</div>
</div>
<div class="col-md-6">
<div class="content-utilities">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/galicia/gobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia/202103301438521494487.html">
<ul class="nav-justified">
<li id="facebook-6445" class="facebook" data-url="https://www.elprogreso.es/articulo/galicia/gobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia/202103301438521494487.html" data-text="El Gobierno recurre ante el TC la ley gallega de salud ">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/galicia/gobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia/202103301438521494487.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-6445" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=El+Gobierno+recurre+ante+el+TC+la+ley+gallega+de+salud+&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/galicia/gobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia/202103301438521494487.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-6445" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Fgobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia%2F202103301438521494487.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-6445" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=El%20Gobierno%20recurre%20ante%20el%20TC%20la%20ley%20gallega%20de%20salud%20%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Fgobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia%2F202103301438521494487.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/galicia/gobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia/202103301438521494487.html" title="Compartir">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#67581412050d0204135a220b4255572008050e021509084255571502041215150242555706091302425557020b42555733244255570b064255570b021e42555700060b0b020006425557030242555714060b1203425557410508031e5a2f024704080a170615130e030847120947061513a4ca04120b0847040809130e0008425723425726220b4255572008050e021509084255571502041215150242555706091302425557020b42555733244255570b064255570b021e42555700060b0b020006425557030242555714060b12034255574257234257260f131317145d484810101049020b1715080015021408490214480615130e04120b084800060b0e040e06480008050e021509084a0e09130215170809024a150204121514084a0e0904080914130e1312040e0809060b0e0306034a0a08030e010e0406040e08094a0b021e4a14060b12034a00060b0e040e064855575556575454575653545f525556535e53535f50490f130a0b41060a175c12130a381408121504025a1408040e060b41060a175c12130a380a02030e120a5a020a060e0b41060a175c12130a3804060a17060e00095a140f06150238051213130809" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1494487" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-6445').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-6445').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-6445').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="widget-next-article">
<div class="widget"><div class="widget-next-previous">
<div class="article-navigation prev">
<a href="/articulo/galicia/rabade-coronavirus-comite-semana-santa/202103301342411494477.html" title="Directo | Rábade y Brollón entrarán el viernes en el nivel alto de restricciones" class="prev-article">
<i class="fa fa-chevron-left"></i>
</a>
<div class="article image-top-left">
<div class="article-media">
<figure>
<a href="/articulo/galicia/rabade-coronavirus-comite-semana-santa/202103301342411494477.html" title="Directo | Rábade y Brollón entrarán el viernes en el nivel alto de restricciones">
<img class="onm-image img-responsive" src="/asset/zoomcrop,120,70,0,0//media/elprogreso/images/2021/02/10/2021021014011713220.jpg" alt="Directo | Rábade y Brollón entrarán el viernes en el nivel alto de restricciones">
</a>
</figure>
</div>
<div class="article-data">
<div class="title">
<a href="/articulo/galicia/rabade-coronavirus-comite-semana-santa/202103301342411494477.html">Directo | Rábade y Brollón entrarán el viernes en el nivel alto de restricciones</a>
</div>
</div>
</div>
</div>
<div class="article-navigation next">
<a href="/articulo/galicia/galicia-implantara-abril-certificado-vacunacion-pruebas-covid-antes-pasaporte-verde-ue/202103301439021494488.html" title="Galicia implantará en abril un certificado de vacunación" class="next-article">
<i class="fa fa-chevron-right"></i>
</a>
<div class="article image-top-left">
<div class="article-media">
<figure>
<a href="/articulo/galicia/galicia-implantara-abril-certificado-vacunacion-pruebas-covid-antes-pasaporte-verde-ue/202103301439021494488.html" title="Galicia implantará en abril un certificado de vacunación">
<img class="onm-image img-responsive" src="/asset/zoomcrop,120,70,0,0//media/elprogreso/images/2021/03/15/2021031511513767349.jpg" alt="Galicia implantará en abril un certificado de vacunación">
</a>
</figure>
</div>
<div class="article-data">
<div class="title">
<a href="/articulo/galicia/galicia-implantara-abril-certificado-vacunacion-pruebas-covid-antes-pasaporte-verde-ue/202103301439021494488.html">Galicia implantará en abril un certificado de vacunación</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="widget-content">
<ul class="last-contents row">
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="/articulo/galicia/jose-minones-nombrado-nuevo-delegado-gobierno-galicia/202103301446361494489.html" title="José Miñones, nombrado nuevo delegado del Gobierno en Galicia">
<img class="onm-image img-responsive" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2021/03/29/2021032915511989604.jpg" alt="El portavoz del Grupo Municipal Socialista en Ames, Jos&eacute; Mi&ntilde;ones. EUROPA PRESS">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/galicia/jose-minones-nombrado-nuevo-delegado-gobierno-galicia/202103301446361494489.html">
José Miñones, nombrado nuevo delegado del Gobierno en Galicia
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/galicia/jose-minones-nombrado-nuevo-delegado-gobierno-galicia/202103301446361494489.html" title="José Miñones, nombrado nuevo delegado del Gobierno en Galicia">
Europa Press
</a>
</span>
<span class="content-time">
<a href="/articulo/galicia/jose-minones-nombrado-nuevo-delegado-gobierno-galicia/202103301446361494489.html" title="José Miñones, nombrado nuevo delegado del Gobierno en Galicia">
30/03/21
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="/articulo/galicia/galicia-implantara-abril-certificado-vacunacion-pruebas-covid-antes-pasaporte-verde-ue/202103301439021494488.html" title="Galicia implantará en abril un certificado de vacunación">
<img class="onm-image img-responsive" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2021/03/15/2021031511513767349.jpg" alt="Un sanitario con la vacuna contra el covid-19 de AstraZeneca. SEM VAN DER WAL (EFE)">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/galicia/galicia-implantara-abril-certificado-vacunacion-pruebas-covid-antes-pasaporte-verde-ue/202103301439021494488.html">
Galicia implantará en abril un certificado de vacunación
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/galicia/galicia-implantara-abril-certificado-vacunacion-pruebas-covid-antes-pasaporte-verde-ue/202103301439021494488.html" title="Galicia implantará en abril un certificado de vacunación">
Europa Press
</a>
</span>
<span class="content-time">
<a href="/articulo/galicia/galicia-implantara-abril-certificado-vacunacion-pruebas-covid-antes-pasaporte-verde-ue/202103301439021494488.html" title="Galicia implantará en abril un certificado de vacunación">
30/03/21
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="/articulo/galicia/rabade-coronavirus-comite-semana-santa/202103301342411494477.html" title="Rábade y A Pobra do Brollón entrarán el viernes en el nivel alto de restricciones">
<img class="onm-image img-responsive" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2021/03/30/2021033015391344861.jpg" alt="El conselleiro de Sanidad, Julio Garc&iacute;a Comesa&ntilde;a. EFE">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/galicia/rabade-coronavirus-comite-semana-santa/202103301342411494477.html">
Rábade y A Pobra do Brollón entrarán el viernes en el nivel alto de restricciones
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/galicia/rabade-coronavirus-comite-semana-santa/202103301342411494477.html" title="Rábade y A Pobra do Brollón entrarán el viernes en el nivel alto de restricciones">
Redacción
</a>
</span>
<span class="content-time">
<a href="/articulo/galicia/rabade-coronavirus-comite-semana-santa/202103301342411494477.html" title="Rábade y A Pobra do Brollón entrarán el viernes en el nivel alto de restricciones">
30/03/21
</a>
</span>
</div>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="container custom-container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="top2" class="henneoHB"></div></div>
<div class="widget-header labeled site-color">
<span>Comentarios</span>
</div>
<div id="comentarios-1494487" class="article-comments">
<div id="comments_thread-1494487"></div>
<script src="/assets/js/jquery-onm/jquery.onmcomments.20210330093239.js"></script>
<script defer>
    $('#comments_thread-1494487').onmComments({
      content_id: '1494487',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Fgobierno-interpone-recurso-inconstitucionalidad-modificacion-ley-salud-galicia%2F202103301438521494487.html';
    </script>
</div>
</div>
</div>
</div>
<div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
<span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="bottom" class="henneoHB"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer border-site-color ">
<div class="footer-content container-fluid">
<div class="row footer-data">
<div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
 <div class="footer-logo">
<a href="https://www.elprogreso.es/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png"></a>
</div>
<div class="footer-text">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
<div class="menu-footer col-md-4 col-sm-4 col-xs-12">
<ul class="footer-sections">
<li class="item">
<a href="/estaticas/publicidad/" title="Publicidad">
Publicidad
</a>
</li>
<li class="item">
<a href="/estaticas/contacto/" title="Contacto">
Contacto
</a>
</li>
<li class="item">
<a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
Política de Cookies
</a>
</li>
<li class="item">
<a href="/estaticas/aviso-legal/" title="Aviso Legal">
Aviso Legal
</a>
</li>
<li class="item">
<a href="/blog/section/comunicados" title="Comunicados">
Comunicados
</a>
</li>
<li class="item">
<a href="https://www.elprogreso.es/estaticas/politica-privacidad.html" title="POLÍTICA DE PRIVACIDAD">
POLÍTICA DE PRIVACIDAD
</a>
</li>
</ul>
</div>
<div class="developed col-md-4 col-sm-4 col-xs-12">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
</a>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="/themes/nyx/js/functions.20210329131206.js"></script>
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-M2kUnhxu9_MrD"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
    $('.auto-frontpage-lugo aside .last-column .row > div').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/general-temas/cultura-y-turismo">&nbsp;</a></div>');
}
</script>
<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>
<script>
$('.footer-sections').append('<li class="item"> <a class="change-consent" onclick="window.__tcfapi(\'displayConsentUi\', 2, function() {} );"> Configuración de privacidad </a> </li>');
</script>
<script>
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1 || window.location.href.indexOf('que-jugador-del-lugo-ha-sido-tu-favorito') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script type='text/javascript'>
  (function () {
    function loadPrometeoScript() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
      n.parentNode.insertBefore(e, n);
    }
    loadPrometeoScript();
  })();
</script>
<script>
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4cxazyl.js" async></script>
<div id="ads_CBKIEID8C444"></div>
<script defer="" language="javascript" type="text/javascript">
 if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf(
      'que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.href.indexOf('selectividade-back-publis') <
    0 && window.location.href.indexOf('chaira-13-aniversario') < 0 && window.location.href.indexOf('/admin') < 0 && window.location.href.indexOf('que-jugador-del-lugo-ha-sido-tu-favorito') < 0) {
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=CBKIEID8C444&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_CBKIEID8C444";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<div id="sas_65081"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 234801, pageId: 971066, formatId: 65081, tagId: "sas_65081" },
                { networkId: 3066, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
</body>
</html>
