<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>O cura Rodríguez Patiño oficiará unha misa contra un proxecto eólico en Monfero</title>
<meta name="keywords" content="Momán,Monfero,Luis Ángel Rodríguez Patiño" />
<meta name="description" content="" />
<meta property="article:published_time" content="2021-08-04T22:56:01+02:00  " />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#7bbfe4">
<script>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</script>
<meta property="og:type" content="website" />
<meta property="og:title" content="O cura Rodríguez Patiño oficiará unha misa contra un proxecto eólico en Monfero" />
<meta property="og:description" content="O cura de Xestoso, en Monfero, Luis Ángel Rodríguez Patiño, oficiará o día 10 un..." />
<meta property="og:url" content="https://www.elprogreso.es/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2020/03/30/2020033012265389805.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="O cura Rodríguez Patiño oficiará unha misa contra un proxecto eólico en Monfero">
<meta name="twitter:description" content="O cura de Xestoso, en Monfero, Luis Ángel Rodríguez Patiño, oficiará o día 10 un...">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2020/03/30/2020033012265389805.jpg">
<meta name="msvalidate.01" content="jmendez@galiciae.com" />
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<script data-onm-type="application/ld+json" type="onmlazyloadscript">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.elprogreso.es",
        "name": "El Progreso de Lugo",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/blog/section/galicia",
          "name": "Galicia",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.html",
          "name": "O cura Rodríguez Patiño oficiará unha misa contra un proxecto eólico en Monfero",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.elprogreso.es/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.html"
    },
    "headline": "O cura Rodríguez Patiño oficiará unha misa contra un proxecto eólico en Monfero",
    "author": {
      "@type": "Person",
      "name": "Redacción"
    },
    "datePublished": "2021-08-04 22:46:41",
    "dateModified": "2021-08-04 22:56:01",
          "articleSection": "Galicia",
        "keywords": "Momán,Monfero,Luis Ángel Rodríguez Patiño",
    "url": "https://www.elprogreso.es/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.html",
    "wordCount": 39,
    "description": "O cura de Xestoso, en Monfero,&amp;nbsp;Luis Ángel Rodríguez Patiño, oficiará o día 10&amp;nbsp;unha misa contra proxectos eólicos no municipio. A cerimonia que celebrará o tamén párroco de Momán, en",
    "publisher": {
      "@type": "Organization",
      "name": "El Progreso de Lugo",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png",
          "width": 260,
          "height": 60
      },
      "url": "https://www.elprogreso.es"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2020/03/30/2020033012265389805.jpg",
          "height": 360,
          "width": 640
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Redacción",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2020/03/30/2020033012265389805.jpg",
  "height": 360,
  "width": 640,
  "datePublished": "2020-03-30 14:26:53",
  "caption": "Luis Ángel Rodríguez Patiño. ARCHIVO",
  "name": "2020033012265389805.jpg"
}
      ]
</script>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preload" href="/themes/nyx/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons&amp;subset=latin,latin,latin&display=swap" rel="stylesheet" media="print" onload="this.media='all'">
<link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20210728092133.css">
<link rel="stylesheet" href="/dynamic/css/global.1628059674.css" media="print" onload="this.media='all'">
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/nyx/js/header.20210728092133.js"></script>

<!--[if lt IE 9]>
      <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.html" /><script data-onm-type="text/javascript" type="onmlazyloadscript">
            var device = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 768 ? "phone" : ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 992 ? "tablet" : "desktop");
            dataLayer = [{"layout":"articulo","categoria":"galicia","createdby":15,"lastmodify":15,"firma":"","fechapublicacion":"20210804","keywords":"Mom\u00e1n,Monfero,Luis \u00c1ngel Rodr\u00edguez Pati\u00f1o","noticia_id":1517961,"mediatype":"photo","seotag":"moman,monfero,luis-angel-rodriguez-patino","platform":"web","gaid":"","su":"","dimension1":"articulo","dimension2":"galicia","dimension5":15,"dimension6":15,"dimension7":"","dimension8":"20210804","dimension9":"Mom\u00e1n,Monfero,Luis \u00c1ngel Rodr\u00edguez Pati\u00f1o","dimension10":1517961,"dimension11":"photo","dimension12":"moman,monfero,luis-angel-rodriguez-patino","dimension13":"web","dimension16":"","dimension17":""}];</script>
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'galicia';
  _onmaq.contentId          = '1517961';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20210729085416.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3066, domain: "https://www8.smartadserver.com", async: true });
    });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    ! function () {
        window.hb_now = Date.now();
        var e = document.getElementsByTagName("script")[0],
            t = "https://hb.20m.es/stable/config/grupoelprogreso.com/desktop-mobile-elprogreso.min.js";
        window.location.search.match(/hb_test=true/) && (t = t.replace("/stable/", "/test/"));
        var n = document.createElement("script");
        n.async = !0, n.src = t, e.parentNode.insertBefore(n, e)
    }();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer src="https://cdn.unblockia.com/h.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alayansmedia-elprogresonetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="encatena-verify-code" content="8ce0e5f60b8c2b256ececf4c9b42733d" />
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1Nw==" />
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _PROMETEO_MEDIA_CONFIG = {};
  _PROMETEO_MEDIA_CONFIG = {
    siteId: 902,
    author: dataLayer[0].createdby,
    publish_time: dataLayer[0].fechapublicacion,
    article_id: dataLayer[0].noticia_id,
    content_type: dataLayer[0].layout,
    section: dataLayer[0].categoria,
    tags: dataLayer[0].seotag,
    thumbnail_image: document.querySelector("meta[property='og:image']") ? document.querySelector("meta[property='og:image']").getAttribute('content') : '',
  }
</script>
<style>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</style>

<style>
.widget-opinions .wrapper-photo figure,
.widget-opinions .author-photo figure,
.widget-opinions .blogger-image figure {
  position: relative;
}
.widget-opinions .wrapper-photo figure a,
.widget-opinions .author-photo figure a,
.widget-opinions .blogger-image figure a,
.widget-opinions .wrapper-photo figure img,
.widget-opinions .author-photo figure img,
.widget-opinions .blogger-image figure img {
  height: 100%;
  object-fit: cover;
  position: absolute;
  width: 100%;
}
</style>


<script data-onm-type="text/javascript" type="onmlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PVJ5QVB');</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/onm/jquery.onm-stats.20210729085416.js"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery.onmStats({ content_id: 1517961 });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/18050225/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18050225&cv=3.6&cj=1" /> </noscript> <script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-8404287-9"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-8404287-9');
      gtag('config', 'G-DT25TRBWK5');
      gtag('config', 'UA-152072112-14');
  
  gtag('config', 'UA-40838799-5');
</script>
</head>
<body data-category="galicia" data-twitter-user="elprogreso_lugo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVJ5QVB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="x01" class="henneoHB"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" class="teads" async="true" src="//a.teads.tv/page/110174/tag"></script>
<div class="preheader row bg-site-color ">
<div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
<ul class="list-inline utilities-list">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<a href="javascript: void(0)"><i class="material-icons">menu</i></a>
<span class="button-label">Menú</span>
</div>
<div class="sections-top">
<ul class="menu">
<li class="section lugo">
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
</li>
<li class="section galicia">
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
</li>
<li class="section economia">
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
</li>
<li class="section espana">
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
</li>
<li class="section mundo">
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
</li>
<li class="section deporte-local-lugo has-submenu">
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
 <ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="Deportes-color">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="Deportes-color">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad has-submenu">
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="Gente" class="Sociedad-color">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="Medio Ambiente" class="Sociedad-color">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos">
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
</li>
<li class="section firmas has-submenu">
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="Opinión" class="Firmas-color">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="Blogs" class="Firmas-color">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="Firmas-color">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video has-submenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="Vídeos" class="Media-color">
Vídeos
</a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="Boletín de noticias" class="Media-color">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="Media-color">
Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
El progreso TV
</a>
</li>
</ul>
</li>
<li class="section secondary-section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section secondary-section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section secondary-section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section secondary-section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section secondary-section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section secondary-section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section secondary-section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section secondary-section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form id-6662" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-6662" placeholder="buscar">
</div>
<button type="submit" class="search-button id-6662"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-6662');
    var input = $('input.string-search.id-6662');
    var form = $('form.navbar-form.id-6662');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</li>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
</ul>
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
</div>
<div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
<div class="header-logo topbar">
<a href="/">
<img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000065988.png" height="48" width="348">
</a>
</div>
<div class="datetime topbar"> jueves. 05.08.2021 | <div class="header-weather ">
<div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/01n.png" width="80">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
 <div class="weather-temperature site-color">18.1 °C </div>
<div class="weather-description">cielo claro </div>
</div>
</li>
</ul>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
    });
    </script>
</div>
</div></div>
</div>
<div class="utilities-menu list-inline">
<nav>
<ul class="base-menu list-inline ">
<li class="item archivecontent">
<a href="/archive/content/" title="Hemeroteca">
<span> Hemeroteca</span>
</a>
</li>
<li class="item newsletter">
<a href="/newsletter" title="Boletín de noticias">
<span> Boletín de noticias</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<progress class="reading-progress" value="0"></progress>
</div>
<div class="main-container page-galicia">
<div class="container ads">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="top" class="henneoHB"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
<div class=" container custom-container ">
<header class="main-header cat-galicia ">
<div class="header">
<div class="custom-wrapper logo-infos ">
<div class="row">
<div class="header-date col-lg-3 col-md-3">
<div class="datetime"> jueves. 05.08.2021 </div>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-weather"><div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/01n.png" width="80">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">18.1 °C </div>
<div class="weather-description">cielo claro </div>
</div>
</li>
</ul>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
    });
    </script>
</div>
</div></div>
<div class="header-socials">
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
<div class="header-search"><div class="main-search-form search-block">
<form class="navbar-form id-1259" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-1259" placeholder="buscar">
</div>
<button type="submit" class="search-button id-1259"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-1259');
    var input = $('input.string-search.id-1259');
    var form = $('form.navbar-form.id-1259');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
</div>
</div>
<div class="header-logo col-lg-6 col-md-6">
<h1 class="header-logo">
<a href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000057952.png" height="70" width="510">
</a>
</h1>
</div>
<div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
<div class="widget"><div class="widget-favorite-kiosko">
<div class="widget-header site-color border-site-color">
<span>
Portadas de papel </span>
</div>
<div class="widget-content clearfix">
<div class="epaper">
<figure class="image">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="2021-08-05">
<img src="/media/elprogreso/kiosko/2021/08/04/2021080423584849927.jpg" alt="El Progreso">
</a>
</figure>
<div class="data">
<div class="title">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" rel="noopener" target="_blank" title="El Progreso">
El Progreso
</a>
</div>
<div class="date">
05 de ago.
</div>
</div>
</div>
<a href="/portadas-papel" title="Ver anteriores">
Ver anteriores </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-info bg-site-color"></div>
<div class="menu-wrapper">
<div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
<nav class="main-nav-menu ">
<div class="section-listing-block">

<div class="sections-toggle-button">
<a href="#">Secciones </a>
</div>
<div class="section-listing">
<ul class="menu nav-justified">
<li class="section lugo" data-category="lugo" data-loaded=false>
 <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section galicia" data-category="galicia" data-loaded=false>
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
<ul class="submenu">
</ul>
</li>
<li class="section economia" data-category="economia" data-loaded=false>
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
<ul class="submenu">
</ul>
</li>
<li class="section espana" data-category="espana" data-loaded=false>
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
<ul class="submenu">
</ul>
</li>
<li class="section mundo" data-category="mundo" data-loaded=false>
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section deporte-local-lugo hassubmenu" data-category="deporte-local-lugo" data-loaded=false>
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="forza breo">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="forza lugo">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="deporte general">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad hassubmenu" data-category="sociedad" data-loaded=false>
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="gente">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="cultura">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="gastronomía">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="medio ambiente">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="estrenos">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos" data-category="sucesos" data-loaded=false>
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
<ul class="submenu">
</ul>
</li>
<li class="section firmas hassubmenu" data-category="firmas" data-loaded=false>
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="opinión">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="blogs">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="encuestas">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video hassubmenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="vídeos">
Vídeos
</a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="boletín de noticias">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="galerías">
Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="el progreso tv">
El progreso TV
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="widget"><script data-onm-type="text/javascript" type="onmlazyloadscript">
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_57"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>
</div>
<div class="menu-secondary">
<div class="sections-top">
<ul class="secondary-menu nav-justified">
<li class="section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="       " style="height: 265px;"><div id="top1" class="henneoHB"></div></div>
</div>
<div class="main-wrapper">
<div class="container custom-container">
<div class="article article-galicia ">
<div id="main" class="inner-content">
<section class="inner-content-title">
<h1 class="title">O cura Rodríguez Patiño oficiará unha misa contra un proxecto eólico en Monfero</h1>
<div class="content-info">
<span class="agency site-color">Redacción</span>
<span class="content-time"> 04 agosto 2021 22:56 h. </span>
</div>
</section>
<section class="inner-content-content">
<div class="row">
<div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
<div class="smart-sticky">
<article id="article-1517961" class="article-1517961 format category-51">
<div class="content-info-metadata">
<span class="metadata tags">
<span> <i class="fa fa-tags"></i> </span>
<a href="/tags/moman" class="tag-item">Momán</a> <a href="/tags/monfero" class="tag-item">Monfero</a> <a href="/tags/luis-angel-rodriguez-patino" class="tag-item">Luis Ángel Rodríguez Patiño</a>
</span>
</div>
<div class="article-media">
<figure class="">
<img alt="Luis &Aacute;ngel Rodr&iacute;guez Pati&ntilde;o. ARCHIVO" height="360" src="/media/elprogreso/images/2020/03/30/2020033012265389805.jpg" width="640">
<figcaption class="photo-subtitle media-subtitle">
Luis &Aacute;ngel Rodr&iacute;guez Pati&ntilde;o. ARCHIVO
</figcaption>
</figure>
</div>
<div class="content-utilities statics">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.html">
<ul class="nav-justified">
<li id="facebook-4648" class="facebook" data-url="https://www.elprogreso.es/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.html" data-text="O cura Rodríguez Patiño oficiará unha misa contra un proxecto eólico en Monfero">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-4648" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=O+cura+Rodr%C3%ADguez+Pati%C3%B1o+oficiar%C3%A1+unha+misa+contra+un+proxecto+e%C3%B3lico+en+Monfero&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-4648" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Fcura-rodriguez-patino-eolicos-monfero%2F202108042246411517961.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-4648" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=O%20cura%20Rodr%C3%ADguez%20Pati%C3%B1o%20oficiar%C3%A1%20unha%20misa%20contra%20un%20proxecto%20e%C3%B3lico%20en%20Monfero%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Fcura-rodriguez-patino-eolicos-monfero%2F202108042246411517961.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.html" title="Compartir">
<span class="share"><img alt="meneame icon" height="13" src="/themes/nyx/images/bullets/meneame15.png" width="15"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#ba85c9cfd8d0dfd9ce87f59f888ad9cfc8db9f888ae8d5dec89ff9899ffbfeddcfdfc09f888aeadbced39ff9899ff88bd59f888ad5dcd3d9d3dbc89ff9899ffb8b9f888acfd4d2db9f888ad7d3c9db9f888ad9d5d4cec8db9f888acfd49f888acac8d5c2dfd9ced59f888adf9ff9899ff889d6d3d9d59f888adfd49f888af7d5d4dcdfc8d59cd8d5dec387f2df9ad9d5d7cadbc8ced3ded59acfd49adbc8ce7917d9cfd6d59ad9d5d4ced3ddd59f8afe9f8afbf59f888ad9cfc8db9f888ae8d5dec89ff9899ffbfeddcfdfc09f888aeadbced39ff9899ff88bd59f888ad5dcd3d9d3dbc89ff9899ffb8b9f888acfd4d2db9f888ad7d3c9db9f888ad9d5d4cec8db9f888acfd49f888acac8d5c2dfd9ced59f888adf9ff9899ff889d6d3d9d59f888adfd49f888af7d5d4dcdfc8d59f8afe9f8afbd2cececac9809595cdcdcd94dfd6cac8d5ddc8dfc9d594dfc995dbc8ced3d9cfd6d595dddbd6d3d9d3db95d9cfc8db97c8d5dec8d3ddcfdfc097cadbced3d4d597dfd5d6d3d9d5c997d7d5d4dcdfc8d595888a888b8a828a8e88888e8c8e8b8b8f8b8d838c8b94d2ced7d69cdbd7ca81cfced7e5c9d5cfc8d9df87c9d5d9d3dbd69cdbd7ca81cfced7e5d7dfded3cfd787dfd7dbd3d69cdbd7ca81cfced7e5d9dbd7cadbd3ddd487c9d2dbc8dfe5d8cfceced5d4" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1517961" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
    $('#twitter-4648').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-4648').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-4648').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
<div class="content-data">
<div class="content-body inner-article-data">
<div class="body galicia">
<p>O cura de <strong>Xestoso</strong>, en Monfero,&nbsp;<strong>Luis Ángel Rodríguez Patiño</strong>, oficiará o día 10&nbsp;unha <strong>misa contra proxectos eólicos</strong> no municipio. A cerimonia que celebrará o tamén párroco de Momán, en <strong>Xermade</strong>, e de Labrada, en <strong>Guitiriz</strong>, súmase a un roteiro guiado polo mosteiro organizado co mesmo obxectivo.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 315px;"><div id="boton1_pause" class="henneoHB"></div>
<div id="sas_65057"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 971066, // Página : Progreso/inner_pages
            formatId: 65057, // Formato : Intext_video 1x1
            target: '' // Segmentación
        });
    });
</script>
</div>
<p><img alt="Cartel coa covocatoria da misa e roteiro. EP-Portada" style="margin: 5px; float: left; width: 350px; height: 495px;" src="/media/elprogreso/images/2021/08/04/2021080422360346716.jpg" />Trátase así dunha xornada con romaría — ás 16.30 horas— e misa —ás 12.30—&nbsp;na que, segundo a <strong>plataforma veciñal Monfero di Non</strong>, invocarase a "axuda a San Lourenzo contra os eólicos".</p>
<p>Non é a primeira vez que Rodríguez Patiño oficia unha misa reivindicativa. En 2019 fíxoo en <strong>Momán</strong> para reclamar o arranxo das <strong>estradas</strong> LU-P-2204 e&nbsp;LU-170.</p>
<p>O párroco fíxose popular polas súas reivindicacións, tamén ante&nbsp;a xerarquía eclesiástica, e o seu ton crítico. Esta mesma semana instou&nbsp;os sacerdotes a dedicar "medio minuto" en todas as misas para pedir pola saúde do Papa e para <a target="_blank" href="https://www.elprogreso.es/articulo/a-chaira/cura-moman-llama-rezar-que-dios-nos-libre-mal-obispos-ultraconservadores/202108040009171517771.html">rogar a Deus "que <strong>nos libre del mal de unos obispos, arzobispos y cardenales ultraconservadores</strong></a> que están al acecho para parar las reformas que Francisco inició para ventilar la Iglesia".</p>
</div>
</div>
<div class="related-content clearfix">
<div class="widget-header header-title"><span> <i class="fa fa-plus"></i> Noticias</span></div>
<ul class="colorize-text">
<li>
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/a-chaira/cura-moman-llama-rezar-que-dios-nos-libre-mal-obispos-ultraconservadores/202108040009171517771.html" title="">
<img alt="Luis &Aacute;ngel Pati&ntilde;o, cura de Mom&aacute;n. AEP" class="onm-image img-responsive" height="250" src="/media/elprogreso/images/2018/02/15/2018021512091486754.jpg" width="300">
</a>
</figure>
<div class="related-data">
<a href="/articulo/a-chaira/cura-moman-llama-rezar-que-dios-nos-libre-mal-obispos-ultraconservadores/202108040009171517771.html">
El cura de Mom&aacute;n llama a rezar para que &quot;Dios nos libre del mal de los obispos ultraconservadores&quot;
</a>
</div>
</li>
<li>
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/a-chaira/cura-moman-insta-iglesia-poner-bienes-disposicion-sanidad/202003301218421430863.html" title="">
<img alt="Luis &Aacute;ngel Rodr&iacute;guez Pati&ntilde;o. ARCHIVO" class="onm-image img-responsive" height="250" src="/media/elprogreso/images/2020/03/30/2020033012265389805.jpg" width="300">
</a>
</figure>
<div class="related-data">
<a href="/articulo/a-chaira/cura-moman-insta-iglesia-poner-bienes-disposicion-sanidad/202003301218421430863.html">
El cura de Mom&aacute;n insta a la Iglesia a poner sus bienes a disposici&oacute;n de la sanidad
</a>
</div>
</li>
<li>
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/a-chaira/cura-moman-pide-colaboracion-divina-arregle-carretera/201908181327591392596.html" title="">
<img alt="El cura de Mom&aacute;n: &quot;Se&ntilde;or, env&iacute;anos arquitectos y aparejadores que hagan esta carretera&quot;" class="onm-image img-responsive" height="250" src="https://i.ytimg.com/vi/BjuXyPiesYY/hqdefault.jpg" width="300">
</a>
</figure>
<div class="related-data">
<a href="/articulo/a-chaira/cura-moman-pide-colaboracion-divina-arregle-carretera/201908181327591392596.html">
El cura de Mom&aacute;n: &quot;Se&ntilde;or, env&iacute;anos arquitectos que hagan esta carretera&quot;
</a>
</div>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right1" class="henneoHB"></div></div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de hoy </span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/lugo/multado-mil-euros-retirada-puntos-conductor-que-dio-positivo-drogas/202108050007001517966.html" title="Multado con mil euros y la retirada de seis puntos un conductor que dio positivo en cannabis">
<img alt="Control da Polic&iacute;a Local de Lugo. SEBAS SENANDE" class="onm-image img-responsive" height="140" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/07/06/2021070618045239707.jpg" width="240">
</a>
</figure>
 <div class="number">1</div>
</div>
<div class="title-comments">
<a href="/articulo/lugo/multado-mil-euros-retirada-puntos-conductor-que-dio-positivo-drogas/202108050007001517966.html">
Multado con mil euros y la retirada de seis puntos un conductor que dio positivo en cannabis
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/galicia/feijoo-preve-que-tercera-semana-agosto-bajen-restricciones-muchos-municipios/202108042343011517964.html" title="Feijóo prevé que las restricciones bajen en &quot;muchos&quot; concellos en un par de semanas">
<img alt="certificado" class="onm-image img-responsive" height="140" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/08/01/2021080113274065799.jpg" width="240">
</a>
</figure>
<div class="number">2</div>
</div>
<div class="title-comments">
<a href="/articulo/galicia/feijoo-preve-que-tercera-semana-agosto-bajen-restricciones-muchos-municipios/202108042343011517964.html">
Feij&oacute;o prev&eacute; que las restricciones bajen en &quot;muchos&quot; concellos en un par de semanas
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.html" title="O cura Rodríguez Patiño oficiará unha misa contra un proxecto eólico en Monfero">
<img alt="Luis &Aacute;ngel Rodr&iacute;guez Pati&ntilde;o. ARCHIVO" class="onm-image img-responsive" height="140" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2020/03/30/2020033012265389805.jpg" width="240">
</a>
</figure>
<div class="number">3</div>
</div>
<div class="title-comments">
<a href="/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.html">
O cura Rodr&iacute;guez Pati&ntilde;o oficiar&aacute; unha misa contra un proxecto e&oacute;lico en Monfero
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/lugo/bomberos-retiran-nido-velutina-camino-real/202108042204411517955.html" title="Los bomberos retiran un nido de velutinas en Camiño Real">
<img alt="Los bomberos retiran el nido de velutina en Cami&ntilde;o Real. EP-Portada" class="onm-image img-responsive" height="140" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/08/04/2021080422040760625.jpg" width="240">
</a>
</figure>
<div class="number">4</div>
</div>
<div class="title-comments">
<a href="/articulo/lugo/bomberos-retiran-nido-velutina-camino-real/202108042204411517955.html">
Los bomberos retiran un nido de velutinas en Cami&ntilde;o Real
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/deporte-local-lugo/coruxo-lugo-foz/202108042159561517949.html" title="0-3. El Coruxo hace saltar las alarmas en el Lugo">
<img alt="El Coruxo derrot&oacute; al Lugo en Foz. PALEO" class="onm-image img-responsive" height="140" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/08/04/2021080422022699486.jpg" width="240">
</a>
</figure>
<div class="number">5</div>
</div>
<div class="title-comments">
<a href="/articulo/deporte-local-lugo/coruxo-lugo-foz/202108042159561517949.html">
0-3. El Coruxo hace saltar las alarmas en el Lugo
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right2" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right3" class="henneoHB"></div></div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-832">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="selector more-viewed active">
<a href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="selector more-recent">
<a href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade" id="tab-more-recent">
<ul>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">05/08/2021</span>
</h5>
<div class="item title">
<a title="Multado con mil euros y la retirada de seis puntos un conductor que dio positivo en cannabis" href="/articulo/lugo/multado-mil-euros-retirada-puntos-conductor-que-dio-positivo-drogas/202108050007001517966.html">
Multado con mil euros y la retirada de seis puntos un conductor que dio positivo en cannabis
</a>
</div>
</li>
<li class="content-title border-galicia-color">
<h5 class="category-title">
Galicia |
<span class="content-time">04/08/2021</span>
</h5>
<div class="item title">
<a title="Feijóo prevé que las restricciones bajen en &quot;muchos&quot; concellos en un par de semanas" href="/articulo/galicia/feijoo-preve-que-tercera-semana-agosto-bajen-restricciones-muchos-municipios/202108042343011517964.html">
Feijóo prevé que las restricciones bajen en "muchos" concellos en un par de semanas
</a>
</div>
</li>
<li class="content-title border-galicia-color">
<h5 class="category-title">
Galicia |
<span class="content-time">04/08/2021</span>
</h5>
<div class="item title">
<a title="O cura Rodríguez Patiño oficiará unha misa contra un proxecto eólico en Monfero" href="/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.html">
O cura Rodríguez Patiño oficiará unha misa contra un proxecto eólico en Monfero
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">04/08/2021</span>
</h5>
<div class="item title">
<a title="Los bomberos retiran un nido de velutinas en Camiño Real" href="/articulo/lugo/bomberos-retiran-nido-velutina-camino-real/202108042204411517955.html">
Los bomberos retiran un nido de velutinas en Camiño Real
</a>
</div>
</li>
<li class="content-title border-deporte-local-lugo-color">
<h5 class="category-title">
Deporte Local Lugo |
<span class="content-time">04/08/2021</span>
</h5>
<div class="item title">
<a title="0-3. El Coruxo hace saltar las alarmas en el Lugo" href="/articulo/deporte-local-lugo/coruxo-lugo-foz/202108042159561517949.html">
0-3. El Coruxo hace saltar las alarmas en el Lugo
</a>
</div>
</li>
</ul>
</div>
<div class="tab-pane fade in active" id="tab-more-viewed">
<ul>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">30/07/2021</span>
</h5>
<div class="item title">
<a title="Arrestado en Castelo por empujar a un joven que entró a hurtar en su propiedad " href="/articulo/lugo/empujon-que-puede-salir-caro-campelo/202107300825301516974.html">
Arrestado en Castelo por empujar a un joven que entró a hurtar en su propiedad
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">01/08/2021</span>
</h5>
<div class="item title">
<a title="&quot;Un 80% dos enfermos covid que son hospitalizados teñen déficit de vitaminas&quot;" href="/articulo/lugo/80-cento-enfermos-covid-que-son-hospitalizados-tenen-deficit-vitaminas/202108011151561517248.html">
"Un 80% dos enfermos covid que son hospitalizados teñen déficit de vitaminas"
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">03/08/2021</span>
</h5>
<div class="item title">
<a title="Un hombre de 77 años muere al volcar el tractor que manejaba en Conturiz" href="/articulo/lugo/muere-hombre-volcar-accidente-tractor-que-manejaba-lugo/202108032044041517765.html">
Un hombre de 77 años muere al volcar el tractor que manejaba en Conturiz
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">30/07/2021</span>
</h5>
<div class="item title">
<a title="Lugo bate el récord de casos activos por segundo día y las hospitalizaciones se disparan" href="/articulo/lugo/lugo-bate-record-casos-activos-segundo-dia-consecutivo/202107301054241516995.html">
Lugo bate el récord de casos activos por segundo día y las hospitalizaciones se disparan
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">02/08/2021</span>
</h5>
<div class="item title">
<a title="El coronavirus se cobra tres nuevas vidas en Lugo" href="/articulo/lugo/coronavirus-cobra-nuevas-vidas-lugo-son/202108022041161517536.html">
El coronavirus se cobra tres nuevas vidas en Lugo
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.widget-832 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right4" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right5" class="henneoHB"></div></div>
</div>
</div>
</div>
</div>
</aside>
<div class="article-navbar bg-site-color bg-darker">
<div class="article-navbar-contents">
<div class="row">
<div class="col-md-6 col-md-push-3">
<div class="row">
<div class="col-md-6">
<div class="sticky-title title">
O cura Rodríguez Patiño oficiará unha misa contra un proxecto...
</div>
</div>
<div class="col-md-6">
<div class="content-utilities">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.html">
<ul class="nav-justified">
<li id="facebook-3220" class="facebook" data-url="https://www.elprogreso.es/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.html" data-text="O cura Rodríguez Patiño oficiará unha misa contra un proxecto eólico en Monfero">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-3220" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=O+cura+Rodr%C3%ADguez+Pati%C3%B1o+oficiar%C3%A1+unha+misa+contra+un+proxecto+e%C3%B3lico+en+Monfero&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-3220" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Fcura-rodriguez-patino-eolicos-monfero%2F202108042246411517961.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-3220" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=O%20cura%20Rodr%C3%ADguez%20Pati%C3%B1o%20oficiar%C3%A1%20unha%20misa%20contra%20un%20proxecto%20e%C3%B3lico%20en%20Monfero%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Fcura-rodriguez-patino-eolicos-monfero%2F202108042246411517961.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/galicia/cura-rodriguez-patino-eolicos-monfero/202108042246411517961.html" title="Compartir">
<span class="share"><img alt="meneame icon" height="13" src="/themes/nyx/images/bullets/meneame15.png" width="15"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#83bcf0f6e1e9e6e0f7becca6b1b3e0f6f1e2a6b1b3d1ece7f1a6c0b0a6c2c7e4f6e6f9a6b1b3d3e2f7eaa6c0b0a6c1b2eca6b1b3ece5eae0eae2f1a6c0b0a6c2b2a6b1b3f6edebe2a6b1b3eeeaf0e2a6b1b3e0ecedf7f1e2a6b1b3f6eda6b1b3f3f1ecfbe6e0f7eca6b1b3e6a6c0b0a6c1b0efeae0eca6b1b3e6eda6b1b3ceecede5e6f1eca5e1ece7fabecbe6a3e0eceef3e2f1f7eae7eca3f6eda3e2f1f7402ee0f6efeca3e0ecedf7eae4eca6b3c7a6b3c2cca6b1b3e0f6f1e2a6b1b3d1ece7f1a6c0b0a6c2c7e4f6e6f9a6b1b3d3e2f7eaa6c0b0a6c1b2eca6b1b3ece5eae0eae2f1a6c0b0a6c2b2a6b1b3f6edebe2a6b1b3eeeaf0e2a6b1b3e0ecedf7f1e2a6b1b3f6eda6b1b3f3f1ecfbe6e0f7eca6b1b3e6a6c0b0a6c1b0efeae0eca6b1b3e6eda6b1b3ceecede5e6f1eca6b3c7a6b3c2ebf7f7f3f0b9acacf4f4f4ade6eff3f1ece4f1e6f0ecade6f0ace2f1f7eae0f6efecace4e2efeae0eae2ace0f6f1e2aef1ece7f1eae4f6e6f9aef3e2f7eaedecaee6ecefeae0ecf0aeeeecede5e6f1ecacb1b3b1b2b3bbb3b7b1b1b7b5b7b2b2b6b2b4bab5b2adebf7eeefa5e2eef3b8f6f7eedcf0ecf6f1e0e6bef0ece0eae2efa5e2eef3b8f6f7eedceee6e7eaf6eebee6eee2eaefa5e2eef3b8f6f7eedce0e2eef3e2eae4edbef0ebe2f1e6dce1f6f7f7eced" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1517961" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
    $('#twitter-3220').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-3220').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-3220').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="widget-next-article">
<div class="widget"><div class="widget-next-previous">
<div class="article-navigation prev">
<a href="/articulo/galicia/nuevas-muertes-elevan-21-fallecidos-galicia-covid-19-agosto/202108042116121517945.html" title="Dos nuevas muertes elevan a 21 los fallecidos en Galicia por covid-19 en agosto" class="prev-article">
<i class="fa fa-chevron-left"></i>
</a>
<div class="article image-top-left">
<div class="article-media">
<figure>
<a href="/articulo/galicia/nuevas-muertes-elevan-21-fallecidos-galicia-covid-19-agosto/202108042116121517945.html" title="Dos nuevas muertes elevan a 21 los fallecidos en Galicia por covid-19 en agosto">
<img alt="Dos nuevas muertes elevan a 21 los fallecidos en Galicia por covid-19 en agosto" class="onm-image img-responsive" height="70" src="/asset/zoomcrop,120,70//media/elprogreso/images/2018/07/13/2018071317213950841.jpg" width="120">
</a>
</figure>
</div>
<div class="article-data">
<div class="title">
<a href="/articulo/galicia/nuevas-muertes-elevan-21-fallecidos-galicia-covid-19-agosto/202108042116121517945.html">Dos nuevas muertes elevan a 21 los fallecidos en Galicia por covid-19 en agosto</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="widget-content">
<ul class="last-contents row">
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/galicia/feijoo-preve-que-tercera-semana-agosto-bajen-restricciones-muchos-municipios/202108042343011517964.html" title="Feijóo prevé que las restricciones bajen en &quot;muchos&quot; concellos en un par de semanas">
<img alt="certificado" class="onm-image img-responsive" height="478" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2021/08/01/2021080113274065799.jpg" width="850">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/galicia/feijoo-preve-que-tercera-semana-agosto-bajen-restricciones-muchos-municipios/202108042343011517964.html">
Feijóo prevé que las restricciones bajen en "muchos" concellos en un par de semanas
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/galicia/feijoo-preve-que-tercera-semana-agosto-bajen-restricciones-muchos-municipios/202108042343011517964.html" title="Feijóo prevé que las restricciones bajen en &quot;muchos&quot; concellos en un par de semanas">
Europa Press
</a>
</span>
<span class="content-time">
<a href="/articulo/galicia/feijoo-preve-que-tercera-semana-agosto-bajen-restricciones-muchos-municipios/202108042343011517964.html" title="Feijóo prevé que las restricciones bajen en &quot;muchos&quot; concellos en un par de semanas">
04/08/21
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/galicia/nuevas-muertes-elevan-21-fallecidos-galicia-covid-19-agosto/202108042116121517945.html" title="Dos nuevas muertes elevan a 21 los fallecidos en Galicia por covid-19 en agosto">
<img alt="Hospital Povisa de Vigo. EP" class="onm-image img-responsive" height="478" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2018/07/13/2018071317213950841.jpg" width="850">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/galicia/nuevas-muertes-elevan-21-fallecidos-galicia-covid-19-agosto/202108042116121517945.html">
Dos nuevas muertes elevan a 21 los fallecidos en Galicia por covid-19 en agosto
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/galicia/nuevas-muertes-elevan-21-fallecidos-galicia-covid-19-agosto/202108042116121517945.html" title="Dos nuevas muertes elevan a 21 los fallecidos en Galicia por covid-19 en agosto">
Agencias
</a>
</span>
<span class="content-time">
<a href="/articulo/galicia/nuevas-muertes-elevan-21-fallecidos-galicia-covid-19-agosto/202108042116121517945.html" title="Dos nuevas muertes elevan a 21 los fallecidos en Galicia por covid-19 en agosto">
04/08/21
</a>
</span>
</div>
</div>
</article>
</li>
 <li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/galicia/manuel-baltar-diego-calvo-proclamados-unicos-candidatos-presidencia-pp-ourense-coruna/202108041955281517934.html" title="Baltar y Calvo, únicos candidatos a la presidencia del PP de Ourense y A Coruña">
<img alt="Diego Calvo y Manuel Baltar. EP" class="onm-image img-responsive" height="478" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2021/08/04/2021080419522743329.png" width="850">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/galicia/manuel-baltar-diego-calvo-proclamados-unicos-candidatos-presidencia-pp-ourense-coruna/202108041955281517934.html">
Baltar y Calvo, únicos candidatos a la presidencia del PP de Ourense y A Coruña
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/galicia/manuel-baltar-diego-calvo-proclamados-unicos-candidatos-presidencia-pp-ourense-coruna/202108041955281517934.html" title="Baltar y Calvo, únicos candidatos a la presidencia del PP de Ourense y A Coruña">
Europa Press
</a>
</span>
<span class="content-time">
<a href="/articulo/galicia/manuel-baltar-diego-calvo-proclamados-unicos-candidatos-presidencia-pp-ourense-coruna/202108041955281517934.html" title="Baltar y Calvo, únicos candidatos a la presidencia del PP de Ourense y A Coruña">
04/08/21
</a>
</span>
</div>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="container custom-container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="top2" class="henneoHB"></div></div>
<div class="widget-header labeled site-color">
<span>Comentarios</span>
</div>
<div id="comentarios-1517961" class="article-comments">
<div id="comments_thread-1517961"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/jquery-onm/jquery.onmcomments.20210729085416.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer>
    $('#comments_thread-1517961').onmComments({
      content_id: '1517961',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Fcura-rodriguez-patino-eolicos-monfero%2F202108042246411517961.html';
    </script>
</div>
</div>
</div>
</div>
<div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
<span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="bottom" class="henneoHB"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer border-site-color ">
<div class="footer-content container-fluid">
<div class="row footer-data">
<div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
<div class="footer-logo">
<a href="https://www.elprogreso.es/">
<img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000057952.png" height="70" width="510">
</a>
</div>
<div class="footer-text">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
<div class="menu-footer col-md-4 col-sm-4 col-xs-12">
<ul class="footer-sections">
<li class="item">
<a href="/estaticas/publicidad/" title="Publicidad">
Publicidad
</a>
</li>
<li class="item">
<a href="/estaticas/contacto/" title="Contacto">
Contacto
</a>
</li>
<li class="item">
<a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
Política de Cookies
</a>
</li>
<li class="item">
<a href="/estaticas/aviso-legal/" title="Aviso Legal">
Aviso Legal
</a>
</li>
<li class="item">
<a href="/blog/section/comunicados" title="Comunicados">
Comunicados
</a>
</li>
<li class="item">
<a href="https://www.elprogreso.es/estaticas/politica-privacidad.html" title="POLÍTICA DE PRIVACIDAD">
POLÍTICA DE PRIVACIDAD
</a>
</li>
</ul>
</div>
<div class="developed col-md-4 col-sm-4 col-xs-12">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img alt="OpenNeMaS CMS by Openhost" height="75" src="/assets/images/logos/opennemas-powered-gray.png" width="200">
</a>
</div>
</div>
</div>
</div>
</div>
</footer>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/nyx/js/functions.20210728092133.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://tc.dataxpand.com/tc/4cxazyl.js" async></script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.article .content-data').append('<div id="n8J3xuWydq1dpYt65idH" data-prometeo-mediaid="MEDIA_902" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>');
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.video-inner .video-data').append('<div id="taboola-below-article-thumbnails"></div><scr' +  'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.content-data .body').append('<br><div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.inner-album-data').append('<div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-M2kUnhxu9_MrD"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script data-onm-type="text/javascript" type="onmlazyloadscript">if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
    $('.auto-frontpage-lugo aside .last-column .row > div').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/general-temas/cultura-y-turismo">&nbsp;</a></div>');
}
</script>
<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
$('.footer-sections').append('<li class="item"> <a class="change-consent" onclick="window.__tcfapi(\'displayConsentUi\', 2, function() {} );"> Configuración de privacidad </a> </li>');
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1 || window.location.href.indexOf('que-jugador-del-lugo-ha-sido-tu-favorito') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
  (function () {
    function loadPrometeoScript() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
      n.parentNode.insertBefore(e, n);
    }
    loadPrometeoScript();
  })();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
<div id="sas_65081"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 234801, pageId: 971066, formatId: 65081, tagId: "sas_65081" },
                { networkId: 3066, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"679b4aa0d9975956","token":"02279383a0fa420ca735dfb1bedc1c3e","version":"2021.7.0","si":10}'></script>
</body>
</html>
