<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>El Chuac desarrolla una técnica única en España para operar tumores renales</title>
<meta name="keywords" content="Sanidad,CHUAC,urología" />
<meta name="description" content="Permite extraerlos sin dañar el resto del riñón mediante una incisión de tres centímetros" />
<meta property="article:published_time" content="2021-11-25T01:29:02+01:00  " />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/galicia/chuac-desarrolla-tecnica-unica-espana-operar-tumores-renales/202111250129021542054.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#7bbfe4">
<script>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</script>
<meta property="og:type" content="website" />
<meta property="og:title" content="El Chuac desarrolla una técnica única en España para operar tumores renales" />
<meta property="og:description" content="Permite extraerlos sin dañar el resto del riñón mediante una incisión de tres centímetros" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/galicia/chuac-desarrolla-tecnica-unica-espana-operar-tumores-renales/202111250129021542054.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2021/11/25/2021112501283034034.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El Chuac desarrolla una técnica única en España para operar tumores renales">
<meta name="twitter:description" content="Permite extraerlos sin dañar el resto del riñón mediante una incisión de tres centímetros">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/galicia/chuac-desarrolla-tecnica-unica-espana-operar-tumores-renales/202111250129021542054.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2021/11/25/2021112501283034034.jpg">
<meta name="msvalidate.01" content="jmendez@galiciae.com" />
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.elprogreso.es",
        "name": "El Progreso de Lugo",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/blog/section/galicia",
          "name": "Galicia",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/articulo/galicia/chuac-desarrolla-tecnica-unica-espana-operar-tumores-renales/202111250129021542054.html",
          "name": "El Chuac desarrolla una técnica única en España para operar tumores renales",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.elprogreso.es/articulo/galicia/chuac-desarrolla-tecnica-unica-espana-operar-tumores-renales/202111250129021542054.html"
    },
    "headline": "El Chuac desarrolla una técnica única en España para operar tumores renales",
    "author": {
      "@type": "Person",
      "name": "El Progreso de Lugo"
    },
    "datePublished": "2021-11-25 01:29:02",
    "dateModified": "2021-11-25 03:06:39",
          "articleSection": "Galicia",
        "keywords": "Sanidad,CHUAC,urología",
    "url": "https://www.elprogreso.es/articulo/galicia/chuac-desarrolla-tecnica-unica-espana-operar-tumores-renales/202111250129021542054.html",
    "wordCount": 18,
    "description": "Permite extraerlos sin dañar el resto del riñón mediante una incisión de tres centímetros",
    "publisher": {
      "@type": "Organization",
      "name": "El Progreso de Lugo",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2021/01/01/2021010100000057952.png"
      },
      "url": "https://www.elprogreso.es"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2021/11/25/2021112501283034034.jpg",
          "height": 360,
          "width": 640
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "El Progreso de Lugo",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2021/11/25/2021112501283034034.jpg",
  "height": 360,
  "width": 640,
  "datePublished": "2021-11-25 01:28:30",
  "caption": "El urólogo Darío Vázquez Martul, médico adjunto del servicio de Urología del Chuac. CABALAR (Efe)",
  "name": "2021112501283034034.jpg"
}
      ]
</script>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preload" href="/themes/nyx/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons&amp;subset=latin,latin,latin&display=swap" rel="stylesheet" media="print" onload="this.media='all'">
<link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20211124113902.css">
<link rel="stylesheet" href="/dynamic/css/global.1637749122.css" media="print" onload="this.media='all'">
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/nyx/js/header.20211124113902.js"></script>

<!--[if lt IE 9]>
      <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/galicia/chuac-desarrolla-tecnica-unica-espana-operar-tumores-renales/202111250129021542054.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/galicia/chuac-desarrolla-tecnica-unica-espana-operar-tumores-renales/202111250129021542054.html" /><script data-onm-type="text/javascript" type="onmlazyloadscript">
            var device = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 768 ? "phone" : ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 992 ? "tablet" : "desktop");
            dataLayer = [{"layout":"articulo","categoria":"galicia","createdby":15,"lastmodify":15,"firma":"","fechapublicacion":"20211125","keywords":"Sanidad,CHUAC,urolog\u00eda","noticia_id":1542054,"mediatype":"photo","seotag":"sanidad,chuac,urologia","platform":"web","gaid":"","su":"","dimension1":"articulo","dimension2":"galicia","dimension5":15,"dimension6":15,"dimension7":"","dimension8":"20211125","dimension9":"Sanidad,CHUAC,urolog\u00eda","dimension10":1542054,"dimension11":"photo","dimension12":"sanidad,chuac,urologia","dimension13":"web","dimension16":"","dimension17":"","fechadeactualizacion":"2021-11-25 03:06:39"}];</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'galicia';
  _onmaq.contentId          = '1542054';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20211124145838.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3066, domain: "https://www8.smartadserver.com", async: true });
    });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq.category != 'esquelas' && _onmaq.contentId != '1541602') {
    ! function () {
        window.hb_now = Date.now();
        var e = document.getElementsByTagName("script")[0],
            t = "https://hb.20m.es/stable/config/grupoelprogreso.com/desktop-mobile-elprogreso.min.js";
        window.location.search.match(/hb_test=true/) && (t = t.replace("/stable/", "/test/"));
        var n = document.createElement("script");
        n.async = !0, n.src = t, e.parentNode.insertBefore(n, e)
    }();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer src="https://cdn.unblockia.com/h.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq.category != 'esquelas' && _onmaq.contentId != '1541602') {
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alayansmedia-elprogresonetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
}
</script>
<meta name="encatena-verify-code" content="8ce0e5f60b8c2b256ececf4c9b42733d" />
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1Nw==" />
<style>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</style>

<style>
.widget-opinions .wrapper-photo figure,
.widget-opinions .author-photo figure,
.widget-opinions .blogger-image figure {
  position: relative;
}
.widget-opinions .wrapper-photo figure a,
.widget-opinions .author-photo figure a,
.widget-opinions .blogger-image figure a,
.widget-opinions .wrapper-photo figure img,
.widget-opinions .author-photo figure img,
.widget-opinions .blogger-image figure img {
  height: 100%;
  object-fit: cover;
  position: absolute;
  width: 100%;
}
</style>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq.category != 'esquelas' && _onmaq.contentId != '1541602') {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '0211-7230-01']);
    window._seedtagq.push(['iframe_mode']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
if (_onmaq.category != 'esquelas' && _onmaq.contentId != '1541602') {
    (function () {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = 'https://d.natexo-programmatic.com/compiled/LoaderTaJs.js?ti=183';
        n.parentNode.insertBefore(e, n);
    })();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
if (_onmaq.category != 'esquelas' && _onmaq.contentId != '1541602') {
    (function () {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = 'https://d.natexo-programmatic.com/compiled/LoaderTaJs.js?ti=285';
        n.parentNode.insertBefore(e, n);
    })();
}
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PVJ5QVB');</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/onm/jquery.onm-stats.20211124145838.js"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery.onmStats({ content_id: 1542054 });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/18050225/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18050225&cv=3.6&cj=1" /> </noscript> <script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-8404287-9"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-8404287-9');
      gtag('config', 'G-DT25TRBWK5');
      gtag('config', 'UA-152072112-14');
  
  gtag('config', 'UA-40838799-5');
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _PROMETEO_MEDIA_CONFIG = {};
  _PROMETEO_MEDIA_CONFIG = {
    siteId: 902,
    author: "Elizabeth López (Efe)",
    author_id: "",
    publish_time: "2021-11-25 01:29:02",
    article_id: "1542054",
    content_type: "articulo",
    section: "galicia",
    tags: "sanidad,chuac,urologia",
    thumbnail_image: "https://www.elprogreso.es/media/elprogreso/images/2021/11/25/2021112501283034034.jpg",
    cuser: "__onm_user"
  }
</script>
</head>
<body data-category="galicia" data-twitter-user="elprogreso_lugo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVJ5QVB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="x01" class="henneoHB"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
if (_onmaq.category != 'esquelas' && _onmaq.contentId != '1541602') {
    (function () {
        var elem = document.createElement('script');
        var scpt = document.getElementsByTagName('script')[0];
        elem.type = "text/javascript";
        elem.async = true;
        elem.class = "teads";
        elem.src = "https://a.teads.tv/page/110174/tag";
        scpt.parentNode.insertBefore(elem, scpt);
    })();
}
</script>
<div class="preheader row bg-site-color ">
<div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
<ul class="list-inline utilities-list">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<a href="javascript: void(0)"><i class="material-icons">menu</i></a>
<span class="button-label">Menú</span>
</div>
<div class="sections-top">
<ul class="menu">
<li class="section lugo">
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
</li>
<li class="section galicia">
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
</li>
<li class="section economia">
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
</li>
<li class="section espana">
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
</li>
<li class="section mundo">
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
</li>
<li class="section deporte-local-lugo has-submenu">
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="Deportes-color">
Forza Breo
</a>
</li>
 <li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="Deportes-color">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad has-submenu">
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="Gente" class="Sociedad-color">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="Medio Ambiente" class="Sociedad-color">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos">
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
</li>
<li class="section firmas has-submenu">
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="Opinión" class="Firmas-color">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="Blogs" class="Firmas-color">
Blogs
</a>
</li>
 <li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="Firmas-color">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video has-submenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="Vídeos" class="Media-color">
Vídeos
</a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="Boletín de noticias" class="Media-color">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="Media-color">
Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
El progreso TV
</a>
</li>
</ul>
</li>
<li class="section secondary-section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section secondary-section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section secondary-section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section secondary-section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section secondary-section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section secondary-section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section secondary-section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section secondary-section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form id-3954" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-3954" placeholder="buscar">
</div>
<button type="submit" class="search-button id-3954"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-3954');
    var input = $('input.string-search.id-3954');
    var form = $('form.navbar-form.id-3954');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</li>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
</ul>
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
</div>
<div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
<div class="header-logo topbar">
<a href="/">
<img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000065988.png" height="48" width="348">
</a>
</div>
<div class="datetime topbar"> jueves. 25.11.2021 | <div class="header-weather ">
<div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/04n.png" width="80">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">6.9 °C </div>
<div class="weather-description">muy nuboso </div>
</div>
</li>
</ul>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
    });
    </script>
</div>
</div></div>
</div>
<div class="utilities-menu list-inline">
<nav>
<ul class="base-menu list-inline ">
<li class="item archivecontent">
<a href="/archive/content/" title="Hemeroteca">
<span> Hemeroteca</span>
</a>
</li>
<li class="item newsletter">
<a href="/newsletter" title="Boletín de noticias">
<span> Boletín de noticias</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<progress class="reading-progress" value="0"></progress>
</div>
<div class="main-container page-galicia">
<div class="container ads">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="top" class="henneoHB"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
<div class=" container custom-container ">
<header class="main-header cat-galicia ">
<div class="header">
<div class="custom-wrapper logo-infos ">
<div class="row">
<div class="header-date col-lg-3 col-md-3">
<div class="datetime"> jueves. 25.11.2021 </div>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-weather"><div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/04n.png" width="80">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">6.9 °C </div>
<div class="weather-description">muy nuboso </div>
</div>
</li>
</ul>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
    });
    </script>
</div>
</div></div>
<div class="header-socials">
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
<div class="header-search"><div class="main-search-form search-block">
<form class="navbar-form id-2472" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-2472" placeholder="buscar">
</div>
<button type="submit" class="search-button id-2472"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-2472');
    var input = $('input.string-search.id-2472');
    var form = $('form.navbar-form.id-2472');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
</div>
</div>
<div class="header-logo col-lg-6 col-md-6">
<h1 class="header-logo">
<a href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000057952.png" height="70" width="510">
</a>
</h1>
</div>
<div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
<div class="widget"><div class="widget-favorite-kiosko">
<div class="widget-header site-color border-site-color">
<span>
Portadas de papel </span>
</div>
<div class="widget-content clearfix">
<div class="epaper">
<figure class="image">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="2021-11-25">
<img src="/media/elprogreso/images/2021/11/24/2021112423563941052.jpg" alt="El Progreso">
</a>
</figure>
<div class="data">
<div class="title">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" rel="noopener" target="_blank" title="El Progreso">
El Progreso
</a>
</div>
<div class="date">
25 de nov.
</div>
</div>
</div>
<a href="/portadas-papel" title="Ver anteriores">
Ver anteriores </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-info bg-site-color"></div>
<div class="menu-wrapper">
<div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
<nav class="main-nav-menu ">
<div class="section-listing-block">

<div class="sections-toggle-button">
<a href="#">Secciones </a>
</div>
<div class="section-listing">
<ul class="menu nav-justified">
<li class="section lugo" data-category="lugo" data-loaded=false>
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section galicia" data-category="galicia" data-loaded=false>
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
<ul class="submenu">
</ul>
</li>
<li class="section economia" data-category="economia" data-loaded=false>
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
<ul class="submenu">
</ul>
</li>
<li class="section espana" data-category="espana" data-loaded=false>
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
<ul class="submenu">
</ul>
</li>
<li class="section mundo" data-category="mundo" data-loaded=false>
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section deporte-local-lugo hassubmenu" data-category="deporte-local-lugo" data-loaded=false>
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="forza breo">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="forza lugo">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="deporte general">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad hassubmenu" data-category="sociedad" data-loaded=false>
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="gente">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="cultura">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="gastronomía">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="medio ambiente">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="estrenos">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos" data-category="sucesos" data-loaded=false>
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
<ul class="submenu">
</ul>
</li>
<li class="section firmas hassubmenu" data-category="firmas" data-loaded=false>
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="opinión">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="blogs">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="encuestas">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video hassubmenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="vídeos">
Vídeos
 </a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="boletín de noticias">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="galerías">
Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="el progreso tv">
El progreso TV
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="widget"><script data-onm-type="text/javascript" type="onmlazyloadscript">
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_757"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>
</div>
<div class="menu-secondary">
<div class="sections-top">
<ul class="secondary-menu nav-justified">
<li class="section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="       " style="height: 265px;"><div id="top1" class="henneoHB"></div></div>
</div>
<div class="main-wrapper">
<div class="container custom-container">
<div class="article article-galicia ">
<div id="main" class="inner-content">
<section class="inner-content-title">
<h1 class="title">El Chuac desarrolla una técnica única en España para operar tumores renales</h1>
<div class="content-info">
<span class="agency site-color">Elizabeth López (Efe)</span>
<span class="content-time"> 25 noviembre 2021 01:29 h. </span>
</div>
</section>
<section class="inner-content-content">
<div class="row">
<div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
<div class="smart-sticky">
<article id="article-1542054" class="article-1542054 format category-51">
<div class="content-info-metadata">
<span class="metadata tags">
 <span> <i class="fa fa-tags"></i> </span>
<a href="/tags/sanidad" class="tag-item">Sanidad</a> <a href="/tags/chuac" class="tag-item">CHUAC</a> <a href="/tags/urologia" class="tag-item">urología</a>
</span>
</div>
<div class="article-media">
<figure class="">
<img alt="El ur&oacute;logo Dar&iacute;o V&aacute;zquez Martul, m&eacute;dico adjunto del servicio de Urolog&iacute;a del Chuac. CABALAR (Efe)" height="432" src="/asset/thumbnail,768,432,center,center//media/elprogreso/images/2021/11/25/2021112501283034034.jpg" srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2021/11/25/2021112501283034034.jpg 480w, /asset/thumbnail,768,432,center,center//media/elprogreso/images/2021/11/25/2021112501283034034.jpg 768w" sizes="(max-width: 480px) 480px, 768px" width="768">
<figcaption class="photo-subtitle media-subtitle">
El ur&oacute;logo Dar&iacute;o V&aacute;zquez Martul, m&eacute;dico adjunto del servicio de Urolog&iacute;a del Chuac. CABALAR (Efe)
</figcaption>
</figure>
</div>
<div class="summary">
Permite extraerlos sin dañar el resto del riñón mediante una incisión de tres centímetros
</div>
<div class="content-utilities statics">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/galicia/chuac-desarrolla-tecnica-unica-espana-operar-tumores-renales/202111250129021542054.html">
<ul class="nav-justified">
<li id="facebook-1687" class="facebook" data-url="https://www.elprogreso.es/articulo/galicia/chuac-desarrolla-tecnica-unica-espana-operar-tumores-renales/202111250129021542054.html" data-text="El Chuac desarrolla una técnica única en España para operar tumores renales">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/galicia/chuac-desarrolla-tecnica-unica-espana-operar-tumores-renales/202111250129021542054.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-1687" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=El+Chuac%C2%A0desarrolla+una+t%C3%A9cnica+%C3%BAnica+en+Espa%C3%B1a+para+operar+tumores+renales&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/galicia/chuac-desarrolla-tecnica-unica-espana-operar-tumores-renales/202111250129021542054.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-1687" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Fchuac-desarrolla-tecnica-unica-espana-operar-tumores-renales%2F202111250129021542054.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-1687" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=El%20Chuac%C2%A0desarrolla%20una%20t%C3%A9cnica%20%C3%BAnica%20en%20Espa%C3%B1a%20para%20operar%20tumores%20renales%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Fchuac-desarrolla-tecnica-unica-espana-operar-tumores-renales%2F202111250129021542054.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
 </li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/galicia/chuac-desarrolla-tecnica-unica-espana-operar-tumores-renales/202111250129021542054.html" title="Compartir">
<span class="share"><img alt="meneame icon" height="13" src="/themes/nyx/images/bullets/meneame15.png" width="15"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#152a6660777f707661285079302725567d6074763056273054257170667467677a797974302725607b743027256130562630542c767b7c76743027253056263057547b7c7674302725707b3027255066657430562630572474302725657467743027257a65706774673027256160787a67706630272567707b7479706633777a716c285d7035767a78657467617c717a35607b35746761d6b87660797a35767a7b617c727a3025513025545079302725567d6074763056273054257170667467677a797974302725607b743027256130562630542c767b7c76743027253056263057547b7c7674302725707b3027255066657430562630572474302725657467743027257a65706774673027256160787a67706630272567707b747970663025513025547d616165662f3a3a6262623b707965677a726770667a3b70663a7467617c7660797a3a7274797c767c743a767d607476387170667467677a797974386170767b7c767438607b7c767438706665747b74387a6570677467386160787a6770663867707b747970663a27252724242427202524272c2527242021272520213b7d617879337478652e6061784a667a6067767028667a767c7479337478652e6061784a7870717c6078287078747c79337478652e6061784a76747865747c727b28667d7467704a776061617a7b" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1542054" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
    $('#twitter-1687').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-1687').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-1687').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
<div class="content-data">
<div class="content-body inner-article-data">
<div class="body galicia">
<p>El servicio de Urología del <strong>Complexo Hospitalario Universitario de A Coruña</strong> (Chuac) ha desarrollado una técnica para el <strong>tratamiento quirúrgico de tumores y patología del riñón</strong> y la glándula suprarrenal que es única en España y ha suscitado ya el interés de médicos de varios países.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 315px;"><div id="boton1_pause" class="henneoHB"></div>
<div id="sas_65057"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 971066, // Página : Progreso/inner_pages
            formatId: 65057, // Formato : Intext_video 1x1
            target: '' // Segmentación
        });
    });
</script>
</div>
<p>Esta técnica se realiza en quirófano mediante <strong>videocirugía</strong> y desde el exterior del cuerpo a través de una sola incisión o puerto único de tan solo tres centímetros, sin entrar en la cavidad abdominal empleando una cámara e instrumental específico.</p>
<p>"Es una técnica compleja, mínimamente invasiva, ya que accedemos directamente al compartimento renal mediante retroperitoneoscopia; eso en condiciones normales es una cavidad que no existe, es un espacio virtual, hay que generarlo y lo hacemos con gas para evitar meternos en la cavidad abdominal y dañar otros órganos", explica en una entrevista con Efe el urólogo <strong>Darío Vázquez Martul</strong>.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 315px;"><div id="right7" class="henneoHB"></div></div>
<p>Vázquez Martul (A Coruña, 1984) es médico adjunto del servicio de Urología del Chuac,&nbsp;dirigido por el doctor <strong>Venancio Chantada</strong>, una de las unidades de urología a nivel estatal con una de las carteras de servicios más amplias en cirugía mínimamente invasiva, parte de ellas defendidas y <strong>premiadas este mes en el Congreso Nacional de Urología</strong>.&nbsp;</p>
<p>Cuando se practica una laparoscopia se moviliza el intestino, el hígado a veces, pero con este abordaje "no hace falta", detalla el urólogo coruñés, de manera que "<strong>no se generan después fibrosis o adherencias</strong>, es una ventaja", resume.</p>
<blockquote>
<p>El Chuac&nbsp;ha hecho hasta el momento unas 25 intervenciones de este tipo, por las que ya se han interesado profesionales de otros países</p>
</blockquote>
<p>La incisión se realiza <strong>en un costado</strong> del paciente y, con material específico, una cámara y unas pinzas curvas, se opera por esa única incisión, por la que se extraen tumores suprarrenales de hasta ocho centímetros. Incluso ha operado y extraído un riñón con múltiples tumores por una incisión de menos de cuatro centímetros.&nbsp;</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 315px;"><div id="right8" class="henneoHB"></div></div>
<p>El Chuac&nbsp;ha hecho hasta el momento <strong>unas 25 intervenciones</strong> de abordaje mediante retroperitoneoscopia con una única incisión. "A nivel nacional somos el único hospital que lo hace", subraya el urólogo. "Y extirpar solo el tumor <strong>preservando el resto del riñón</strong> somos el único hospital de Europa que lo hace", abunda el doctor Vázquez Martul, quien&nbsp;destaca que la mayoría de pacientes recibe el alta en menos de 24 horas con un posoperatorio prácticamente sin dolor.</p>
<p>Por eso ha recibido <strong>peticiones de compañeros de otros países</strong> europeos, también de México, para interesarse por esta técnica e iniciarse en ella.&nbsp;"De momento, por el covid, no hemos podido ir, pero el interés existe", señala.</p>
<p>La única limitación en este tipo de cirugías es el <strong>pequeño espacio en el que se puede trabajar</strong>, limitado por el tamaño del tumor u órgano a extirpar, por lo que si las lesiones alcanzan los 10 centímetros no tiene sentido una incisión por la que no quepa el órgano. "Ahí perdería sentido el concepto", matiza.</p>
<p>"En España no se hace en más centros por la complejidad", abunda el urólogo, que realiza todas las intervenciones únicamente con un asistente. "La complejidad es la pericia y habilidad del cirujano para realizar la cirugía", zanja.</p>
<p>Vázquez Martul prevé que en dos o tres años aterrizarán en Europa <strong>nuevas plataformas robóticas</strong> de puerto único, que de momento solo se emplean en Estados Unidos, y se generalizarán entre los cirujanos. "De momento la técnica aquí como tal es cirujano-dependiente", concluye.</p>
</div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right1" class="henneoHB"></div></div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de hoy </span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/a-canteira/descarga-aqui-suplemento-completo/202111241905041541955.html" title="💾 Descarga aquí o suplemento completo de A CANTEIRA">
<img alt="Multi deporte A Canteira" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/09/30/2021093019425799122.png" height="140" src="/assets/images/lazy-bg.png" width="240">
</a>
</figure>
<div class="number">1</div>
</div>
<div class="title-comments">
<a href="/articulo/a-canteira/descarga-aqui-suplemento-completo/202111241905041541955.html">
💾 Descarga aqu&iacute; o suplemento completo de A CANTEIRA
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/a-canteira/buscate-album-da-xornada/202111241833111541946.html" title="📷 Búscate no álbum da xornada">
<img alt="Foto A Canteira" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/11/03/2021110323210280231.jpg" height="140" src="/assets/images/lazy-bg.png" width="240">
</a>
</figure>
<div class="number">2</div>
</div>
<div class="title-comments">
<a href="/articulo/a-canteira/buscate-album-da-xornada/202111241833111541946.html">
📷 B&uacute;scate no &aacute;lbum da xornada
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/gente/black-alien-amputa-dedos-achegarse-meta-ser-extraterrestre/202111241804101541943.html" title="Black Alien ampútase dous dedos para achegarse á súa meta de ser un extraterrestre">
<img alt="Black Alien. INSTAGRAM" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/11/24/2021112418031256152.png" height="140" src="/assets/images/lazy-bg.png" width="240">
</a>
</figure>
<div class="number">3</div>
</div>
<div class="title-comments">
<a href="/articulo/gente/black-alien-amputa-dedos-achegarse-meta-ser-extraterrestre/202111241804101541943.html">
Black Alien amp&uacute;tase dous dedos para achegarse &aacute; s&uacute;a meta de ser un extraterrestre
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/gente/letizia-sabater-acusada-plagio-ultima-inclasificable-cancion/202111241641361541912.html" title="Leticia Sabater, acusada de plagio en su última e inclasificable canción">
<img alt="Leticia Sabater, en su &uacute;ltimo v&iacute;deoclip. YOUTUBE" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/11/24/2021112416460692547.jpg" height="140" src="/assets/images/lazy-bg.png" width="240">
</a>
</figure>
<div class="number">4</div>
 </div>
<div class="title-comments">
<a href="/articulo/gente/letizia-sabater-acusada-plagio-ultima-inclasificable-cancion/202111241641361541912.html">
Leticia Sabater, acusada de plagio en su &uacute;ltima e inclasificable canci&oacute;n
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/gente/ana-guerra-responde-critica-veci%C3%B1o-traballa-casa-tambien/202111241342191541853.html" title="Ana Guerra responde ás críticas do seu veciño: &quot;Se el traballa en casa, eu tamén&quot;">
<img alt="Ana Guerra a su llegada a la gala de los Premios Dial. Ram&oacute;n de la Rocha (EFE)" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/11/24/2021112413345828323.jpg" height="140" src="/assets/images/lazy-bg.png" width="240">
</a>
</figure>
<div class="number">5</div>
</div>
<div class="title-comments">
<a href="/articulo/gente/ana-guerra-responde-critica-veci%C3%B1o-traballa-casa-tambien/202111241342191541853.html">
Ana Guerra responde &aacute;s cr&iacute;ticas do seu veci&ntilde;o: &quot;Se el traballa en casa, eu tam&eacute;n&quot;
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right2" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right3" class="henneoHB"></div></div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-497">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="selector more-viewed active">
<a href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="selector more-recent">
<a href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade" id="tab-more-recent">
<ul>
<li class="content-title border-galicia-color">
<h5 class="category-title">
<span class="content-time">25/11/2021</span>
</h5>
<div class="item title">
<a title="El Chuac desarrolla una técnica única en España para operar tumores renales" href="/articulo/galicia/chuac-desarrolla-tecnica-unica-espana-operar-tumores-renales/202111250129021542054.html">
El Chuac desarrolla una técnica única en España para operar tumores renales
</a>
</div>
</li>
<li class="content-title border-economia-color">
<h5 class="category-title">
<span class="content-time">25/11/2021</span>
</h5>
<div class="item title">
<a title="La CNMV reprende a Andrés Iniesta por animar a invertir en criptoactivos" href="/articulo/economia/cnmv-reprende-iniesta-recomendar-invertir-criptoactivos/202111250111061542052.html">
La CNMV reprende a Andrés Iniesta por animar a invertir en criptoactivos
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
<span class="content-time">25/11/2021</span>
</h5>
<div class="item title">
<a title="Una veintena de peluqueros piden con un encierro la aplicación del Iva reducido" href="/articulo/lugo/veintena-peluqueros-piden-iva-reducido-encierro/202111250021111542049.html">
Una veintena de peluqueros piden con un encierro la aplicación del Iva reducido
</a>
</div>
</li>
<li class="content-title border-deporte-local-lugo-color">
<h5 class="category-title">
<span class="content-time">25/11/2021</span>
</h5>
<div class="item title">
<a title="Fran Vieites, duda ante el Alcorcón por molestias musculares" href="/articulo/deporte-local-lugo/fran-vieites-duda-alcorcon-molestias-musculares/202111250003011542048.html">
Fran Vieites, duda ante el Alcorcón por molestias musculares
</a>
</div>
</li>
<li class="content-title border-deporte-general-color">
<h5 class="category-title">
<span class="content-time">24/11/2021</span>
</h5>
<div class="item title">
<a title="0-1. El Atlético bordea el abismo en la Champions" href="/articulo/deporte-general/1-atletico-bordea-abismo/202111242340131542045.html">
0-1. El Atlético bordea el abismo en la Champions
</a>
</div>
</li>
</ul>
</div>
<div class="tab-pane fade in active" id="tab-more-viewed">
<ul>
<li class="content-title border-a-marina-color">
<h5 class="category-title">
<span class="content-time">20/11/2021</span>
</h5>
<div class="item title">
<a title="Muere a los 41 años Luis Ángel Devesa, sargento de la Guardia Civil en Burela" href="/articulo/a-marina/muere-41-anos-luis-angel-devesa-sargento-guardia-civil-burela/202111201949481541095.html">
Muere a los 41 años Luis Ángel Devesa, sargento de la Guardia Civil en Burela
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
<span class="content-time">19/11/2021</span>
</h5>
<div class="item title">
<a title="El viral del Banco de Alimentos pone en evidencia a los &#039;justicieros&#039; de las redes" href="/articulo/lugo/peligrosa-justicia-redes/202111191224391540832.html">
El viral del Banco de Alimentos pone en evidencia a los 'justicieros' de las redes
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
<span class="content-time">18/11/2021</span>
</h5>
<div class="item title">
<a title="Un vídeo viral pone el foco en el Banco de Alimentos" href="/articulo/lugo/video-viral-pone-foco-banco-alimentos/202111181148341540586.html">
Un vídeo viral pone el foco en el Banco de Alimentos
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
<span class="content-time">18/11/2021</span>
</h5>
<div class="item title">
<a title="Un anciano pasa la noche en una parada de bus para no llegar tarde a vacunarse" href="/articulo/lugo/octogenario-pasa-noche-parada-bus-llegar-tarde-vacunarse/202111180923251540544.html">
Un anciano pasa la noche en una parada de bus para no llegar tarde a vacunarse
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
<span class="content-time">20/11/2021</span>
 </h5>
<div class="item title">
<a title="Lugo, la provincia gallega más afectada por el chorro polar que llega el lunes" href="/articulo/lugo/lugo-sera-provincia-gallega-mas-afectada-chorro-polar-que-entrara-lunes-nieve/202111201542371541040.html">
Lugo, la provincia gallega más afectada por el chorro polar que llega el lunes
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.widget-497 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right4" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right5" class="henneoHB"></div></div>
</div>
</div>
</div>
</div>
</aside>
<div class="article-navbar bg-site-color bg-darker">
<div class="article-navbar-contents">
<div class="row">
<div class="col-md-6 col-md-push-3">
<div class="row">
<div class="col-md-6">
<div class="sticky-title title">
El Chuac desarrolla una técnica única en España para operar tumores...
</div>
</div>
<div class="col-md-6">
<div class="content-utilities">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/galicia/chuac-desarrolla-tecnica-unica-espana-operar-tumores-renales/202111250129021542054.html">
<ul class="nav-justified">
<li id="facebook-8771" class="facebook" data-url="https://www.elprogreso.es/articulo/galicia/chuac-desarrolla-tecnica-unica-espana-operar-tumores-renales/202111250129021542054.html" data-text="El Chuac desarrolla una técnica única en España para operar tumores renales">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/galicia/chuac-desarrolla-tecnica-unica-espana-operar-tumores-renales/202111250129021542054.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-8771" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=El+Chuac%C2%A0desarrolla+una+t%C3%A9cnica+%C3%BAnica+en+Espa%C3%B1a+para+operar+tumores+renales&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/galicia/chuac-desarrolla-tecnica-unica-espana-operar-tumores-renales/202111250129021542054.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-8771" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Fchuac-desarrolla-tecnica-unica-espana-operar-tumores-renales%2F202111250129021542054.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-8771" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=El%20Chuac%C2%A0desarrolla%20una%20t%C3%A9cnica%20%C3%BAnica%20en%20Espa%C3%B1a%20para%20operar%20tumores%20renales%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Fchuac-desarrolla-tecnica-unica-espana-operar-tumores-renales%2F202111250129021542054.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/galicia/chuac-desarrolla-tecnica-unica-espana-operar-tumores-renales/202111250129021542054.html" title="Compartir">
<span class="share"><img alt="meneame icon" height="13" src="/themes/nyx/images/bullets/meneame15.png" width="15"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#c3fcb0b6a1a9a6a0b7fe86afe6f1f380abb6a2a0e680f1e682f3a7a6b0a2b1b1acafafa2e6f1f3b6ada2e6f1f3b7e680f0e682faa0adaaa0a2e6f1f3e680f0e68182adaaa0a2e6f1f3a6ade6f1f386b0b3a2e680f0e681f2a2e6f1f3b3a2b1a2e6f1f3acb3a6b1a2b1e6f1f3b7b6aeacb1a6b0e6f1f3b1a6ada2afa6b0e5a1aca7bafe8ba6e3a0acaeb3a2b1b7aaa7ace3b6ade3a2b1b7006ea0b6aface3a0acadb7aaa4ace6f387e6f38286afe6f1f380abb6a2a0e680f1e682f3a7a6b0a2b1b1acafafa2e6f1f3b6ada2e6f1f3b7e680f0e682faa0adaaa0a2e6f1f3e680f0e68182adaaa0a2e6f1f3a6ade6f1f386b0b3a2e680f0e681f2a2e6f1f3b3a2b1a2e6f1f3acb3a6b1a2b1e6f1f3b7b6aeacb1a6b0e6f1f3b1a6ada2afa6b0e6f387e6f382abb7b7b3b0f9ececb4b4b4eda6afb3b1aca4b1a6b0aceda6b0eca2b1b7aaa0b6afaceca4a2afaaa0aaa2eca0abb6a2a0eea7a6b0a2b1b1acafafa2eeb7a6a0adaaa0a2eeb6adaaa0a2eea6b0b3a2ada2eeacb3a6b1a2b1eeb7b6aeacb1a6b0eeb1a6ada2afa6b0ecf1f3f1f2f2f2f1f6f3f2f1faf3f1f2f6f7f1f3f6f7edabb7aeafe5a2aeb3f8b6b7ae9cb0acb6b1a0a6feb0aca0aaa2afe5a2aeb3f8b6b7ae9caea6a7aab6aefea6aea2aaafe5a2aeb3f8b6b7ae9ca0a2aeb3a2aaa4adfeb0aba2b1a69ca1b6b7b7acad" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1542054" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
    $('#twitter-8771').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-8771').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-8771').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="widget-next-article">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="widget-content">
<ul class="last-contents row">
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/galicia/nueva-muerte-eleva-2664-victimas-pandemia-galicia/202111242032201541988.html" title="Una nueva muerte eleva a 2.664 los fallecidos con covid en Galicia">
<img alt="Hospital Povisa. ARCHIVO" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/elprogreso/images/2021/03/05/2021030520155133632.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2021/03/05/2021030520155133632.jpg 480w, /asset/thumbnail,768,432,center,center//media/elprogreso/images/2021/03/05/2021030520155133632.jpg 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/galicia/nueva-muerte-eleva-2664-victimas-pandemia-galicia/202111242032201541988.html">
Una nueva muerte eleva a 2.664 los fallecidos con covid en Galicia
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/galicia/nueva-muerte-eleva-2664-victimas-pandemia-galicia/202111242032201541988.html" title="Una nueva muerte eleva a 2.664 los fallecidos con covid en Galicia">
Agencias
</a>
</span>
<span class="content-time">
<a href="/articulo/galicia/nueva-muerte-eleva-2664-victimas-pandemia-galicia/202111242032201541988.html" title="Una nueva muerte eleva a 2.664 los fallecidos con covid en Galicia">
24/11/21
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/galicia/sergas-defiende-buena-intencion-ser-condenado-pagar-operacion-mujer-trans/202111241956031541985.html" title="El Sergas defiende su buena intención tras ser condenado a pagar la operación de una mujer trans">
<img alt="El conselleiro de Sanidade, Julio Garc&iacute;a Comesa&ntilde;a. BRAIS LORENZO (EFE)" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/elprogreso/images/2021/11/09/2021110916105360053.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2021/11/09/2021110916105360053.jpg 480w, /asset/thumbnail,768,432,center,center//media/elprogreso/images/2021/11/09/2021110916105360053.jpg 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/galicia/sergas-defiende-buena-intencion-ser-condenado-pagar-operacion-mujer-trans/202111241956031541985.html">
El Sergas defiende su buena intención tras ser condenado a pagar la operación de una mujer trans
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/galicia/sergas-defiende-buena-intencion-ser-condenado-pagar-operacion-mujer-trans/202111241956031541985.html" title="El Sergas defiende su buena intención tras ser condenado a pagar la operación de una mujer trans">
Europa Press
</a>
</span>
<span class="content-time">
<a href="/articulo/galicia/sergas-defiende-buena-intencion-ser-condenado-pagar-operacion-mujer-trans/202111241956031541985.html" title="El Sergas defiende su buena intención tras ser condenado a pagar la operación de una mujer trans">
24/11/21
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/galicia/aterriza-emergencia-santiago-avion-que-viajaba-madrid-mexico/202111241955091541981.html" title="Aterriza de emergencia en Santiago un avión que viajaba de Madrid a México">
<img alt="El recorrido del vuelo entre Madrid y Quer&eacute;taro que aterriz&oacute; de emergencia. TWITTER" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/elprogreso/images/2021/11/24/2021112419552261231.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2021/11/24/2021112419552261231.jpg 480w, /asset/thumbnail,768,432,center,center//media/elprogreso/images/2021/11/24/2021112419552261231.jpg 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/galicia/aterriza-emergencia-santiago-avion-que-viajaba-madrid-mexico/202111241955091541981.html">
Aterriza de emergencia en Santiago un avión que viajaba de Madrid a México
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/galicia/aterriza-emergencia-santiago-avion-que-viajaba-madrid-mexico/202111241955091541981.html" title="Aterriza de emergencia en Santiago un avión que viajaba de Madrid a México">
Redacción
</a>
</span>
<span class="content-time">
<a href="/articulo/galicia/aterriza-emergencia-santiago-avion-que-viajaba-madrid-mexico/202111241955091541981.html" title="Aterriza de emergencia en Santiago un avión que viajaba de Madrid a México">
24/11/21
</a>
</span>
</div>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="container custom-container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="top2" class="henneoHB"></div></div>
<div class="widget-header labeled site-color">
<span>Comentarios</span>
</div>
<div id="comentarios-1542054" class="article-comments">
<div id="comments_thread-1542054"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/jquery-onm/jquery.onmcomments.20211124145838.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer>
    $('#comments_thread-1542054').onmComments({
      content_id: '1542054',
      elems_per_page: '10' || 10
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Fchuac-desarrolla-tecnica-unica-espana-operar-tumores-renales%2F202111250129021542054.html';
    </script>
</div>
</div>
</div>
</div>
<div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
<span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="bottom" class="henneoHB"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer border-site-color ">
<div class="footer-content container-fluid">
<div class="row footer-data">
<div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
<div class="footer-logo">
<a href="https://www.elprogreso.es/">
<img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000057952.png" height="70" width="510">
</a>
</div>
<div class="footer-text">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
<div class="menu-footer col-md-4 col-sm-4 col-xs-12">
<ul class="footer-sections">
<li class="item">
<a href="/estaticas/publicidad/" title="Publicidad">
Publicidad
</a>
</li>
<li class="item">
<a href="/estaticas/contacto/" title="Contacto">
Contacto
</a>
</li>
<li class="item">
<a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
Política de Cookies
</a>
</li>
<li class="item">
<a href="/estaticas/aviso-legal/" title="Aviso Legal">
Aviso Legal
</a>
</li>
<li class="item">
<a href="/blog/section/comunicados" title="Comunicados">
Comunicados
</a>
</li>
<li class="item">
<a href="https://www.elprogreso.es/estaticas/politica-privacidad.html" title="POLÍTICA DE PRIVACIDAD">
POLÍTICA DE PRIVACIDAD
</a>
</li>
</ul>
</div>
<div class="developed col-md-4 col-sm-4 col-xs-12">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img alt="OpenNeMaS CMS by Openhost" height="75" src="/assets/images/logos/opennemas-powered-gray.png" width="200">
</a>
</div>
</div>
</div>
</div>
</div>
</footer>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/nyx/js/functions.20211124113902.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://tc.dataxpand.com/tc/4cxazyl.js" async></script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.article .content-data').append('<div id="n8J3xuWydq1dpYt65idH" data-prometeo-mediaid="MEDIA_902" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>');
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.video-inner .video-data').append('<div id="taboola-below-article-thumbnails"></div><scr' +  'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.content-data .body p').last().after('<br><div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.inner-album-data').append('<div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-M2kUnhxu9_MrD"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script data-onm-type="text/javascript" type="onmlazyloadscript">if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
    $('.auto-frontpage-lugo aside .last-column .row > div').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/general-temas/cultura-y-turismo">&nbsp;</a></div>');
}
</script>
<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
$('.footer-sections').append('<li class="item"> <a class="change-consent" onclick="window.__tcfapi(\'displayConsentUi\', 2, function() {} );"> Configuración de privacidad </a> </li>');
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1 || window.location.href.indexOf('que-jugador-del-lugo-ha-sido-tu-favorito') > -1 || window.location.href.indexOf('/esquelas') > -1 || window.location.href.indexOf('arrancan-jornadas-cochinillo-nadela') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
  (function () {
    function loadPrometeoScript() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
      n.parentNode.insertBefore(e, n);
    }
    loadPrometeoScript();
  })();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
<div id="sas_65081"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
if (_onmaq.category != 'esquelas' && _onmaq.category != 'home' && _onmaq.contentId != '1541602') {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 234801, pageId: 971066, formatId: 65081, tagId: "sas_65081" },
                { networkId: 3066, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b376addbfaa5cd6","token":"02279383a0fa420ca735dfb1bedc1c3e","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
