<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>Audasa decidirá &quot;nos próximos días&quot; se recorre a sentenza das peaxes</title>
<meta name="keywords" content="AP-9,Audasa" />
<meta name="description" content="Destaca que o fallo rexeita a petición do fiscal dunha indemnización e di que as repercusións no tráfico foron &quot;mínimas&quot; " />
<meta property="article:published_time" content="2020-02-25T15:50:26+01:00  " />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/galicia/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#7bbfe4">

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons&amp;subset=latin,latin,latin" rel="stylesheet" media="all">
<link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20200219111843.css">
<meta property="og:type" content="website" />
<meta property="og:title" content="Audasa decidirá &quot;nos próximos días&quot; se recorre a sentenza das peaxes" />
<meta property="og:description" content="Destaca que o fallo rexeita a petición do fiscal dunha indemnización e di que as repercusións no tráfico foron &quot;mínimas&quot; " />
<meta property="og:url" content="https://www.elprogreso.es/articulo/galicia/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2020/02/25/2020022515491054738.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Audasa decidirá &quot;nos próximos días&quot; se recorre a sentenza das peaxes">
<meta name="twitter:description" content="Destaca que o fallo rexeita a petición do fiscal dunha indemnización e di que as repercusións no tráfico foron &quot;mínimas&quot; ">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/galicia/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2020/02/25/2020022515491054738.jpg">
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/sections/EP-favicon-white.png'>
<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elprogreso.es/articulo/galicia/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271.html"
      },
      "headline": "Audasa decidirá &quot;nos próximos días&quot; se recorre a sentenza das peaxes",
      "author": {
        "@type": "Person",
        "name": "Europa Press"
      },
      "datePublished": "2020-02-25 15:50:26",
      "dateModified": "2020-02-25 15:52:56",
      "articleSection": "Galicia",
      "keywords": "AP-9,Audasa",
      "url": "https://www.elprogreso.es/articulo/galicia/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271.html",
      "wordCount": 26,
      "description": "Destaca que o fallo rexeita a petición do fiscal dunha indemnización e di que as repercusións no tráfico foron &quot;mínimas&quot;&amp;nbsp;",
      "publisher": {
        "@type": "Organization",
        "name": "El Progreso de Lugo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png",
            "width": 260,
            "height": 60
        },
        "url": "https://www.elprogreso.es/"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "https://www.elprogreso.es/media/elprogreso/images/2020/02/25/2020022515491054738.jpg",
            "height": 360,
            "width": 640
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Europa Press",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2020/02/25/2020022515491054738.jpg",
  "height": 360,
  "width": 640,
  "datePublished": "2020-02-25 15:49:10",
  "caption": "Ponte de Rande.EUROPA PRESS",
  "name": "2020022515491054738.jpg"
}
        ]
</script>
<script src="/themes/nyx/js/header.20200219111843.js"></script>
<meta name="theme-color" content="#7bbfe4">
<link rel="stylesheet" type="text/css" href="/dynamic/css/global.20200219111843.css" />

<!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/galicia/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/galicia/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271.html" /><script type="application/javascript" src="//ced.sascdn.com/tag/3066/smart.js" async></script> <script type="application/javascript">
  var targetingCode = 'EP_seccion=galicia;mod=article;EP_url=1425271;';

  

  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function() {
    sas.setup({ networkid: 3066, domain: "https://www8.smartadserver.com", async: true });
  });
  sas.cmd.push(function() {
    sas.call("onecall", {
      siteId: 234801,
      pageId: 971066,
      formats: [
                  { id: 65059 },
                  { id: 65058 },
                  { id: 65047 },
                  { id: 65075 },
                  { id: 65078 },
                  { id: 65077 },
                  { id: 65076 },
                  { id: 65079 },
                  { id: 65057 },
                  { id: 65041 },
                  { id: 65039 },
              ],
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'galicia';
  _onmaq.contentId          = '1425271';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20200219111339.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf('que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.pathname != '/') {
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7694073983816204",
          enable_page_level_ads: true
     });
}
</script>
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '0211-7230-01']);

     (function () {

      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>
<style>
.ad-skyscraper-right { top: 15px; right: 0; transform: translateX(calc(5px + 100%)); }
.ad-skyscraper-left { top: 15px; left: 0; transform: translateX(calc(-100% - 5px )); }
.site-color, .text-site-color, .site-color > a, .header a { color: #7bbfe4!important; }
.onm-new.video .video-cover { overflow: hidden; }
.oat-visible { margin-bottom:10px;}
.home .onm-new.image-top-left .article-data.no-image {margin-left: 0;padding-left: 0;}
@media (max-width: 479px) {
   .main-container { margin-top: 50px!important; }
}
.onm-new.opinion .opinion-data {padding-left:0;padding-right:0;}
.onm-new.opinion .opinion-data .title {min-height: 3.3em;}
.onm-new.opinion .cover-img {background-color: #d0d0d0;}
.nav-justified>li.linkedin {display:none!important;}
.header-kiosko .widget-favorite-kiosko .widget-content .title {display:none;}
.header-kiosko .widget-favorite-kiosko .widget-content {border:none;}
.wrapper-slider ul.carousel-headlines .article-data .open-article {background-color:#7fbfe2;}
.interstitial { background: transparent!important; }
.interstitial-wrapper { background: white!important; margin-top:120px; }
.interstitial-header { font-size:13px; }
.opinion-page{margin-top: 20px;}
.album-inner .oat-visible, .video-inner .oat-visible { margin-top:20px;}
.wrapper-slider .content-info span.date-container{display: none;}
.widget-carousel-lateral .widget-header-over span { white-space: nowrap; }
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-big .article-media {min-height:inherit;}
.addoor-widget { margin-top: 30px !important; }
.header-kiosko .date { display: none; }
.inner-content .body figure[style*="left"] { margin:0 10px 10px 0; }
.inner-content .body figure[style*="right"] { margin:0 0 10px 10px; }
.inner-content .body img[style*="left"] { margin:0 10px 10px 0; }
.inner-content .body img[style*="right"] { margin:0 0 10px 10px;}
.candy{background-position: center center!important;}
.main-nav-menu .section-listing>ul>li.hassubmenu>a:after { line-height: 32px; }
@media (max-width: 991px) {
.preheader .lang-selector {line-height:32px;margin-left:0;}
.preheader .lang-selector .dropdown-menu { left:auto; right:0; min-width:auto; max-width:80vw;}
.widget-lang-selector .widget {background-color: transparent!important; min-width:32px;}
.preheader .lang-selector, .preheader .lang-selector i {line-height: 48px;}
}
@media (min-width: 992px) {
.header .lang-selector { margin-top:0; margin-left:10px;font-family: Oswald!important;}
.widget-lang-selector .widget {background-color: transparent!important; min-width:32px;}
}
</style>
<script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "18050225" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18050225&cv=2.0&cj=1" /></noscript>
<script async=true>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</script>
<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8404287-4']);
_gaq.push(['_setDomainName', 'elprogreso.es']);
_gaq.push(['_trackPageview']);
_gaq.push(['account1._setAccount', 'UA-8404287-9']);
_gaq.push(['account1._setDomainName', 'elprogreso.es']);
_gaq.push(['account1._trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>
<body data-category="galicia" data-twitter-user="elprogreso_lugo">

<script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 250]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
<noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" />
        </noscript>

<div class="preheader row bg-site-color ">
<div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
<ul class="list-inline utilities-list">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<a href="javascript: void(0)"><i class="material-icons">menu</i></a>
<span class="button-label">Menú</span>
</div>
<div class="sections-top">
<ul class="menu">
<li class="section lugo  ">
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
</li>
<li class="section galicia active  ">
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
</li>
 <li class="section economia  ">
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
</li>
<li class="section espana  ">
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
</li>
<li class="section mundo  ">
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
</li>
<li class="section deporte-local-lugo   has-submenu">
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo ">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="Deportes-color">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo ">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="Deportes-color">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general ">
<a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad   has-submenu">
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat gente ">
<a href="/blog/section/gente" title="Gente" class="Sociedad-color">
Gente
</a>
</li>
<li class="subcat cultura ">
<a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
Cultura
</a>
</li>
<li class="subcat gastronomia ">
<a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
 Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente ">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="Medio Ambiente" class="Sociedad-color">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos ">
<a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos  ">
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
</li>
<li class="section firmas   has-submenu">
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat opinion ">
<a href="/opinion/" title="Opinión" class="Firmas-color">
Opinión
</a>
</li>
<li class="subcat blog ">
<a href="/blog" title="Blogs" class="Firmas-color">
Blogs
</a>
</li>
<li class="subcat encuesta ">
<a href="/encuesta" title="Encuestas" class="Firmas-color">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video   has-submenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat video ">
<a href="/video/" title="Vídeos" class="Media-color">
Vídeos
</a>
</li>
<li class="subcat elprogresotv ">
<a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
El progreso TV
</a>
</li>
<li class="subcat album ">
<a href="/album/" title="Galerías" class="Media-color">
 Galerías
</a>
</li>
</ul>
</li>
<li class="section secondary-section comarcas   ">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section secondary-section a-chaira   ">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section secondary-section a-marina   ">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section secondary-section a-montana   ">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section secondary-section ulloa-melide   ">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section secondary-section comarca-lugo   ">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section secondary-section ribeira-sacra   ">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section secondary-section sarria   ">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form id-4456" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-4456" placeholder="buscar">
</div>
<button type="submit" class="search-button id-4456"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-4456');
    var input = $('input.string-search.id-4456');
    var form = $('form.navbar-form.id-4456');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</li>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
</ul>
<ul class="social-links list-inline">
<li class="item-home">
<a href="/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
</div>
<div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
<div class="header-logo topbar">
<a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png"></a>
 </div>
<div class="datetime topbar"> martes. 25.02.2020 | <div class="header-weather ">
<div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">11.3 °C </div>
<div class="weather-description">nubes rotas </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
</div>
<div class="utilities-menu list-inline">
<nav>
<ul class="base-menu list-inline ">
<li class="item archivecontent">
<a href="/archive/content/" title="Hemeroteca">
<span> Hemeroteca</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<progress class="reading-progress" value="0"></progress>
</div>
<div class="main-container page-galicia">
<div class="container ads">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65059"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65059");
  });
</script>
</div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
<div class=" container custom-container ">
<header class="main-header cat-galicia ">
<div class="header">
<div class="custom-wrapper logo-infos ">
<div class="row">
<div class="header-date col-lg-3 col-md-3">
<div class="datetime"> martes. 25.02.2020 </div>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-weather"><div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">11.3 °C </div>
<div class="weather-description">nubes rotas </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
<div class="header-socials">
<ul class="social-links list-inline">
<li class="item-home">
<a href="/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
<div class="header-search"><div class="main-search-form search-block">
<form class="navbar-form id-963" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-963" placeholder="buscar">
</div>
<button type="submit" class="search-button id-963"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-963');
    var input = $('input.string-search.id-963');
    var form = $('form.navbar-form.id-963');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
</div>
</div>
<div class="header-logo col-lg-6 col-md-6">
<h1 class="header-logo">
<a href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/sections/elprogreso-logo.png">
</a>
</h1>
</div>
<div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
<div class="widget"><div class="widget-favorite-kiosko">
<div class="widget-header site-color border-site-color">
<span>
Portadas de papel </span>
</div>
<div class="widget-content clearfix">
<div class="epaper">
<figure class="image">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="2020-02-25">
<img src="/media/elprogreso/kiosko/2020/02/25/2020022500285528980.jpg" alt="El Progreso">
</a>
</figure>
<div class="data">
<div class="title">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="El Progreso">
El Progreso
</a>
</div>
<div class="date">
25 de feb.
</div>
</div>
</div>
<a href="/portadas-papel" title="Ver anteriores">
Ver anteriores </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-info bg-site-color"></div>
<div class="menu-wrapper">
<div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
<nav class="main-nav-menu ">
<div class="section-listing-block">

<div class="sections-toggle-button">
<a href="#">Secciones </a>
</div>
<div class="section-listing">
<ul class="menu nav-justified">
<li class="section lugo  " data-category="lugo" data-loaded=false>
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section galicia active  " data-category="galicia" data-loaded=false>
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
<ul class="submenu">
</ul>
</li>
<li class="section economia  " data-category="economia" data-loaded=false>
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
<ul class="submenu">
</ul>
</li>
<li class="section espana  " data-category="espana" data-loaded=false>
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
<ul class="submenu">
</ul>
</li>
<li class="section mundo  " data-category="mundo" data-loaded=false>
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section deporte-local-lugo hassubmenu  " data-category="deporte-local-lugo" data-loaded=false>
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo ">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="forza breo">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo ">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="forza lugo">
Forza Lugo
 </a>
</li>
<li class="subcat deporte-general ">
<a href="/blog/section/deporte-general" title="deporte general">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad hassubmenu  " data-category="sociedad" data-loaded=false>
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<ul class="submenu">
<li class="subcat gente ">
<a href="/blog/section/gente" title="gente">
Gente
</a>
</li>
<li class="subcat cultura ">
<a href="/blog/section/cultura" title="cultura">
Cultura
</a>
</li>
<li class="subcat gastronomia ">
<a href="/blog/section/gastronomia" title="gastronomía">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente ">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="medio ambiente">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos ">
<a href="/estaticas/estrenos/" title="estrenos">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos  " data-category="sucesos" data-loaded=false>
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
<ul class="submenu">
</ul>
</li>
<li class="section firmas hassubmenu  " data-category="firmas" data-loaded=false>
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<ul class="submenu">
 <li class="subcat opinion ">
<a href="/opinion/" title="opinión">
Opinión
</a>
</li>
<li class="subcat blog ">
<a href="/blog" title="blogs">
Blogs
</a>
</li>
<li class="subcat encuesta ">
<a href="/encuesta" title="encuestas">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video hassubmenu  ">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<ul class="submenu">
<li class="subcat video ">
<a href="/video/" title="vídeos">
Vídeos
</a>
</li>
<li class="subcat elprogresotv ">
<a href="/blog/section/elprogresotv" title="el progreso tv">
El progreso TV
</a>
</li>
<li class="subcat album ">
<a href="/album/" title="galerías">
Galerías
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="widget"><script>
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_615"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>
</div>
<div class="menu-secondary">
<div class="sections-top">
<ul class="secondary-menu nav-justified">
<li class="section comarcas   ">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section a-chaira   ">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section a-marina   ">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section a-montana   ">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section ulloa-melide   ">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section comarca-lugo   ">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section ribeira-sacra   ">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
 </li>
<li class="section sarria   ">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65047"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65047");
  });
</script>
</div>
</div>
<div class="main-wrapper">
<div class="container custom-container">
<div class="article article-galicia ">
<div id="main" class="inner-content">
<section class="inner-content-title">
<h1 class="title">Audasa decidirá "nos próximos días" se recorre a sentenza das peaxes</h1>
<div class="content-info">
<span class="agency site-color"> Europa Press</span>
<span class="content-time"> 25 febrero 2020 15:50 h. </span>
</div>
</section>
<section class="inner-content-content">
<div class="row">
<div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
<div class="smart-sticky">
<article id="article-1425271" class="article-1425271 format category-51">
<div class="content-info-metadata">
<span class="metadata tags">
<span> <i class="fa fa-tags"></i> </span>
<a href="/tags/ap-9" class="tag-item" title="AP-9">AP-9</a> <a href="/tags/audasa" class="tag-item" title="Audasa">Audasa</a>
</span>
</div>
<div class="article-media">
<figure>
<img src="/media/elprogreso/images/2020/02/25/2020022515491054738.jpg" title="Ponte de Rande.EUROPA PRESS" alt="Ponte de Rande.EUROPA PRESS" class="onm-image img-responsive" />
<figcaption class="photo-subtitle">
Ponte de Rande.EUROPA PRESS
</figcaption>
</figure>
</div>
<div class="summary">
Destaca que o fallo rexeita a petición do fiscal dunha indemnización e di que as repercusións no tráfico foron "mínimas"&nbsp;
</div>
<div class="content-utilities statics">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/galicia/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271.html">
<ul class="nav-justified">
<li id="facebook-3499" class="facebook" data-url="https://www.elprogreso.es/articulo/galicia/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271.html" data-text="Audasa decidirá " nos próximos días" se recorre a sentenza das peaxes"></li>
<li id="twitter-3499" class="twitter">
<a class="box" href="https://twitter.com/share?text=Audasa+decidir%C3%A1+%22nos+pr%C3%B3ximos+d%C3%ADas%22+se+recorre+a+sentenza+das+peaxes&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/galicia/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="googleplus-3499" class="googleplus" data-url="https://www.elprogreso.es/articulo/galicia/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271.html" data-text="Audasa decidirá " nos próximos días" se recorre a sentenza das peaxes"></li>
<li id="linkedin-3499" class="linkedin">
<a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Faudasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9%2F202002251550261425271.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-3499" class="whatsapp only-share">
<a class="box" href="whatsapp://send?text=Audasa%20decidir%C3%A1%20%22nos%20pr%C3%B3ximos%20d%C3%ADas%22%20se%20recorre%20a%20sentenza%20das%20peaxes%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Faudasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9%2F202002251550261425271.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/galicia/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271.html" title="Enviar a Meneame">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#e6d99593848c838592dba79382879587c3d4d68283858f828f94c3a5d5c3a7d7c3d4d6c3d4d4888995c3d4d69694c3a5d5c3a4d59e8f8b8995c3d4d682c3a5d5c3a7a28795c3d4d4c3d4d69583c3d4d694838589949483c3d4d687c3d4d69583889283889c87c3d4d6828795c3d4d69683879e8395c08489829fdbae83c685898b968794928f8289c69388c6879492254b85938a89c6858988928f8189c3d6a2c3d6a7a79382879587c3d4d68283858f828f94c3a5d5c3a7d7c3d4d6c3d4d4888995c3d4d69694c3a5d5c3a4d59e8f8b8995c3d4d682c3a5d5c3a7a28795c3d4d4c3d4d69583c3d4d694838589949483c3d4d687c3d4d69583889283889c87c3d4d6828795c3d4d69683879e8395c3d6a2c3d6a78e92929695dcc9c9919191c8838a9694898194839589c88395c98794928f85938a89c981878a8f858f87c9879382879587cb8283858f828f9487cb888995cb9694899e8f8b8995cb828f8795cb94838589949483cb9583889283889c87cb9683879e8395cb8287cb8796cbdfc9d4d6d4d6d6d4d4d3d7d3d3d6d4d0d7d2d4d3d4d1d7c88e928b8ac0878b96dd93928bb9958993948583db9589858f878ac0878b96dd93928bb98b83828f938bdb838b878f8ac0878b96dd93928bb985878b96878f8188db958e879483b9849392928988" title="Enviar esta noticia">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1425271" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="/content/print/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271" data-url="/content/print/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271" title="Imprimir esta página">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-3499').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-3499').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-3499').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-3499').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
</div>
<div class="content-data">
<div class="content-body inner-article-data">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_65057"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65057");
  });
</script>
</div>
<div class="body galicia">
<p>Audasa decidirá "nos próximos días" se recorre a sentenza ditada polo <strong>Xulgado do Mercantil número 1</strong> de Pontevedra e que insta á concesionaria a devolver as peaxes cobradas aos usuarios durante as <strong>81 incidencias de tráfico</strong> rexistradas polas obras da Ponte de Rande.&nbsp;</p>
<p>Así o informaron este martes fontes da compañía, que, no entanto, destacou que a sentenza desestima as pretensións do Ministerio Fiscal á hora de reclamar unha indemnización por danos e prexuízos por estes feitos, á vez que explica que as repercusións no tráfico destas intervencións foron "mínimas".&nbsp;</p>
<p>Nun comunicado, a concesionaria explica que a sentenza establece que a execución destas obras <strong>"non xerou demoras superiores a 1 ou 2 minutos en case a totalidade do tempo no que se prolongaron"</strong> e, con iso, non implicaron "unha falta de cumprimento das obrigacións da concesionaria".&nbsp;</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_65041"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65041");
  });
</script>
</div>
<p>Con iso, o xuíz sinala, explica Audasa, que o tempo de incidencias é "inferior ao 0,3% do suxerido pola Fiscalía" e "céntraas exclusivamente <strong>nun tramo de menos de 3 quilómetros </strong>de lonxitude".&nbsp;</p>
<p>A ampliación de 4 a 6 carrís da ponte de Rande, "non obedeceu a ningún capricho banal de Audasa nin do entón Ministerio de Fomento", se non que "veu <strong>motivada pola necesidade de adaptar o tramo da AP-9</strong> ás circunstancias actuais do trafico rodado que circula por esa ruta", detalla Audasa, que incide en que o fallo "recoñece a intervención do Ministerio de Transportes en favor da concesionaria no proceso".&nbsp;</p>
<p>O fallo lembra tamén que o índice de sinistralidade no tramo afectado "reduciuse nun 30% en relación co ocorrido nos anos inmediatamente anteriores e as<strong> condicións de seguridade </strong>non se viron reducidas, senón ao revés", destaca Audasa.&nbsp;</p>
<p>En canto á reclamación de indemnizacións por danos e prexuízos, rexeitada na sentenza salvo casos particulares dalgúns usuarios concretos "que poidan acreditar sufrilos", Audasa lembra que a sala o descarta "xa que non se demostrou no proceso que <strong>ningunha das incidencias causase demoras superiores a 17 minutos</strong> e "a maior parte delas xerou atrasos bastante inferiores".&nbsp;</p>
</div>
</div>
<div class="ads ad-inner">
<div class="ad-slot oat oat-visible oat-top " data-mark=" ">
<div class="addoor-widget" id="addoor-widget-1201"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65075"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65075");
  });
</script>
</div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de hoy </span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/galicia/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271.html" title="Audasa decidirá &quot;nos próximos días&quot; se recorre a sentenza das peaxes">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/02/25/2020022515491054738.jpg" alt="Audasa decidirá &quot;nos próximos días&quot; se recorre a sentenza das peaxes" class="onm-image img-responsive" title="Audasa decidirá &quot;nos próximos días&quot; se recorre a sentenza das peaxes">
</a>
<div class="number">1</div>
</div>
<div class="title-comments">
<a title="Audasa decidirá nos próximos días se recorre a sentenza das peaxes" href="/articulo/galicia/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271.html"><span class="res-article"></span>Audasa decidirá "nos próximos días" se recorre a sentenza das peaxes</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/a-marina/xove-cervo-fletan-buses-asistir-lugo-manifestacion-alcoa/202002251411361425264.html" title="Xove y Cervo fletan dos buses para asistir en Lugo a la manifestación de Alcoa">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/02/25/2020022514112746102.jpg" alt="Xove y Cervo fletan dos buses para asistir en Lugo a la manifestación de Alcoa" class="onm-image img-responsive" title="Xove y Cervo fletan dos buses para asistir en Lugo a la manifestación de Alcoa">
</a>
<div class="number">2</div>
</div>
<div class="title-comments">
<a title="Xove y Cervo fletan dos buses para asistir en Lugo a la manifestación de Alcoa" href="/articulo/a-marina/xove-cervo-fletan-buses-asistir-lugo-manifestacion-alcoa/202002251411361425264.html"><span class="res-article"></span>Xove y Cervo fletan dos buses para asistir en Lugo a la manifestación de Alcoa</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/a-marina/peticion-meses-carcel/202002251358121425260.html" title="Piden nueve meses de cárcel por amenazar a su mujer en A Pontenova">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/02/25/2020022514254833387.jpg" alt="Piden nueve meses de cárcel por amenazar a su mujer en A Pontenova" class="onm-image img-responsive" title="Piden nueve meses de cárcel por amenazar a su mujer en A Pontenova">
</a>
<div class="number">3</div>
</div>
<div class="title-comments">
<a title="Piden nueve meses de cárcel por amenazar a su mujer en A Pontenova" href="/articulo/a-marina/peticion-meses-carcel/202002251358121425260.html"><span class="res-article"></span>Piden nueve meses de cárcel por amenazar a su mujer en A Pontenova</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/ribeira-sacra/oros-neka-open-cidade-da-coruna/202002251324121425252.html" title="Dos oros para el Neka en el Open Cidade da Coruña">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/02/25/2020022514162742334.jpg" alt="Dos oros para el Neka en el Open Cidade da Coruña" class="onm-image img-responsive" title="Dos oros para el Neka en el Open Cidade da Coruña">
</a>
<div class="number">4</div>
</div>
<div class="title-comments">
<a title="Dos oros para el Neka en el Open Cidade da Coruña" href="/articulo/ribeira-sacra/oros-neka-open-cidade-da-coruna/202002251324121425252.html"><span class="res-article"></span>Dos oros para el Neka en el Open Cidade da Coruña</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/a-marina/atletas-marinanos-logaron-mas-20-medallas-campeonato-galego-master/202002251346321425255.html" title="Los atletas mariñanos logran más de 20 medallas en el Campeonato Galego Máster">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/02/25/2020022514161232362.jpg" alt="Los atletas mariñanos logran más de 20 medallas en el Campeonato Galego Máster" class="onm-image img-responsive" title="Los atletas mariñanos logran más de 20 medallas en el Campeonato Galego Máster">
</a>
<div class="number">5</div>
</div>
<div class="title-comments">
<a title="Los atletas mariñanos logran más de 20 medallas en el Campeonato Galego Máster" href="/articulo/a-marina/atletas-marinanos-logaron-mas-20-medallas-campeonato-galego-master/202002251346321425255.html"><span class="res-article"></span>Los atletas mariñanos logran más de 20 medallas en el Campeonato Galego Máster</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65076"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65076");
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65077"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65077");
  });
</script>
</div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-461">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="selector more-viewed active">
<a href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="selector more-recent">
<a href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade" id="tab-more-recent">
<ul>
<li class="content-title border-a-marina-color">
<h5 class="category-title">
A MARIÑA |
<span class="content-time">25/02/2020</span>
</h5>
<div class="item title">
<a title="Xove y Cervo fletan dos buses para asistir en Lugo a la manifestación de Alcoa" href="/articulo/a-marina/xove-cervo-fletan-buses-asistir-lugo-manifestacion-alcoa/202002251411361425264.html">
Xove y Cervo fletan dos buses para asistir en Lugo a la manifestación de Alcoa
</a>
</div>
</li>
<li class="content-title border-a-marina-color">
<h5 class="category-title">
A MARIÑA |
<span class="content-time">25/02/2020</span>
</h5>
<div class="item title">
<a title="Piden nueve meses de cárcel por amenazar a su mujer en A Pontenova" href="/articulo/a-marina/peticion-meses-carcel/202002251358121425260.html">
Piden nueve meses de cárcel por amenazar a su mujer en A Pontenova
</a>
</div>
</li>
<li class="content-title border-ribeira-sacra-color">
<h5 class="category-title">
RIBEIRA SACRA |
<span class="content-time">25/02/2020</span>
</h5>
<div class="item title">
<a title="Dos oros para el Neka en el Open Cidade da Coruña" href="/articulo/ribeira-sacra/oros-neka-open-cidade-da-coruna/202002251324121425252.html">
Dos oros para el Neka en el Open Cidade da Coruña
</a>
</div>
</li>
<li class="content-title border-a-marina-color">
<h5 class="category-title">
A MARIÑA |
<span class="content-time">25/02/2020</span>
</h5>
<div class="item title">
<a title="Los atletas mariñanos logran más de 20 medallas en el Campeonato Galego Máster" href="/articulo/a-marina/atletas-marinanos-logaron-mas-20-medallas-campeonato-galego-master/202002251346321425255.html">
Los atletas mariñanos logran más de 20 medallas en el Campeonato Galego Máster
</a>
</div>
</li>
<li class="content-title border-sarria-color">
<h5 class="category-title">
SARRIA |
<span class="content-time">25/02/2020</span>
</h5>
<div class="item title">
<a title="Silencio en Samos, se rueda" href="/articulo/sarria/silencio-en-samos-se-rueda/202002251351021425258.html">
Silencio en Samos, se rueda
</a>
</div>
</li>
</ul>
</div>
<div class="tab-pane fade in active" id="tab-more-viewed">
<ul>
<li class="content-title border-lugo-color">
<h5 class="category-title">
LUGO |
<span class="content-time">20/02/2020</span>
</h5>
<div class="item title">
<a title="Otro comercio histórico dice adiós al centro de Lugo" href="/articulo/lugo/historico-dice-adios-centro/202002200930201424291.html">
Otro comercio histórico dice adiós al centro de Lugo
</a>
</div>
</li>
<li class="content-title border-ribeira-sacra-color">
<h5 class="category-title">
RIBEIRA SACRA |
<span class="content-time">21/02/2020</span>
</h5>
<div class="item title">
<a title=" El dueño de Casa Macán se plantea cerrar y se siente &quot;acosado&quot;" href="/articulo/ribeira-sacra/dueno-casa-macan-plantea-cerrar-siente-acosado/202002211305411424549.html">
El dueño de Casa Macán se plantea cerrar y se siente "acosado"
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
LUGO |
<span class="content-time">19/02/2020</span>
</h5>
<div class="item title">
<a title="Dos grupos de chicas menores mantienen en vilo a la Policía" href="/articulo/lugo/lugo-pelea-adolescentes/202002191053581424091.html">
Dos grupos de chicas menores mantienen en vilo a la Policía
</a>
</div>
</li>
<li class="content-title border-ribeira-sacra-color">
<h5 class="category-title">
RIBEIRA SACRA |
<span class="content-time">24/02/2020</span>
</h5>
<div class="item title">
<a title="Muere un trabajador de 33 años tras caerle un árbol encima en Chantada" href="/articulo/ribeira-sacra/muere-operario-caerle-arbol-encima-chantada/202002241327241425080.html">
Muere un trabajador de 33 años tras caerle un árbol encima en Chantada
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
LUGO |
<span class="content-time">23/02/2020</span>
</h5>
<div class="item title">
<a title="Contratos falsos del Hula: autopsia de una estafa improbable" href="/articulo/lugo/autopsia-estafa-improbable/202002231418521424898.html">
Contratos falsos del Hula: autopsia de una estafa improbable
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script>
  $('.widget-461 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65078"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65078");
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65079"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65079");
  });
</script>
</div>
</div>
</div>
</div>
</div>
</aside>
<div class="article-navbar bg-site-color bg-darker">
<div class="article-navbar-contents">
<div class="row">
<div class="col-md-6 col-md-push-3">
<div class="row">
<div class="col-md-6">
<div class="sticky-title title">
Audasa decidirá "nos próximos días" se recorre a sentenza das peaxes
</div>
</div>
<div class="col-md-6">
<div class="content-utilities">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/galicia/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271.html">
<ul class="nav-justified">
<li id="facebook-9659" class="facebook" data-url="https://www.elprogreso.es/articulo/galicia/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271.html" data-text="Audasa decidirá " nos próximos días" se recorre a sentenza das peaxes"></li>
<li id="twitter-9659" class="twitter">
<a class="box" href="https://twitter.com/share?text=Audasa+decidir%C3%A1+%22nos+pr%C3%B3ximos+d%C3%ADas%22+se+recorre+a+sentenza+das+peaxes&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/galicia/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="googleplus-9659" class="googleplus" data-url="https://www.elprogreso.es/articulo/galicia/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271.html" data-text="Audasa decidirá " nos próximos días" se recorre a sentenza das peaxes"></li>
<li id="linkedin-9659" class="linkedin">
<a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Faudasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9%2F202002251550261425271.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-9659" class="whatsapp only-share">
<a class="box" href="whatsapp://send?text=Audasa%20decidir%C3%A1%20%22nos%20pr%C3%B3ximos%20d%C3%ADas%22%20se%20recorre%20a%20sentenza%20das%20peaxes%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Faudasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9%2F202002251550261425271.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/galicia/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271.html" title="Enviar a Meneame">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#f2cd81879098979186cfb38796938193d7c0c29697919b969b80d7b1c1d7b3c3d7c0c2d7c0c09c9d81d7c0c28280d7b1c1d7b0c18a9b9f9d81d7c0c296d7b1c1d7b3b69381d7c0c0d7c0c28197d7c0c28097919d808097d7c0c293d7c0c281979c86979c8893d7c0c2969381d7c0c28297938a9781d4909d968bcfba97d2919d9f829380869b969dd2879cd2938086315f91879e9dd2919d9c869b959dd7c2b6d7c2b3b38796938193d7c0c29697919b969b80d7b1c1d7b3c3d7c0c2d7c0c09c9d81d7c0c28280d7b1c1d7b0c18a9b9f9d81d7c0c296d7b1c1d7b3b69381d7c0c0d7c0c28197d7c0c28097919d808097d7c0c293d7c0c281979c86979c8893d7c0c2969381d7c0c28297938a9781d7c2b6d7c2b39a86868281c8dddd858585dc979e82809d958097819ddc9781dd9380869b91879e9ddd95939e9b919b93dd938796938193df9697919b969b8093df9c9d81df82809d8a9b9f9d81df969b9381df8097919d808097df81979c86979c8893df8297938a9781df9693df9382dfcbddc0c2c0c2c2c0c0c7c3c7c7c2c0c4c3c6c0c7c0c5c3dc9a869f9ed4939f82c987869fad819d87809197cf819d919b939ed4939f82c987869fad9f97969b879fcf979f939b9ed4939f82c987869fad91939f82939b959ccf819a938097ad908786869d9c" title="Enviar esta noticia">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1425271" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="/content/print/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271" data-url="/content/print/audasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9/202002251550261425271" title="Imprimir esta página">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-9659').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-9659').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-9659').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-9659').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
</div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="widget-next-article">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="widget-content">
<ul class="last-contents row">
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="Feijóo, convencido de que Vox no tendrá representación en Galicia">
<a href="/articulo/galicia/feijoo-convencido-de-que/202002251254081425247.html">
<img src="/media/elprogreso/images/2020/02/25/2020022512484029338.jpg" alt="Feijóo, convencido de que Vox no tendrá representación en Galicia" />
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/galicia/feijoo-convencido-de-que/202002251254081425247.html" title="Feijóo, convencido de que Vox no tendrá representación en Galicia">
Feijóo, convencido de que Vox no tendrá representación en Galicia
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/galicia/feijoo-convencido-de-que/202002251254081425247.html" title="Feijóo, convencido de que Vox no tendrá representación en Galicia">
Agencias
</a>
</span>
<span class="content-time">
<a href="/articulo/galicia/feijoo-convencido-de-que/202002251254081425247.html" title="Feijóo, convencido de que Vox no tendrá representación en Galicia">
25/02/20
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="O BNG denuncia o PP ante a xunta electoral por uso partidista da web da Xunta">
<a href="/articulo/galicia/bng-denuncia-pp-xunta-electoral-uso-partidista-da-web-da-xunta/202002251210061425238.html">
<img src="/media/elprogreso/images/2018/06/05/2018060521173110598.jpg" alt="O BNG denuncia o PP ante a xunta electoral por uso partidista da web da Xunta" />
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/galicia/bng-denuncia-pp-xunta-electoral-uso-partidista-da-web-da-xunta/202002251210061425238.html" title="O BNG denuncia o PP ante a xunta electoral por uso partidista da web da Xunta">
O BNG denuncia o PP ante a xunta electoral por uso partidista da web da Xunta
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/galicia/bng-denuncia-pp-xunta-electoral-uso-partidista-da-web-da-xunta/202002251210061425238.html" title="O BNG denuncia o PP ante a xunta electoral por uso partidista da web da Xunta">
Efe
</a>
</span>
<span class="content-time">
<a href="/articulo/galicia/bng-denuncia-pp-xunta-electoral-uso-partidista-da-web-da-xunta/202002251210061425238.html" title="O BNG denuncia o PP ante a xunta electoral por uso partidista da web da Xunta">
25/02/20
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="Abascal, dispuesto a pactar con Feijóo si necesita a Vox para gobernar">
<a href="/articulo/galicia/abascal-dispuesto-pactar-feijoo/202002251152281425237.html">
<img src="/media/elprogreso/images/2020/01/04/2020010415415858234.jpg" alt="Abascal, dispuesto a pactar con Feijóo si necesita a Vox para gobernar" />
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/galicia/abascal-dispuesto-pactar-feijoo/202002251152281425237.html" title="Abascal, dispuesto a pactar con Feijóo si necesita a Vox para gobernar">
Abascal, dispuesto a pactar con Feijóo si necesita a Vox para gobernar
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/galicia/abascal-dispuesto-pactar-feijoo/202002251152281425237.html" title="Abascal, dispuesto a pactar con Feijóo si necesita a Vox para gobernar">
Efe
</a>
</span>
<span class="content-time">
<a href="/articulo/galicia/abascal-dispuesto-pactar-feijoo/202002251152281425237.html" title="Abascal, dispuesto a pactar con Feijóo si necesita a Vox para gobernar">
25/02/20
</a>
</span>
</div>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="container custom-container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65039"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65039");
  });
</script>
</div>
<div class="widget-header labeled site-color">
<span>Comentarios</span>
</div>
<div id="comentarios-1425271" class="article-comments">
<div id="comments_thread-1425271"></div>
<script src="/assets/js/jquery-onm/jquery.onmcomments.20200219111339.js"></script>
<script defer>
    $('#comments_thread-1425271').onmComments({
      content_id: '1425271',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fgalicia%2Faudasa-decidira-nos-proximos-dias-recorre-sentenza-peaxes-da-ap-9%2F202002251550261425271.html';
    </script>
</div>
</div>
</div>
</div>
<div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
<span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65058"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65058");
  });
</script>
</div>
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer border-site-color ">
<div class="footer-content container-fluid">
<div class="row footer-data">
<div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
<div class="footer-logo">
<a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png"></a>
</div>
<div class="footer-text">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
<div class="menu-footer col-md-4 col-sm-4 col-xs-12">
<ul class="footer-sections">
<li class="item">
<a href="/estaticas/publicidad/" title="Publicidad">
Publicidad
</a>
</li>
<li class="item">
<a href="/estaticas/contacto/" title="Contacto">
Contacto
</a>
</li>
<li class="item">
<a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
Política de Cookies
</a>
</li>
<li class="item">
<a href="/estaticas/aviso-legal/" title="Aviso Legal">
Aviso Legal
</a>
</li>
<li class="item">
<a href="/blog/section/comunicados" title="Comunicados">
Comunicados
</a>
</li>
</ul>
</div>
<div class="developed col-md-4 col-sm-4 col-xs-12">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
</a>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="/assets/js/onm/jquery.onm-stats.20200219111339.js"></script><script>jQuery.onmStats({ content_id: '1425271' });</script>
<script src="/themes/nyx/js/functions.20200219111843.js"></script>
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>
<script>
$('.video-inner .video-data').append('<div class="addoor-widget" id="addoor-widget-1201"></div><scr' + 'ipt type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></scr' + 'ipt>');
$('.album-inner .album-data').append('<div class="addoor-widget" id="addoor-widget-1201"></div><scr' + 'ipt type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></scr' + 'ipt>');
</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/3001/smart.js" async></script>
<div id="sas_62972"></div>
<script>
if ( window.location.pathname != '/'  && window.location.pathname != '/gl' && window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf('que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.href.indexOf('selectividade-back-publis') < 0 && window.location.href.indexOf('chaira-13-aniversario') < 0) {
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 265741, pageId: 997917, formatId: 62972, tagId: "sas_62972" },
        { networkId: 3001, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
}
</script>

<script>if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
}
</script>
<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>
<script>
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>

<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf('que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.href.indexOf('selectividade-back-publis') < 0 && window.location.href.indexOf('chaira-13-aniversario') < 0) {
    var s1New = document.createElement("script");
    s1New.src = "https://es.ads.justpremium.com/adserve/js.php?zone=84051";
    var s01 = document.getElementsByTagName('script')[0];
    s01.parentNode.insertBefore(s1New, s01);
}
</script>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script>
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
<script>
jQuery(document).ready(function($) {
  setInterval(function(){
    $('.ad-slot').each(function() {
      var id = $(this).find('div').attr('id');
      if (id != 'sas_65041' && id != 'sas_57273' && id != 'sas_65057') {
        sas.refresh(id, { forceMasterFlag: true }); 
      }
    });
  }, 150000);
}(jQuery));
</script>

<div id='div-gpt-ad-1576139388752-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576139388752-0'); });
  </script>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"89164732","transactionName":"MlNaMBdQXhdUUxZeCQsZexEWRV8JGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":280,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
