<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>Una paciente ingresada con cáncer: &quot;La oncóloga me mandó a casa porque había covid&quot;</title>
<meta name="keywords" content="Día mundial contra el Cáncer,coronavirus,covid-19" />
<meta name="description" content="La AECC pide no desatender a los enfermos de cáncer a pesar de la pandemia" />
<meta property="article:published_time" content="2021-02-04T21:29:38+01:00  " />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/espana/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#7bbfe4">

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons&amp;subset=latin,latin,latin" rel="stylesheet" media="all">
<link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20210202120612.css">
<meta property="og:type" content="website" />
<meta property="og:title" content="Una paciente ingresada con cáncer: &quot;La oncóloga me mandó a casa porque había covid&quot;" />
<meta property="og:description" content="La AECC pide no desatender a los enfermos de cáncer a pesar de la pandemia" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/espana/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2021/02/04/2021020421272343297.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Una paciente ingresada con cáncer: &quot;La oncóloga me mandó a casa porque había covid&quot;">
<meta name="twitter:description" content="La AECC pide no desatender a los enfermos de cáncer a pesar de la pandemia">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/espana/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2021/02/04/2021020421272343297.jpg">
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/sections/EP-favicon-white.png'>
<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elprogreso.es/articulo/espana/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422.html"
      },
      "headline": "Una paciente ingresada con cáncer: &quot;La oncóloga me mandó a casa porque había covid&quot;",
      "author": {
        "@type": "Person",
        "name": "Joan Sánchez Ros (Efe)"
      },
      "datePublished": "2021-02-04 21:29:38",
      "dateModified": "2021-02-04 22:01:56",
              "articleSection": "España",
            "keywords": "Día mundial contra el Cáncer,coronavirus,covid-19",
      "url": "https://www.elprogreso.es/articulo/espana/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422.html",
      "wordCount": 16,
      "description": "La AECC pide no desatender a los enfermos de cáncer a pesar de la pandemia",
      "publisher": {
        "@type": "Organization",
        "name": "El Progreso de Lugo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png",
            "width": 260,
            "height": 60
        },
        "url": "https://www.elprogreso.es"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "https://www.elprogreso.es/media/elprogreso/images/2021/02/04/2021020421272343297.jpg",
            "height": 360,
            "width": 640
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Joan Sánchez Ros (Efe)",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2021/02/04/2021020421272343297.jpg",
  "height": 360,
  "width": 640,
  "datePublished": "2021-02-04 21:27:23",
  "caption": "Un hospital",
  "name": "2021020421272343297.jpg"
}
        ]
</script>
<script src="/themes/nyx/js/header.20210202120612.js"></script>
<meta name="theme-color" content="#7bbfe4">
<link rel="stylesheet" type="text/css" href="/dynamic/css/global.1612436552.css" />

<!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/espana/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/espana/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422.html" />
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'espana';
  _onmaq.contentId          = '1484422';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20210204100647.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script>
    ! function () {
        window.hb_now = Date.now();
        var e = document.getElementsByTagName("script")[0],
            t = "https://hb.20m.es/stable/config/grupoelprogreso.com/desktop-mobile-elprogreso.min.js";
        window.location.search.match(/hb_test=true/) && (t = t.replace("/stable/", "/test/"));
        var n = document.createElement("script");
        n.async = !0, n.src = t, e.parentNode.insertBefore(n, e)
    }();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/openhost-elprogreso/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<script>
  var jsonld  = document.querySelector('script[type="application/ld+json"]');
  var pDate   = ''; 
  var pImage  = '';
  var pAuthor = '';

  if (jsonld !== null) {
    dataLd = JSON.parse(jsonld.innerText);
    if (dataLd instanceof Array) {
      dataLd = dataLd[0];
    }

    pDate = dataLd.datePublished ? dataLd.datePublished : dataLd.uploadDate;
    pDate = new Date(pDate).toISOString().slice(0, 10).replace(/-/g, "");

    pImage = dataLd.image ? dataLd.image.url : 
      (dataLd.thumbnailUrl ? dataLd.thumbnailUrl : (dataLd.primaryImageOfPage ? dataLd.primaryImageOfPage.url : ''));

    pAuthor = dataLd.author.name ? dataLd.author.name : dataLd.author;
  }

  var _PROMETEO_MEDIA_CONFIG = {};
  _PROMETEO_MEDIA_CONFIG = {
    siteId: 902,
    author: pAuthor,
    publish_time: pDate,
    article_id: _onmaq.contentId,
    content_type: _onmaq.extension,
    section: _onmaq.category,
    thumbnail_image: pImage,
  }
</script>
<style>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</style>
<script src="/assets/js/onm/jquery.onm-stats.20210204100647.js"></script> <script>
  jQuery.onmStats({ content_id: 1484422 });
</script>
<script>
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u = "https://piwik.openhost.es";
    _paq.push(['setTrackerUrl', u + '/piwik.php']);
    _paq.push(['setSiteId', '250']);
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.async = true; g.defer = true;
    g.src = u + '/piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <noscript> <img src="https://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" /> </noscript>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/18050225/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18050225&cv=3.6&cj=1" /> </noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8404287-4"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-8404287-4');
      gtag('config', 'UA-8404287-9');
  
  gtag('config', 'UA-40838799-5');
</script>
</head>
<body data-category="espana" data-twitter-user="elprogreso_lugo">
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/110174/tag"></script>
<div class="preheader row bg-site-color ">
<div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
<ul class="list-inline utilities-list">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<a href="javascript: void(0)"><i class="material-icons">menu</i></a>
<span class="button-label">Menú</span>
</div>
<div class="sections-top">
<ul class="menu">
<li class="section lugo">
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
</li>
<li class="section galicia">
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
</li>
<li class="section economia">
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
</li>
<li class="section espana">
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
</li>
<li class="section mundo">
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
</li>
<li class="section deporte-local-lugo has-submenu">
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="Deportes-color">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="Deportes-color">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad has-submenu">
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="Gente" class="Sociedad-color">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="Medio Ambiente" class="Sociedad-color">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos">
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
</li>
<li class="section firmas has-submenu">
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="Opinión" class="Firmas-color">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="Blogs" class="Firmas-color">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="Firmas-color">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video has-submenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="Vídeos" class="Media-color">
Vídeos
</a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="Boletín de noticias" class="Media-color">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="Media-color">
Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
El progreso TV
</a>
</li>
</ul>
</li>
<li class="section secondary-section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section secondary-section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section secondary-section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section secondary-section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section secondary-section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section secondary-section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section secondary-section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section secondary-section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form id-5935" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-5935" placeholder="buscar">
</div>
<button type="submit" class="search-button id-5935"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-5935');
    var input = $('input.string-search.id-5935');
    var form = $('form.navbar-form.id-5935');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</li>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
</ul>
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
</div>
<div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
<div class="header-logo topbar">
<a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png"></a>
</div>
<div class="datetime topbar"> jueves. 04.02.2021 | <div class="header-weather ">
<div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04n.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">9.2 °C </div>
<div class="weather-description">nubes </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
</div>
<div class="utilities-menu list-inline">
<nav>
<ul class="base-menu list-inline ">
<li class="item archivecontent">
<a href="/archive/content/" title="Hemeroteca">
<span> Hemeroteca</span>
</a>
</li>
<li class="item newsletter">
<a href="/newsletter" title="Boletín de noticias">
<span> Boletín de noticias</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<progress class="reading-progress" value="0"></progress>
</div>
<div class="main-container page-espana">
<div class="container ads">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="top" class="henneoHB"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
<div class=" container custom-container ">
<header class="main-header cat-espana ">
<div class="header">
<div class="custom-wrapper logo-infos ">
<div class="row">
<div class="header-date col-lg-3 col-md-3">
<div class="datetime"> jueves. 04.02.2021 </div>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-weather"><div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04n.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">9.2 °C </div>
<div class="weather-description">nubes </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
<div class="header-socials">
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
<div class="header-search"><div class="main-search-form search-block">
<form class="navbar-form id-7736" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-7736" placeholder="buscar">
</div>
<button type="submit" class="search-button id-7736"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-7736');
    var input = $('input.string-search.id-7736');
    var form = $('form.navbar-form.id-7736');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
</div>
</div>
<div class="header-logo col-lg-6 col-md-6">
<h1 class="header-logo">
<a href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/sections/elprogreso-logo.png">
</a>
</h1>
</div>
<div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
<div class="widget"><div class="widget-favorite-kiosko">
<div class="widget-header site-color border-site-color">
<span>
Portadas de papel </span>
</div>
<div class="widget-content clearfix">
<div class="epaper">
<figure class="image">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="2021-02-04">
<img src="/media/elprogreso/kiosko/2021/02/04/2021020400235019419.jpg" alt="El Progreso">
</a>
</figure>
<div class="data">
<div class="title">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="El Progreso">
El Progreso
</a>
</div>
<div class="date">
04 de feb.
</div>
</div>
</div>
<a href="/portadas-papel" title="Ver anteriores">
Ver anteriores </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-info bg-site-color"></div>
<div class="menu-wrapper">
<div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
<nav class="main-nav-menu ">
<div class="section-listing-block">

<div class="sections-toggle-button">
<a href="#">Secciones </a>
</div>
<div class="section-listing">
<ul class="menu nav-justified">
<li class="section lugo" data-category="lugo" data-loaded=false>
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section galicia" data-category="galicia" data-loaded=false>
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
<ul class="submenu">
</ul>
</li>
<li class="section economia" data-category="economia" data-loaded=false>
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
<ul class="submenu">
</ul>
</li>
<li class="section espana" data-category="espana" data-loaded=false>
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
<ul class="submenu">
</ul>
</li>
<li class="section mundo" data-category="mundo" data-loaded=false>
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section deporte-local-lugo hassubmenu" data-category="deporte-local-lugo" data-loaded=false>
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<ul class="submenu">
 <li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="forza breo">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="forza lugo">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="deporte general">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad hassubmenu" data-category="sociedad" data-loaded=false>
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="gente">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="cultura">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="gastronomía">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="medio ambiente">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="estrenos">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos" data-category="sucesos" data-loaded=false>
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
<ul class="submenu">
</ul>
</li>
<li class="section firmas hassubmenu" data-category="firmas" data-loaded=false>
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<ul class="submenu">
 <li class="subcat opinion">
<a href="/opinion/" title="opinión">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="blogs">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="encuestas">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video hassubmenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="vídeos">
Vídeos
</a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="boletín de noticias">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="galerías">
Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="el progreso tv">
El progreso TV
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="widget"><script>
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_10"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>
</div>
<div class="menu-secondary">
<div class="sections-top">
<ul class="secondary-menu nav-justified">
<li class="section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
 Sarria
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="       "><div id="top1" class="henneoHB"></div></div>
</div>
<div class="main-wrapper">
<div class="container custom-container">
<div class="article article-espana ">
<div id="main" class="inner-content">
<section class="inner-content-title">
<h1 class="title">Una paciente ingresada con cáncer: "La oncóloga me mandó a casa porque había covid"</h1>
<div class="content-info">
<span class="agency site-color">Joan Sánchez Ros (Efe)</span>
<span class="content-time"> 04 febrero 2021 21:29 h. </span>
</div>
</section>
<section class="inner-content-content">
<div class="row">
<div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
<div class="smart-sticky">
<article id="article-1484422" class="article-1484422 format category-53">
<div class="content-info-metadata">
<span class="metadata tags">
<span> <i class="fa fa-tags"></i> </span>
<a href="/tags/dia-mundial-contra-el-cancer" class="tag-item">Día mundial contra el Cáncer</a> <a href="/tags/coronavirus" class="tag-item">coronavirus</a> <a href="/tags/covid-19" class="tag-item">covid-19</a>
</span>
</div>
<div class="article-media">
<figure class="">
<img src="/media/elprogreso/images/2021/02/04/2021020421272343297.jpg" alt="Un hospital">
<figcaption class="photo-subtitle media-subtitle">
Un hospital
</figcaption>
</figure>
</div>
<div class="summary">
La AECC pide no desatender a los enfermos de cáncer a pesar de la pandemia
</div>
<div class="content-utilities statics">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/espana/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422.html">
<ul class="nav-justified">
<li id="facebook-3323" class="facebook" data-url="https://www.elprogreso.es/articulo/espana/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422.html" data-text="Una paciente ingresada con cáncer: " La oncóloga me mandó a casa porque había covid"">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/espana/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-3323" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Una+paciente+ingresada+con+c%C3%A1ncer%3A+%22La+onc%C3%B3loga+me+mand%C3%B3+a+casa+porque+hab%C3%ADa+covid%22&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/espana/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-3323" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fespana%2Fpaciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid%2F202102042129381484422.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-3323" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=Una%20paciente%20ingresada%20con%20c%C3%A1ncer%3A%20%22La%20onc%C3%B3loga%20me%20mand%C3%B3%20a%20casa%20porque%20hab%C3%ADa%20covid%22%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fespana%2Fpaciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid%2F202102042129381484422.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/espana/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422.html" title="Compartir">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#a699d5d3c4ccc3c5d29bf3c8c7839496d6c7c5cfc3c8d2c3839496cfc8c1d4c3d5c7c2c7839496c5c9c8839496c583e59583e797c8c5c3d48395e7839496839494eac7839496c9c8c583e59583e495cac9c1c7839496cbc3839496cbc7c8c283e59583e495839496c7839496c5c7d5c7839496d6c9d4d7d3c3839496cec7c483e59583e7e2c7839496c5c9d0cfc283949480c4c9c2df9beec386c5c9cbd6c7d4d2cfc2c986d3c886c7d4d2650bc5d3cac986c5c9c8d2cfc1c98396e28396e7f3c8c7839496d6c7c5cfc3c8d2c3839496cfc8c1d4c3d5c7c2c7839496c5c9c8839496c583e59583e797c8c5c3d48395e7839496839494eac7839496c9c8c583e59583e495cac9c1c7839496cbc3839496cbc7c8c283e59583e495839496c7839496c5c7d5c7839496d6c9d4d7d3c3839496cec7c483e59583e7e2c7839496c5c9d0cfc28394948396e28396e7ced2d2d6d59c8989d1d1d188c3cad6d4c9c1d4c3d5c988c3d589c7d4d2cfc5d3cac989c3d5d6c7c8c789d6c7c5cfc3c8d2c38bcfc8c1d4c3d5c7c2c78bc5c7c8c5c3d48bc9c8c5c9cac9c1c78bcbc7c8c2c98bc5c7d5c78bd6c9d4d7d3c38bcec7c4cfc78bc5c9d0cfc28994969497969496929497949f959e97929e9292949488ced2cbca80c7cbd69dd3d2cbf9d5c9d3d4c5c39bd5c9c5cfc7ca80c7cbd69dd3d2cbf9cbc3c2cfd3cb9bc3cbc7cfca80c7cbd69dd3d2cbf9c5c7cbd6c7cfc1c89bd5cec7d4c3f9c4d3d2d2c9c8" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1484422" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="/content/print/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422" data-url="/content/print/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-3323').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-3323').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-3323').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
<div class="content-data">
<div class="content-body inner-article-data">
<div class="body espana">

<p><strong>Erundina Rodríguez</strong>, una paciente de<strong> 70 años que lleva 12 en tratamiento</strong> por un cáncer con metástasis en el pulmón, estaba hospitalizada cuando estalló la pandemia y asegura a Efe que se sintió<strong> "muy abandonada"</strong>, y remarca: "La oncóloga me dijo que no podía seguir allí, que me fuera a mi casa porque había muchas infecciones de covid".</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="boton1" class="henneoHB"></div></div>
<p>Erundina, que recuerda que incluso <strong>tuvo que bajar por su cuenta hasta la puerta del hospital para encontrarse con su marido</strong>, es una de los miles de casos de pacientes con cáncer que en España están sufriendo las consecuencias de la pandemia.</p>
<p>La enferma también ha dejado de percibir un alquiler por un local de restauración que tuvo que cerrar, por lo que engrosa la encuesta de la <strong>Asociación Española contra el Cáncer </strong>(AECC), que señala que el 18,4 % de pacientes oncológicos en España ha experimentado un empeoramiento severo o crítico de su situación económica a raíz del confinamiento.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
<p><strong>Teresa Fuertes</strong>, otra paciente con cáncer, ha pasado por varias sesiones de radioterapia y dos intervenciones quirúrgicas debido a un cáncer de mama por el que ahora está en seguimiento, todo esto mientras lleva un año con un<strong> Expediente de Regulación Temporal de Empleo</strong> (Erte) en su trabajo como personal de limpieza en una piscina municipal.</p>
<p>Aunque ha seguido trabajando como auxiliar de geriatría en un domicilio, no fue suficiente para poder pagar el alquiler <strong>durante cinco meses</strong>, de los que todavía debe uno, una situación, junto a un gran miedo hacia el coronavirus, que le llevó a hablar con la <strong>AECC</strong>, quien le ofreció apoyo psicológico y económico.</p>
<p>"Tuve la mala suerte de que se me estropeó la nevera recién operada y con ella toda la comida, pero ellos me dieron una ayuda para poder comprar una nueva, también han estado en contacto conmigo cada 15 días y me ayudaron a comprar una crema farmacéutica que era demasiado cara", explica agradecida.</p>
<p>En España, la <strong>AECC </strong>sitúa en un<strong> 34,3 %</strong> el porcentaje de población con cáncer a quien el confinamiento le ha provocado ansiedad y depresión, pero a menudo estos pacientes también se han visto afectados socioeconómicamente por las medidas de restricción social, como es el caso de Teresa y Erundina.</p>
<p>"Teresa es otro ejemplo de que el cáncer es igual para todos, pero no todos somos iguales ante el cáncer", recuerda en declaraciones a Efe el doctor <strong>Laureano Molins</strong>, presidente de la AECC de Barcelona y jefe del servicio de cirugía torácica del<strong> Instituto del Tórax del Hospital Clínic de Barcelona</strong>.</p>
<p>Coincidiendo hoy con el<strong> Día Mundial contra el Cáncer</strong>, Molins pide más equidad para todos los pacientes de cáncer, a quienes también considera víctimas de una pandemia.</p>
<p>Según la <strong>AECC</strong>, la mortalidad por cáncer fue de<strong> 17.373 personas durante el 2020 en Cataluña</strong>, donde una de cada cinco muertes se vincula con el cáncer de pulmón, mientras que las visitas de nuevos pacientes decayeron un 21 % por la pandemia.</p>
<p>Cataluña también acumula más de <strong>19.304 defunciones a causa de la covid-19 </strong>desde que se detectó en marzo de 2020, según datos oficiales del Departamento de Salud de la Generalitat, una enfermedad que ha acaparado titulares e informativos desde entonces.</p>
<p>"Estamos en un momento en el que <strong>toca combatir la covid</strong>, pero no hay que olvidar que el cáncer sigue ahí con unas cifras similares", reivindica Molins.</p>
<p>"Las cifras de mortalidad por <strong>covid-19</strong> son muy altas, pero de momento solo reflejan un año, mientras que las muertes por cáncer se repiten año tras año con una tendencia creciente en su detección", añade el doctor.</p>
<p>La primera ola de la pandemia causó un descenso del 30 % en el diagnóstico de cáncer por citología y un 23,5 % mediante <strong>biopsias en toda España</strong>, según una encuesta hecha por la <strong>AECC </strong>a 37 centros sanitarios, algo que vinculan con el confinamiento domiciliario entre marzo y junio.</p>
<p>En cualquier caso, se trata de dos enfermedades que no son incompatibles y el miedo de muchos pacientes de cáncer a contraer el coronavirus les ha llevado a pedir apoyo psicooncológico, con un aumento de las solicitudes del 21 % en 2020, según la Federación Catalana de Entidades contra el Cáncer (Fecec).</p>
<p></p>
</div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="right1" class="henneoHB"></div></div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de hoy </span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/sociedad/cancer-mama-femenino-supera-pulmon-como-mas-comunmente-diagnosticado/202102042201521484426.html" title="El cáncer de mama femenino supera al de pulmón como el más comúnmente diagnosticado">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2020/10/19/2020101918322767001.jpg" alt="C&aacute;ncer de mama">
</a>
</figure>
<div class="number">1</div>
</div>
<div class="title-comments">
<a href="/articulo/sociedad/cancer-mama-femenino-supera-pulmon-como-mas-comunmente-diagnosticado/202102042201521484426.html">
El c&aacute;ncer de mama femenino supera al de pulm&oacute;n como el m&aacute;s com&uacute;nmente diagnosticado
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/galicia/castilla-leon-tilda-afan-imperial-tipico-nacionalismo-iniciativa-anexionar/202102042153231484425.html" title="Castilla y León tilda de &quot;afán imperial típico del nacionalismo&quot; la iniciativa de anexionar">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/02/04/2021020421511885402.jpg" alt="Francisco Igea. EFE">
</a>
</figure>
<div class="number">2</div>
</div>
<div class="title-comments">
<a href="/articulo/galicia/castilla-leon-tilda-afan-imperial-tipico-nacionalismo-iniciativa-anexionar/202102042153231484425.html">
Castilla y Le&oacute;n tilda de &quot;af&aacute;n imperial t&iacute;pico del nacionalismo&quot; la iniciativa de anexionar
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/galicia/victimas-covid-galicia-elevan-1910-contabilizarse-30-nuevas-muertes/202102042146351484423.html" title="Las víctimas del covid en Galicia se elevan a 1.910 tras contabilizarse 30 nuevas muertes">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/01/29/2021012921164725105.jpg" alt="Una doctora y una enfermera atienden a una paciente de covid en la Uci. MARCIAL GUILL&Eacute;N (Efe)">
</a>
</figure>
<div class="number">3</div>
</div>
<div class="title-comments">
<a href="/articulo/galicia/victimas-covid-galicia-elevan-1910-contabilizarse-30-nuevas-muertes/202102042146351484423.html">
Las v&iacute;ctimas del covid en Galicia se elevan a 1.910 tras contabilizarse 30 nuevas muertes
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/espana/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422.html" title="Una paciente ingresada con cáncer: &quot;La oncóloga me mandó a casa porque había covid&quot;">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/02/04/2021020421272343297.jpg" alt="Un hospital">
</a>
</figure>
<div class="number">4</div>
</div>
<div class="title-comments">
<a href="/articulo/espana/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422.html">
Una paciente ingresada con c&aacute;ncer: &quot;La onc&oacute;loga me mand&oacute; a casa porque hab&iacute;a covid&quot;
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/gente/filtran-nuevos-audios/202102042116191484420.html" title="Filtran nuevos audios: el entorno de Maradona le suministraba alcohol y marihuana">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2020/11/29/2020112918113957945.jpg" alt="El m&eacute;dico Leopoldo Luque y Maradona. ARCHIVO">
</a>
</figure>
<div class="number">5</div>
</div>
<div class="title-comments">
<a href="/articulo/gente/filtran-nuevos-audios/202102042116191484420.html">
Filtran nuevos audios: el entorno de Maradona le suministraba alcohol y marihuana
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="right2" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="right3" class="henneoHB"></div></div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-132">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="selector more-viewed active">
<a href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="selector more-recent">
<a href="#tab-more-recent"><span>Actual</span></a>
 </li>
</ul>
<div class="tab-content">
<div class="tab-pane fade" id="tab-more-recent">
<ul>
<li class="content-title border-deporte-local-lugo-color">
<h5 class="category-title">
Deporte Local Lugo |
<span class="content-time">04/02/2021</span>
</h5>
<div class="item title">
<a title="El Vilalbés pide aplazar el partido contra el Fabril al detectar un positivo" href="/articulo/deporte-local-lugo/vilalbes-pide-aplazar-partido-fabril-detectar-positivo-plantilla/202102042053221484418.html">
El Vilalbés pide aplazar el partido contra el Fabril al detectar un positivo
</a>
</div>
</li>
<li class="content-title border-deporte-general-color">
<h5 class="category-title">
Deporte General |
<span class="content-time">04/02/2021</span>
</h5>
<div class="item title">
<a title="El Liverpool no podrá entrar en Alemania para jugar el duelo contra el Leipzig" href="/articulo/deporte-general/liverpool-podra-entrar-alemania-jugar-duelo-leipzig/202102042050281484417.html">
El Liverpool no podrá entrar en Alemania para jugar el duelo contra el Leipzig
</a>
</div>
</li>
<li class="content-title border-a-marina-color">
<h5 class="category-title">
A Mariña |
<span class="content-time">04/02/2021</span>
</h5>
<div class="item title">
<a title="Impacta contra una farola tras chocar con otro coche en la rotonda de salida de Lourenzá" href="/articulo/a-marina/coches-colisionan-rotonda-salida-lourenza-ribadeo/202102042048441484416.html">
Impacta contra una farola tras chocar con otro coche en la rotonda de salida de Lourenzá
</a>
</div>
</li>
<li class="content-title border-mundo-color">
<h5 class="category-title">
Mundo |
<span class="content-time">04/02/2021</span>
</h5>
<div class="item title">
<a title="La Spice Girl bovina que bate récords en una subasta en el Reino Unido" href="/articulo/mundo/spice-girl-bovina-bate-records-subasta-reino-unido/202102042037481484414.html">
La Spice Girl bovina que bate récords en una subasta en el Reino Unido
</a>
</div>
</li>
<li class="content-title border-espana-color">
<h5 class="category-title">
España |
<span class="content-time">04/02/2021</span>
</h5>
<div class="item title">
<a title="La Policía atribuye la explosión en Madrid a una fuga de gas en el exterior" href="/articulo/espana/policia-atribuye-explosion-madrid-fuga-gas-exterior/202102042023181484411.html">
La Policía atribuye la explosión en Madrid a una fuga de gas en el exterior
</a>
</div>
</li>
</ul>
</div>
<div class="tab-pane fade in active" id="tab-more-viewed">
<ul>
<li class="content-title border-comarcas-color">
<h5 class="category-title">
Comarcas |
<span class="content-time">02/02/2021</span>
</h5>
<div class="item title">
<a title="El covid concello a concello: Lugo es el municipio que más preocupa" href="/articulo/comarcas/covid-concello-concello-lugo-preocupa/202102021312521483889.html">
El covid concello a concello: Lugo es el municipio que más preocupa
</a>
</div>
</li>
 <li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">30/01/2021</span>
</h5>
<div class="item title">
<a title="Demoledor aumento de los casos activos en Lugo, que suma 169 positivos en un día" href="/articulo/lugo/demoledor-aumento-casos-activos-lugo-suma-169-positivos-dia/202101301055051483351.html">
Demoledor aumento de los casos activos en Lugo, que suma 169 positivos en un día
</a>
</div>
</li>
<li class="content-title border-a-chaira-color">
<h5 class="category-title">
A Chaira |
<span class="content-time">03/02/2021</span>
</h5>
<div class="item title">
<a title="Una veintena de personas infectadas en Vilalba en un brote por una matanza" href="/articulo/a-chaira/veinte-infectados-vilalba-brote-matanza/202102031106191484033.html">
Una veintena de personas infectadas en Vilalba en un brote por una matanza
</a>
</div>
</li>
<li class="content-title border-sarria-color">
<h5 class="category-title">
Sarria |
<span class="content-time">29/01/2021</span>
</h5>
<div class="item title">
<a title="Contagiado un médico sarriano tras recibir la primera dosis de la vacuna" href="/articulo/sarria/contagiado-medico-sarriano-recibir-primera-dosis-vacuna/202101290953421483219.html">
Contagiado un médico sarriano tras recibir la primera dosis de la vacuna
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">31/01/2021</span>
</h5>
<div class="item title">
<a title="Muere el médico lucense Juan José Jato" href="/articulo/lugo/muere-juan-jose-jato-medico-lucense/202101311645111483552.html">
Muere el médico lucense Juan José Jato
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script>
  $('.widget-132 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="right4" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="right5" class="henneoHB"></div></div>
</div>
</div>
</div>
</div>
</aside>
<div class="article-navbar bg-site-color bg-darker">
<div class="article-navbar-contents">
<div class="row">
<div class="col-md-6 col-md-push-3">
<div class="row">
<div class="col-md-6">
<div class="sticky-title title">
Una paciente ingresada con cáncer: "La oncóloga me mandó a casa...
</div>
</div>
<div class="col-md-6">
<div class="content-utilities">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/espana/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422.html">
<ul class="nav-justified">
<li id="facebook-5290" class="facebook" data-url="https://www.elprogreso.es/articulo/espana/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422.html" data-text="Una paciente ingresada con cáncer: " La oncóloga me mandó a casa porque había covid"">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/espana/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-5290" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Una+paciente+ingresada+con+c%C3%A1ncer%3A+%22La+onc%C3%B3loga+me+mand%C3%B3+a+casa+porque+hab%C3%ADa+covid%22&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/espana/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-5290" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fespana%2Fpaciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid%2F202102042129381484422.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-5290" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=Una%20paciente%20ingresada%20con%20c%C3%A1ncer%3A%20%22La%20onc%C3%B3loga%20me%20mand%C3%B3%20a%20casa%20porque%20hab%C3%ADa%20covid%22%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fespana%2Fpaciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid%2F202102042129381484422.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/espana/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422.html" title="Compartir">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#87b8f4f2e5ede2e4f3bad2e9e6a2b5b7f7e6e4eee2e9f3e2a2b5b7eee9e0f5e2f4e6e3e6a2b5b7e4e8e9a2b5b7e4a2c4b4a2c6b6e9e4e2f5a2b4c6a2b5b7a2b5b5cbe6a2b5b7e8e9e4a2c4b4a2c5b4ebe8e0e6a2b5b7eae2a2b5b7eae6e9e3a2c4b4a2c5b4a2b5b7e6a2b5b7e4e6f4e6a2b5b7f7e8f5f6f2e2a2b5b7efe6e5a2c4b4a2c6c3e6a2b5b7e4e8f1eee3a2b5b5a1e5e8e3febacfe2a7e4e8eaf7e6f5f3eee3e8a7f2e9a7e6f5f3442ae4f2ebe8a7e4e8e9f3eee0e8a2b7c3a2b7c6d2e9e6a2b5b7f7e6e4eee2e9f3e2a2b5b7eee9e0f5e2f4e6e3e6a2b5b7e4e8e9a2b5b7e4a2c4b4a2c6b6e9e4e2f5a2b4c6a2b5b7a2b5b5cbe6a2b5b7e8e9e4a2c4b4a2c5b4ebe8e0e6a2b5b7eae2a2b5b7eae6e9e3a2c4b4a2c5b4a2b5b7e6a2b5b7e4e6f4e6a2b5b7f7e8f5f6f2e2a2b5b7efe6e5a2c4b4a2c6c3e6a2b5b7e4e8f1eee3a2b5b5a2b7c3a2b7c6eff3f3f7f4bda8a8f0f0f0a9e2ebf7f5e8e0f5e2f4e8a9e2f4a8e6f5f3eee4f2ebe8a8e2f4f7e6e9e6a8f7e6e4eee2e9f3e2aaeee9e0f5e2f4e6e3e6aae4e6e9e4e2f5aae8e9e4e8ebe8e0e6aaeae6e9e3e8aae4e6f4e6aaf7e8f5f6f2e2aaefe6e5eee6aae4e8f1eee3a8b5b7b5b6b7b5b7b3b5b6b5beb4bfb6b3bfb3b3b5b5a9eff3eaeba1e6eaf7bcf2f3ead8f4e8f2f5e4e2baf4e8e4eee6eba1e6eaf7bcf2f3ead8eae2e3eef2eabae2eae6eeeba1e6eaf7bcf2f3ead8e4e6eaf7e6eee0e9baf4efe6f5e2d8e5f2f3f3e8e9" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1484422" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="/content/print/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422" data-url="/content/print/paciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid/202102042129381484422" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-5290').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-5290').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-5290').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="widget-next-article">
<div class="widget"><div class="widget-next-previous">
<div class="article-navigation prev">
<a href="/articulo/espana/simon-advierte-restricciones-continuaran-vacune-70-poblacion/202102042101021484419.html" title="Simón advierte de que las restricciones continuarán hasta que se vacune al 70% de la población" class="prev-article">
<i class="fa fa-chevron-left"></i>
</a>
<div class="article image-top-left">
<div class="article-media">
<figure>
<a href="/articulo/espana/simon-advierte-restricciones-continuaran-vacune-70-poblacion/202102042101021484419.html" title="Simón advierte de que las restricciones continuarán hasta que se vacune al 70% de la población">
<img class="onm-image img-responsive" src="/asset/zoomcrop,120,70,0,0//media/elprogreso/images/2021/02/04/2021020420352521630.jpg" alt="Simón advierte de que las restricciones continuarán hasta que se vacune al 70% de la población">
</a>
</figure>
</div>
<div class="article-data">
<div class="title">
<a href="/articulo/espana/simon-advierte-restricciones-continuaran-vacune-70-poblacion/202102042101021484419.html">Simón advierte de que las restricciones continuarán hasta que se vacune al 70% de la población</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="widget-content">
<ul class="last-contents row">
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="/articulo/espana/simon-advierte-restricciones-continuaran-vacune-70-poblacion/202102042101021484419.html" title="Simón advierte de que las restricciones continuarán hasta que se vacune al 70% de la población">
<img class="onm-image img-responsive" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2021/02/04/2021020420352521630.jpg" alt="Un usuario de residencias recibe la segunda dosis de la vacuna. JES&Uacute;S DIGES (EFE)">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/espana/simon-advierte-restricciones-continuaran-vacune-70-poblacion/202102042101021484419.html">
Simón advierte de que las restricciones continuarán hasta que se vacune al 70% de la población
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/espana/simon-advierte-restricciones-continuaran-vacune-70-poblacion/202102042101021484419.html" title="Simón advierte de que las restricciones continuarán hasta que se vacune al 70% de la población">
Agencias
</a>
</span>
<span class="content-time">
<a href="/articulo/espana/simon-advierte-restricciones-continuaran-vacune-70-poblacion/202102042101021484419.html" title="Simón advierte de que las restricciones continuarán hasta que se vacune al 70% de la población">
04/02/21
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="/articulo/espana/policia-atribuye-explosion-madrid-fuga-gas-exterior/202102042023181484411.html" title="La Policía atribuye la explosión en Madrid a una fuga de gas en el exterior">
<img class="onm-image img-responsive" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2021/01/20/2021012016522490465.jpg" alt="Estado del edificio tras la explosi&oacute;n. DAVID FERN&Aacute;NDEZ (EFE)">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/espana/policia-atribuye-explosion-madrid-fuga-gas-exterior/202102042023181484411.html">
La Policía atribuye la explosión en Madrid a una fuga de gas en el exterior
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/espana/policia-atribuye-explosion-madrid-fuga-gas-exterior/202102042023181484411.html" title="La Policía atribuye la explosión en Madrid a una fuga de gas en el exterior">
Efe
</a>
</span>
<span class="content-time">
<a href="/articulo/espana/policia-atribuye-explosion-madrid-fuga-gas-exterior/202102042023181484411.html" title="La Policía atribuye la explosión en Madrid a una fuga de gas en el exterior">
04/02/21
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="/articulo/espana/tsjc-avala-violacion-multiple-manresa-sea-abuso/202102042000371484405.html" title="El TSJC confirma la condena por un delito de abusos a La Manada de Manresa">
<img class="onm-image img-responsive" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2019/07/08/2019070819375254296.jpg" alt="Imagen de archivo de uno de los acusados. ANDREU DALMAU (EFE)">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/espana/tsjc-avala-violacion-multiple-manresa-sea-abuso/202102042000371484405.html">
El TSJC confirma la condena por un delito de abusos a La Manada de Manresa
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/espana/tsjc-avala-violacion-multiple-manresa-sea-abuso/202102042000371484405.html" title="El TSJC confirma la condena por un delito de abusos a La Manada de Manresa">
Efe
</a>
</span>
<span class="content-time">
<a href="/articulo/espana/tsjc-avala-violacion-multiple-manresa-sea-abuso/202102042000371484405.html" title="El TSJC confirma la condena por un delito de abusos a La Manada de Manresa">
04/02/21
</a>
</span>
</div>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="container custom-container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="top2" class="henneoHB"></div></div>
<div class="widget-header labeled site-color">
<span>Comentarios</span>
</div>
<div id="comentarios-1484422" class="article-comments">
<div id="comments_thread-1484422"></div>
<script src="/assets/js/jquery-onm/jquery.onmcomments.20210204100647.js"></script>
<script defer>
    $('#comments_thread-1484422').onmComments({
      content_id: '1484422',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fespana%2Fpaciente-ingresada-cancer-oncologa-mando-casa-porque-habia-covid%2F202102042129381484422.html';
    </script>
</div>
</div>
</div>
</div>
<div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
<span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="bottom" class="henneoHB"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer border-site-color ">
<div class="footer-content container-fluid">
<div class="row footer-data">
<div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
<div class="footer-logo">
<a href="https://www.elprogreso.es/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png"></a>
</div>
<div class="footer-text">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
<div class="menu-footer col-md-4 col-sm-4 col-xs-12">
<ul class="footer-sections">
<li class="item">
<a href="/estaticas/publicidad/" title="Publicidad">
Publicidad
</a>
</li>
<li class="item">
<a href="/estaticas/contacto/" title="Contacto">
Contacto
</a>
</li>
<li class="item">
<a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
Política de Cookies
</a>
</li>
<li class="item">
<a href="/estaticas/aviso-legal/" title="Aviso Legal">
Aviso Legal
</a>
</li>
<li class="item">
<a href="/blog/section/comunicados" title="Comunicados">
Comunicados
</a>
</li>
<li class="item">
<a href="https://www.elprogreso.es/estaticas/politica-privacidad.html" title="POLÍTICA DE PRIVACIDAD">
POLÍTICA DE PRIVACIDAD
</a>
</li>
</ul>
</div>
<div class="developed col-md-4 col-sm-4 col-xs-12">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
</a>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="/themes/nyx/js/functions.20210202120612.js"></script>
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-M2kUnhxu9_MrD"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>
$('.video-inner .video-data').append('<div id="taboola-below-article-thumbnails-feed"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "alternating-thumbnails-a", container: "taboola-below-article-thumbnails-feed", placement: "Below Article Thumbnails Feed", target_type: "mix" });</scr' + 'ipt>');
$('.album-inner .album-data').append('<div id="taboola-below-article-thumbnails-feed"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "alternating-thumbnails-a", container: "taboola-below-article-thumbnails-feed", placement: "Below Article Thumbnails Feed", target_type: "mix" });</scr' + 'ipt>');
$('.inner-article-data').append('<div id="taboola-below-article-thumbnails-feed"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "alternating-thumbnails-a", container: "taboola-below-article-thumbnails-feed", placement: "Below Article Thumbnails Feed", target_type: "mix" });</scr' + 'ipt>');
</script>

<script>if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
    $('.auto-frontpage-lugo aside .last-column .row > div').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/general-temas/cultura-y-turismo">&nbsp;</a></div>');
}
</script>
<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>
<script>
$('.footer-sections').append('<li class="item"> <a class="change-consent" onclick="window.__tcfapi(\'displayConsentUi\', 2, function() {} );"> Configuración de privacidad </a> </li>');
</script>
<script>
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1 || window.location.href.indexOf('que-jugador-del-lugo-ha-sido-tu-favorito') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script type='text/javascript'>
  (function () {
    function loadPrometeoScript() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
      n.parentNode.insertBefore(e, n);
    }
    loadPrometeoScript();
  })();
</script>
<script>
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4cxazyl.js" async></script>
<div id="ads_CBKIEID8C444"></div>
<script defer="" language="javascript" type="text/javascript">
 if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf(
      'que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.href.indexOf('selectividade-back-publis') <
    0 && window.location.href.indexOf('chaira-13-aniversario') < 0 && window.location.href.indexOf('/admin') < 0 && window.location.href.indexOf('que-jugador-del-lugo-ha-sido-tu-favorito') < 0) {
    (function () {
        var newscript = document.createElement('script');
        newscript.type = 'text/javascript';
        newscript.async = true;
        lz_elem = (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]);
        lz_elem.appendChild(newscript);
        newscript.onload = function (ev) {
            var lz_url = "https://play.sunmediaads.com/red/zone.php?code=CBKIEID8C444&a=&pubid=&lgid=" + ((
                new Date()).getTime() % 2147483648) + Math.random();
            var lz_target = "ads_CBKIEID8C444";
            var lz_sync_mode = false;
            lz_loadads(lz_url, lz_target, lz_sync_mode);
        }
        newscript.src = "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
    })();
}
</script>
</body>
</html>
