<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>Los motivos por los que Madrid no pasa a la fase 1</title>
<meta name="keywords" content="MAdrid,coronavirus,desescalada" />
<meta name="description" content="El Gobierno destaca el esfuerzo de la comunidad pero ve necesario ampliar la capacidad de las pruebas PCR y reforzar la atención primaria" />
<meta property="article:published_time" content="2020-05-16T17:49:18+02:00  " />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/espana/motivos-madrid-pasa-fase-1/202005161749181438775.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#7bbfe4">

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons&amp;subset=latin,latin,latin" rel="stylesheet" media="all">
<link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20200514095330.css">
<meta property="og:type" content="website" />
<meta property="og:title" content="Los motivos por los que Madrid no pasa a la fase 1" />
<meta property="og:description" content="El Gobierno destaca el esfuerzo de la comunidad pero ve necesario ampliar la capacidad de las pruebas PCR y reforzar la atención primaria" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/espana/motivos-madrid-pasa-fase-1/202005161749181438775.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2020/05/16/2020051617484489051.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Los motivos por los que Madrid no pasa a la fase 1">
<meta name="twitter:description" content="El Gobierno destaca el esfuerzo de la comunidad pero ve necesario ampliar la capacidad de las pruebas PCR y reforzar la atención primaria">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/espana/motivos-madrid-pasa-fase-1/202005161749181438775.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2020/05/16/2020051617484489051.jpg">
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/sections/EP-favicon-white.png'>
<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elprogreso.es/articulo/espana/motivos-madrid-pasa-fase-1/202005161749181438775.html"
      },
      "headline": "Los motivos por los que Madrid no pasa a la fase 1",
      "author": {
        "@type": "Person",
        "name": "Efe"
      },
      "datePublished": "2020-05-16 17:49:18",
      "dateModified": "2020-05-16 18:26:09",
      "articleSection": "España",
      "keywords": "MAdrid,coronavirus,desescalada",
      "url": "https://www.elprogreso.es/articulo/espana/motivos-madrid-pasa-fase-1/202005161749181438775.html",
      "wordCount": 24,
      "description": "El Gobierno destaca el esfuerzo de la comunidad pero ve necesario ampliar la capacidad de las pruebas PCR y reforzar la atención primaria",
      "publisher": {
        "@type": "Organization",
        "name": "El Progreso de Lugo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png",
            "width": 260,
            "height": 60
        },
        "url": "https://www.elprogreso.es/"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "https://www.elprogreso.es/media/elprogreso/images/2020/05/16/2020051617484489051.jpg",
            "height": 540,
            "width": 960
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Efe",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2020/05/16/2020051617484489051.jpg",
  "height": 540,
  "width": 960,
  "datePublished": "2020-05-16 17:48:44",
  "caption": "Manifestantes contra el Gobierno, este viernes en el madrileño barrio de Salamanca. MARISCAL (EFE)",
  "name": "2020051617484489051.jpg"
}
        ]
</script>
<script src="/themes/nyx/js/header.20200514095330.js"></script>
<meta name="theme-color" content="#7bbfe4">
<link rel="stylesheet" type="text/css" href="/dynamic/css/global.1589467124.css" />

<!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/espana/motivos-madrid-pasa-fase-1/202005161749181438775.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/espana/motivos-madrid-pasa-fase-1/202005161749181438775.html" /><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'espana';
  _onmaq.contentId          = '1438775';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20200514095042.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script>
  if(window.location.href.indexOf("/seccion") > -1 || window.location.href.indexOf("/section") > -1) {
    var msTag = {
      site: 'elprogreso',
      page: 'section',
      data: { page: '' }
    }
  } else if(/\/(opinion|album|video)\/?$/.test(window.location.pathname)) {
    var msTag = {
      site: 'elprogreso',
      page: 'rosHome',
      data: { page: '' }
    }
  } else if(window.location.href.indexOf("/opinion/autor") > -1) {
    var msTag = {
      site: 'elprogreso',
      page: 'rosHome',
      data: { page: '' }
    }
  } else if(window.location.href.indexOf("/articulo") > -1 || window.location.href.indexOf("/opinion") > -1) {
    var msTag = {
      site: 'elprogreso',
      page: 'rosText',
      data: { page: '' }
    }
  } else if(window.location.pathname == '/' || window.location.pathname == '/gl') {
    var msTag = {
      site: 'elprogreso',
      page: 'home',
      data: { page: '' }
    }
  } else {
    var msTag = {
      site: 'elprogreso',
      page: 'ros',
      data: { page: '' }
    }
  }
</script>
<script type="text/javascript" src="https://massariuscdn.com/pubs/elprogreso/elprogreso_hb_adtech_setup.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/218537/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf('que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.pathname != '/') {
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7694073983816204",
          enable_page_level_ads: true
     });
}
</script>
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '0211-7230-01']);

     (function () {

      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>
<style>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</style>
<script async=true>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</script>
<script src="/assets/js/onm/jquery.onm-stats.20200514095042.js"></script> <script>
  jQuery.onmStats({ content_id: 1438775 });
</script>
<script>
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u = "https://piwik.openhost.es";
    _paq.push(['setTrackerUrl', u + '/piwik.php']);
    _paq.push(['setSiteId', '250']);
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.async = true; g.defer = true;
    g.src = u + '/piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <noscript> <img src="https://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" /> </noscript>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:"
    ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18050225&cv=2.0&cj=1" /> </noscript><script>
  var _gaq = _gaq || [];

                    _gaq.push(['_setAccount', 'UA-8404287-4']);
          _gaq.push(['_setDomainName', 'elprogreso.es']);
                    _gaq.push(['_trackPageview']);
                    _gaq.push(['account1._setAccount', 'UA-8404287-9']);
          _gaq.push(['account1._setDomainName', 'elprogreso.es']);
                    _gaq.push(['account1._trackPageview']);
  
  _gaq.push(['onm._setAccount', 'UA-40838799-5']);
  _gaq.push(['onm._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
</script>
</head>
<body data-category="espana" data-twitter-user="elprogreso_lugo">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_660209']={'i':__lxGc__.b++};
</script>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_660218']={'i':__lxGc__.b++};
</script>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_663008']={'i':__lxGc__.b++};
</script>
<div class="preheader row bg-site-color ">
<div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
<ul class="list-inline utilities-list">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<a href="javascript: void(0)"><i class="material-icons">menu</i></a>
<span class="button-label">Menú</span>
</div>
<div class="sections-top">
<ul class="menu">
<li class="section lugo">
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
</li>
<li class="section galicia">
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
</li>
<li class="section economia">
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
</li>
<li class="section espana">
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
</li>
<li class="section mundo">
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
</li>
<li class="section deporte-local-lugo has-submenu">
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
 Deportes
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="Deportes-color">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="Deportes-color">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad has-submenu">
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="Gente" class="Sociedad-color">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="Medio Ambiente" class="Sociedad-color">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos">
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
</li>
<li class="section firmas has-submenu">
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="Opinión" class="Firmas-color">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="Blogs" class="Firmas-color">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="Firmas-color">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video has-submenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="Vídeos" class="Media-color">
Vídeos
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
El progreso TV
</a>
</li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="Media-color">
Galerías
</a>
</li>
</ul>
</li>
<li class="section secondary-section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section secondary-section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section secondary-section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section secondary-section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section secondary-section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section secondary-section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section secondary-section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section secondary-section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
 </div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form id-5079" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-5079" placeholder="buscar">
</div>
<button type="submit" class="search-button id-5079"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-5079');
    var input = $('input.string-search.id-5079');
    var form = $('form.navbar-form.id-5079');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</li>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
</ul>
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
</div>
<div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
<div class="header-logo topbar">
<a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png"></a>
</div>
<div class="datetime topbar"> sábado. 16.05.2020 | <div class="header-weather ">
<div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01d.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">17.9 °C </div>
<div class="weather-description">cielo claro </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
</div>
<div class="utilities-menu list-inline">
<nav>
<ul class="base-menu list-inline ">
<li class="item archivecontent">
<a href="/archive/content/" title="Hemeroteca">
<span> Hemeroteca</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<progress class="reading-progress" value="0"></progress>
</div>
<div class="main-container page-espana">
<div class="container ads">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65059"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
<div class=" container custom-container ">
<header class="main-header cat-espana ">
<div class="header">
<div class="custom-wrapper logo-infos ">
<div class="row">
<div class="header-date col-lg-3 col-md-3">
<div class="datetime"> sábado. 16.05.2020 </div>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-weather"><div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01d.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">17.9 °C </div>
<div class="weather-description">cielo claro </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
<div class="header-socials">
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
<div class="header-search"><div class="main-search-form search-block">
<form class="navbar-form id-7728" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-7728" placeholder="buscar">
</div>
<button type="submit" class="search-button id-7728"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-7728');
    var input = $('input.string-search.id-7728');
    var form = $('form.navbar-form.id-7728');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
</div>
</div>
<div class="header-logo col-lg-6 col-md-6">
<h1 class="header-logo">
<a href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/sections/elprogreso-logo.png">
</a>
</h1>
</div>
<div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
<div class="widget"><div class="widget-favorite-kiosko">
<div class="widget-header site-color border-site-color">
<span>
Portadas de papel </span>
</div>
<div class="widget-content clearfix">
<div class="epaper">
<figure class="image">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="2020-05-16">
<img src="/media/elprogreso/kiosko/2020/05/16/2020051600260118907.jpg" alt="El Progreso">
</a>
</figure>
<div class="data">
<div class="title">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="El Progreso">
El Progreso
</a>
</div>
<div class="date">
16 de may.
</div>
</div>
</div>
<a href="/portadas-papel" title="Ver anteriores">
Ver anteriores </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-info bg-site-color"></div>
<div class="menu-wrapper">
<div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
<nav class="main-nav-menu ">
<div class="section-listing-block">

<div class="sections-toggle-button">
<a href="#">Secciones </a>
</div>
<div class="section-listing">
<ul class="menu nav-justified">
<li class="section lugo" data-category="lugo" data-loaded=false>
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section galicia" data-category="galicia" data-loaded=false>
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
<ul class="submenu">
 </ul>
</li>
<li class="section economia" data-category="economia" data-loaded=false>
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
<ul class="submenu">
</ul>
</li>
<li class="section espana" data-category="espana" data-loaded=false>
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
<ul class="submenu">
</ul>
</li>
<li class="section mundo" data-category="mundo" data-loaded=false>
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section deporte-local-lugo hassubmenu" data-category="deporte-local-lugo" data-loaded=false>
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="forza breo">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="forza lugo">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="deporte general">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad hassubmenu" data-category="sociedad" data-loaded=false>
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="gente">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="cultura">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="gastronomía">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="medio ambiente">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="estrenos">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos" data-category="sucesos" data-loaded=false>
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
<ul class="submenu">
</ul>
</li>
<li class="section firmas hassubmenu" data-category="firmas" data-loaded=false>
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="opinión">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="blogs">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="encuestas">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video hassubmenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="vídeos">
Vídeos
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="el progreso tv">
El progreso TV
</a>
</li>
<li class="subcat album">
<a href="/album/" title="galerías">
Galerías
</a>
</li>
 </ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="widget"><script>
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_277"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>
</div>
<div class="menu-secondary">
<div class="sections-top">
<ul class="secondary-menu nav-justified">
<li class="section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
 <li class="section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65047"></div></div>
</div>
<div class="main-wrapper">
<div class="container custom-container">
<div class="article article-espana ">
<div id="main" class="inner-content">
<section class="inner-content-title">
<h1 class="title">Los motivos por los que Madrid no pasa a la fase 1</h1>
<div class="content-info">
<span class="agency site-color"> Efe</span>
<span class="content-time"> 16 mayo 2020 17:49 h. </span>
</div>
</section>
<section class="inner-content-content">
<div class="row">
<div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
<div class="smart-sticky">
<article id="article-1438775" class="article-1438775 format category-53">
<div class="content-info-metadata">
<span class="metadata tags">
<span> <i class="fa fa-tags"></i> </span>
<a href="/tags/madrid" class="tag-item" title="MAdrid">MAdrid</a> <a href="/tags/coronavirus" class="tag-item" title="coronavirus">coronavirus</a> <a href="/tags/desescalada" class="tag-item" title="desescalada">desescalada</a>
</span>
</div>
<div class="article-media">
<figure>
<img src="/media/elprogreso/images/2020/05/16/2020051617484489051.jpg" title="Manifestantes contra el Gobierno, este viernes en el madrileño barrio de Salamanca. MARISCAL (EFE)" alt="Manifestantes contra el Gobierno, este viernes en el madrileño barrio de Salamanca. MARISCAL (EFE)" class="onm-image img-responsive" />
<figcaption class="photo-subtitle">
Manifestantes contra el Gobierno, este viernes en el madrileño barrio de Salamanca. MARISCAL (EFE)
</figcaption>
</figure>
</div>
<div class="summary">
El Gobierno destaca el esfuerzo de la comunidad pero ve necesario ampliar la capacidad de las pruebas PCR y reforzar la atención primaria
</div>
<div class="content-utilities statics">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/espana/motivos-madrid-pasa-fase-1/202005161749181438775.html">
<ul class="nav-justified">
<li id="facebook-6114" class="facebook" data-url="https://www.elprogreso.es/articulo/espana/motivos-madrid-pasa-fase-1/202005161749181438775.html" data-text="Los motivos por los que Madrid no pasa a la fase 1">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/espana/motivos-madrid-pasa-fase-1/202005161749181438775.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-6114" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Los+motivos+por+los+que+Madrid+no+pasa+a+la+fase+1&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/espana/motivos-madrid-pasa-fase-1/202005161749181438775.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-6114" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fespana%2Fmotivos-madrid-pasa-fase-1%2F202005161749181438775.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-6114" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=Los%20motivos%20por%20los%20que%20Madrid%20no%20pasa%20a%20la%20fase%201%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fespana%2Fmotivos-madrid-pasa-fase-1%2F202005161749181438775.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/espana/motivos-madrid-pasa-fase-1/202005161749181438775.html" title="Compartir">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#3c034f495e56595f480170534f190e0c515348554a534f190e0c4c534e190e0c50534f190e0c4d4959190e0c715d584e5558190e0c5253190e0c4c5d4f5d190e0c5d190e0c505d190e0c5a5d4f59190e0c0d1a5e5358450174591c5f53514c5d4e485558531c49521c5d4e48ff915f4950531c5f535248555b53190c78190c7d70534f190e0c515348554a534f190e0c4c534e190e0c50534f190e0c4d4959190e0c715d584e5558190e0c5253190e0c4c5d4f5d190e0c5d190e0c505d190e0c5a5d4f59190e0c0d190c78190c7d5448484c4f0613134b4b4b1259504c4e535b4e594f5312594f135d4e48555f49505313594f4c5d525d13515348554a534f11515d584e5558114c5d4f5d115a5d4f59110d130e0c0e0c0c090d0a0d0b08050d040d080f040b0b0912544851501a5d514c07494851634f53494e5f59014f535f555d501a5d514c07494851635159585549510159515d55501a5d514c07494851635f5d514c5d555b52014f545d4e59635e4948485352" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1438775" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="/content/print/motivos-madrid-pasa-fase-1/202005161749181438775" data-url="/content/print/motivos-madrid-pasa-fase-1/202005161749181438775" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-6114').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-6114').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-6114').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
<div class="content-data">
<div class="content-body inner-article-data">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADkCZnscDy2lV41&enable_branding=0"></script></div>
<div class="body espana">
<p>El Gobierno cree que la Comunidad de Madrid ha hecho un esfuerzo importante por mejorar el papel de la atención primaria en esta crisis, pero es necesario que "su sistema se consolide", y tiene, además, que ampliar la capacidad de pruebas PCR "ya que podría resultar insuficiente en caso de brote".</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_65042"></div></div>
<p>Así lo señala el Ministerio de Sanidad en <strong>el informe que argumenta por qué Madrid no ha pasado a la fase 1</strong> de la desescalada, documento adelantado por El País y al que ha tenido acceso Efe.</p>
<p>Esta comunidad, que permanece en fase 0 aunque a partir del lunes pueden introducirse ciertas medidas de transición, ha hecho <strong>"un esfuerzo importante"</strong> respecto a la semana pasada para <strong>reforzar su capacidad diagnóstica y su sistema de detección precoz y seguimiento de contactos en atención primaria</strong>, reconoce el escrito.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad">
<div class="addoor-widget" id="addoor-widget-893"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div>
<p>"Sin embargo, es necesario que su sistema se consolide en los próximos días para mayor seguridad y que se pueda visualizar su completa capacidad de detección, diagnóstico, aislamiento y seguimiento de casos confirmados y sus contactos".</p>
<p>En cuanto a las <strong>pruebas PCR</strong>, su realización en el momento actual está al límite de su capacidad, señala el informe.</p>
<p>Según la información aportada se están realizando 9.918 PCR/día, en torno al 90% de su capacidad máxima (10.977 PCR/día), por lo que convendría programar una ampliación de esta capacidad ya que podría resultar insuficiente en caso de brote, especialmente bajo la estrategia de diagnóstico exhaustivo de casos sospechosos en atención primaria.</p>
<p>Sanidad constata asimismo que se han realizado numerosas <strong>intervenciones en residencias</strong>, pero sus mecanismos de activación y coordinación no quedan claramente recogidos.</p>
<p>Según la información aportada, un 20% de las residencias (siendo uno de los principales focos de transmisión y mortalidad) aún no están cubiertas por los sistemas de coordinación asistencial sanitaria desarrollados durante la epidemia.</p>
<p>El informe relata que se está desarrollando un plan integral de desescalada con acciones en diferentes ámbitos, aunque <strong>no se especifican las acciones implementadas y las planificadas para la siguiente fase</strong>, lo que es importante –advierte Sanidad– para el control de posibles situaciones de riesgo.</p>
<p>También apunta que <strong>Madrid hace mención a un plan de recursos humanos</strong>, pero no se explican con detalle los mecanismos para garantizar la dotación de profesionales suficientes en toda la estrategia a desplegar ni los procedimientos para asegurar la disponibilidad de materiales para toma de muestras y de equipos de protección individual.</p>
<p>El Ministerio recuerda que <strong>la conectividad de la Comunidad en general, y de la capital en particular, es muy elevada</strong>, lo que incrementa el riesgo de propagación a los municipios y provincias de su alrededor, elementos que "requieren que se adopte una especial consideración a la hora de realizar su valoración".</p>
<p>Se puede considerar –indica el informe– que la <strong>circulación de SARS-CoV-2 en esta comunidad</strong> es de nivel moderado, con una incidencia acumulada en los últimos 14 días de 39,74/100.000 habitantes, superior a la del conjunto de España (25,71/100.000).</p>
<p>"Hay que tener en cuenta que <strong>esta comunidad ha sido de las más castigadas</strong>", llegando a una incidencia acumulada de todo el período de 976/100.000, en torno al doble de la media nacional, siendo uno de los territorios más afectados de España (487,20/100.000).</p>
<p>El informe valora la <strong>proporción de positividad de la PCR a nivel hospitalario</strong> (incluyendo urgencias), que se ha reducido desde la semana pasada, pasando del 71% al 13%, indirectamente un signo de reducción de la presión por Covid-19.</p>
<p>Se ha puesto en marcha un procedimiento que comienza a ser eficaz en la <strong>detección precoz de Covid-19</strong> basado en la toma de muestras en 306 centros de atención primaria, que conviene observar en los próximos días.</p>
<p>La proporción de sospechosos a los que se realiza la prueba diagnóstica se incrementa del 32,9% (626/1.905) al 57,8% (924/1.599) en solo dos días, lo que es necesario asimismo consolidar.</p>
<p>La <strong>capacidad máxima de camas</strong> es de 72,2 camas de agudos por 10.000 y de 2,8 camas de UCI por 10.000, muy por encima de los mínimos establecidos, por lo que es destacable la capacidad demostrada por la Comunidad.</p>
<p><strong>Fuentes de la Comunidad de Madrid lamentan la filtración del informe</strong> antes de que llegara a los responsables de la Administración autonómica y denuncian que está firmado por la directora general de Salud Pública a las 21:57 horas del viernes, cuatro horas después de que el ministro comunicara telefónicamente la decisión de que esa región no pasaba de fase.</p>
</div>
</div>
<div class="related-content clearfix">
<div class="widget-header header-title"><span> <i class="fa fa-plus"></i> Noticias</span></div>
<ul class="colorize-text">
<li>
<figure class="cover-img">
<a href="/articulo/espana/sanidad-rechaza-nuevo-madrid-pase-fase-1/202005151944561438657.html" title="Toda España supera la fase 0 salvo Madrid, Barcelona y zonas de Castilla y León">
<img src="/media/elprogreso/images/2020/05/15/2020051522500397927.jpg" alt="Toda España supera la fase 0 salvo Madrid, Barcelona y zonas de Castilla y León" />
</a>
</figure>
<div class="related-data">
<a title="Toda España supera la fase 0 salvo Madrid, Barcelona y zonas de Castilla y León" href="/articulo/espana/sanidad-rechaza-nuevo-madrid-pase-fase-1/202005151944561438657.html"><span class="res-article"></span>Toda España supera la fase 0 salvo Madrid, Barcelona y zonas de Castilla y León</a>
</div>
</li>
</ul>
</div>
<div class="ads ad-inner">
<div class="ad-slot oat oat-visible oat-top " data-mark=" ">
<div class="addoor-widget" id="addoor-widget-1201"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65075"></div></div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de hoy </span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/lugo/primo-banksy-sumase-ao-dia-das-letras-galegas-coa-sua-ultima-obra/202005161844161438786.html" title="O Primo de Banksy súmase ao Día das Letras Galegas coa súa nova obra">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/05/16/2020051618332373108.jpg" alt="O Primo de Banksy súmase ao Día das Letras Galegas coa súa nova obra" class="onm-image img-responsive" title="O Primo de Banksy súmase ao Día das Letras Galegas coa súa nova obra">
</a>
<div class="number">1</div>
</div>
<div class="title-comments">
<a title="O Primo de Banksy súmase ao Día das Letras Galegas coa súa nova obra" href="/articulo/lugo/primo-banksy-sumase-ao-dia-das-letras-galegas-coa-sua-ultima-obra/202005161844161438786.html"><span class="res-article"></span>O Primo de Banksy súmase ao Día das Letras Galegas coa súa nova obra</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/lugo/nueva-normalidad-es-vieja/202005161841581438785.html" title="La nueva normalidad es vieja">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/05/16/2020051618414289519.jpg" alt="La nueva normalidad es vieja" class="onm-image img-responsive" title="La nueva normalidad es vieja">
</a>
<div class="number">2</div>
</div>
<div class="title-comments">
<a title="La nueva normalidad es vieja" href="/articulo/lugo/nueva-normalidad-es-vieja/202005161841581438785.html"><span class="res-article"></span>La nueva normalidad es vieja</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/lugo/clinicas-dentales-son-siempre-han-sido-seguras-maximo-nivel-exigido/202005161833121438780.html" title="&quot;Las clínicas dentales son y siempre han sido seguras al máximo nivel exigido&quot;">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/05/16/2020051618324855817.jpg" alt="&quot;Las clínicas dentales son y siempre han sido seguras al máximo nivel exigido&quot;" class="onm-image img-responsive" title="&quot;Las clínicas dentales son y siempre han sido seguras al máximo nivel exigido&quot;">
</a>
<div class="number">3</div>
</div>
<div class="title-comments">
<a title="Las clínicas dentales son y siempre han sido seguras al máximo nivel exigido" href="/articulo/lugo/clinicas-dentales-son-siempre-han-sido-seguras-maximo-nivel-exigido/202005161833121438780.html"><span class="res-article"></span>"Las clínicas dentales son y siempre han sido seguras al máximo nivel exigido"</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/ribeira-sacra/guia-robert-parker-incluye-d-ribeira-sacra-vinos-son/202005161821461438778.html" title="La guía de Robert Parker incluye en la D.O. Ribeira Sacra a vinos que no lo son">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/05/16/2020051618173885583.jpg" alt="La guía de Robert Parker incluye en la D.O. Ribeira Sacra a vinos que no lo son" class="onm-image img-responsive" title="La guía de Robert Parker incluye en la D.O. Ribeira Sacra a vinos que no lo son">
</a>
<div class="number">4</div>
</div>
<div class="title-comments">
<a title="La guía de Robert Parker incluye en la D.O. Ribeira Sacra a vinos que no lo son" href="/articulo/ribeira-sacra/guia-robert-parker-incluye-d-ribeira-sacra-vinos-son/202005161821461438778.html"><span class="res-article"></span>La guía de Robert Parker incluye en la D.O. Ribeira Sacra a vinos que no lo son</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/cultura/ver-liam-nesson-repartir-balas-hostias-axuda-desconectar/202005161815401438776.html" title="Pedro Feijóo: &quot;Ver a Liam Nesson repartir balas e hostias axuda a desconectar&quot;">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2019/04/06/2019040619415556186.jpg" alt="Pedro Feijóo: &quot;Ver a Liam Nesson repartir balas e hostias axuda a desconectar&quot;" class="onm-image img-responsive" title="Pedro Feijóo: &quot;Ver a Liam Nesson repartir balas e hostias axuda a desconectar&quot;">
</a>
<div class="number">5</div>
</div>
<div class="title-comments">
<a title="Pedro Feijóo: Ver a Liam Nesson repartir balas e hostias axuda a desconectar" href="/articulo/cultura/ver-liam-nesson-repartir-balas-hostias-axuda-desconectar/202005161815401438776.html"><span class="res-article"></span>Pedro Feijóo: "Ver a Liam Nesson repartir balas e hostias axuda a desconectar"</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65076"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65077"></div></div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-571">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="selector more-viewed active">
<a href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="selector more-recent">
<a href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade" id="tab-more-recent">
<ul>
<li class="content-title border-espana-color">
<h5 class="category-title">
ESPAÑA |
<span class="content-time">16/05/2020</span>
</h5>
<div class="item title">
<a title="Simón pode &quot;mecanismos para evitar riesgos&quot; si se celebran las elecciones gallegas y vascas" href="/articulo/espana/simon-pode-mecanismos-evitar-riesgos-celebran-elecciones-gallegas-vascas/202005161643431438768.html">
Simón pode "mecanismos para evitar riesgos" si se celebran las elecciones gallegas y vascas
</a>
</div>
</li>
<li class="content-title border-a-chaira-color">
<h5 class="category-title">
A CHAIRA |
<span class="content-time">16/05/2020</span>
</h5>
<div class="item title">
<a title="Toño Teijido organiza la carrera virtual Guitiriz Termal el día 23" href="/articulo/a-chaira/tono-teijido-organiza-carrera-virtual-guitiriz-termal-dia-23/202005131939411438326.html">
Toño Teijido organiza la carrera virtual Guitiriz Termal el día 23
</a>
</div>
</li>
<li class="content-title border-espana-color">
<h5 class="category-title">
ESPAÑA |
<span class="content-time">16/05/2020</span>
</h5>
<div class="item title">
<a title="Casado y los presidentes del PP rechazan la prórroga del estado de alarma" href="/articulo/espana/casado-presidentes-pp-rechazan-prorroga-estado-alarma/202005161623081438766.html">
Casado y los presidentes del PP rechazan la prórroga del estado de alarma
</a>
</div>
</li>
<li class="content-title border-comarcas-color">
<h5 class="category-title">
COMARCAS |
<span class="content-time">16/05/2020</span>
</h5>
<div class="item title">
<a title="Aún más emprendedores " href="/articulo/comarcas/negocios-con-garra/202005161508211438760.html">
Aún más emprendedores
</a>
</div>
</li>
<li class="content-title border-espana-color">
<h5 class="category-title">
ESPAÑA |
<span class="content-time">16/05/2020</span>
</h5>
<div class="item title">
<a title="Sánchez quiere prorrogar un mes la alarma, que se podrá levantar por territorios" href="/articulo/espana/gobierno-pedira-quinta-prorroga-estado-alarma-mes/202005161457441438756.html">
Sánchez quiere prorrogar un mes la alarma, que se podrá levantar por territorios
</a>
</div>
</li>
</ul>
</div>
<div class="tab-pane fade in active" id="tab-more-viewed">
<ul>
<li class="content-title border-sarria-color">
<h5 class="category-title">
SARRIA |
<span class="content-time">14/05/2020</span>
</h5>
<div class="item title">
<a title="Un vecino de Samos muere en una colisión registrada en O Páramo" href="/articulo/sarria/fallece-corredor-nadela-sarria-choque-camion-furgoneta/202005141619591438475.html">
Un vecino de Samos muere en una colisión registrada en O Páramo
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
LUGO |
<span class="content-time">13/05/2020</span>
</h5>
<div class="item title">
<a title="Muere tras superar el virus un paciente que había ingresado en Burela" href="/articulo/lugo/muere-superar-virus-paciente-ingreso-burela-covid-19/202005131316581438245.html">
Muere tras superar el virus un paciente que había ingresado en Burela
</a>
</div>
</li>
<li class="content-title border-espana-color">
<h5 class="category-title">
ESPAÑA |
<span class="content-time">11/05/2020</span>
</h5>
<div class="item title">
<a title="Galicia entra en fase 1: ¿qué se puede hacer y qué no?" href="/articulo/espana/lunes-puede-ir-otros-municipios-tomarse-cerveza-amigos/202005100952341437677.html">
Galicia entra en fase 1: ¿qué se puede hacer y qué no?
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
LUGO |
<span class="content-time">15/05/2020</span>
</h5>
<div class="item title">
<a title="Leve repunte de los casos activos de Covid-19 en Lugo" href="/articulo/lugo/repuntan-casos-activos-coronavirus-lugo/202005151302061438596.html">
Leve repunte de los casos activos de Covid-19 en Lugo
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
LUGO |
<span class="content-time">13/05/2020</span>
</h5>
<div class="item title">
<a title="Cierra tras medio siglo la cafetería Nevada" href="/articulo/lugo/cafeteria-nevada-fue-referencia-hosteleria-lugo-reabrira-puertas/202005131200131438218.html">
Cierra tras medio siglo la cafetería Nevada
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script>
  $('.widget-571 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65078"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65079"></div></div>
</div>
</div>
</div>
</div>
</aside>
<div class="article-navbar bg-site-color bg-darker">
<div class="article-navbar-contents">
<div class="row">
<div class="col-md-6 col-md-push-3">
<div class="row">
<div class="col-md-6">
<div class="sticky-title title">
Los motivos por los que Madrid no pasa a la fase 1
</div>
</div>
<div class="col-md-6">
<div class="content-utilities">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/espana/motivos-madrid-pasa-fase-1/202005161749181438775.html">
<ul class="nav-justified">
<li id="facebook-147" class="facebook" data-url="https://www.elprogreso.es/articulo/espana/motivos-madrid-pasa-fase-1/202005161749181438775.html" data-text="Los motivos por los que Madrid no pasa a la fase 1">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/espana/motivos-madrid-pasa-fase-1/202005161749181438775.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-147" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Los+motivos+por+los+que+Madrid+no+pasa+a+la+fase+1&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/espana/motivos-madrid-pasa-fase-1/202005161749181438775.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-147" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fespana%2Fmotivos-madrid-pasa-fase-1%2F202005161749181438775.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-147" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=Los%20motivos%20por%20los%20que%20Madrid%20no%20pasa%20a%20la%20fase%201%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fespana%2Fmotivos-madrid-pasa-fase-1%2F202005161749181438775.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/espana/motivos-madrid-pasa-fase-1/202005161749181438775.html" title="Compartir">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c5524071b4d5a5805071c011e071b4d5a5818071a4d5a5804071b4d5a58191d0d4d5a5825090c1a010c4d5a5806074d5a5818091b094d5a58094d5a5804094d5a580e091b0d4d5a58594e0a070c1155200d480b070518091a1c010c07481d0648091a1cabc50b1d0407480b07061c010f074d582c4d582924071b4d5a5805071c011e071b4d5a5818071a4d5a5804071b4d5a58191d0d4d5a5825090c1a010c4d5a5806074d5a5818091b094d5a58094d5a5804094d5a580e091b0d4d5a58594d582c4d5829001c1c181b5247471f1f1f460d04181a070f1a0d1b07460d1b47091a1c010b1d0407470d1b180906094705071c011e071b4505090c1a010c4518091b09450e091b0d4559475a585a58585d595e595f5c515950595c5b505f5f5d46001c05044e090518531d1c05371b071d1a0b0d551b070b0109044e090518531d1c0537050d0c011d05550d050901044e090518531d1c05370b09051809010f06551b00091a0d370a1d1c1c0706" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1438775" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="/content/print/motivos-madrid-pasa-fase-1/202005161749181438775" data-url="/content/print/motivos-madrid-pasa-fase-1/202005161749181438775" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-147').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-147').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-147').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="widget-next-article">
<div class="widget"><div class="widget-next-previous">
<div class="article-navigation prev">
<a href="/articulo/espana/simon-pode-mecanismos-evitar-riesgos-celebran-elecciones-gallegas-vascas/202005161643431438768.html" title="Simón pode &quot;mecanismos para evitar riesgos&quot; si se celebran las elecciones gallegas y vascas" class="prev-article"> <i class="fa fa-chevron-left"></i>
</a>
<div class="article image-top-left">
<div class="article-media">
<figure>
<a href="/articulo/espana/simon-pode-mecanismos-evitar-riesgos-celebran-elecciones-gallegas-vascas/202005161643431438768.html" title="Simón pode &quot;mecanismos para evitar riesgos&quot; si se celebran las elecciones gallegas y vascas">
<img src="/asset/zoomcrop%252C120%252C70%252C0%252C0//media/elprogreso/images/2020/05/16/2020051616421054916.jpg" class="onm-image img-responsive" alt="Simón pode &quot;mecanismos para evitar riesgos&quot; si se celebran las elecciones gallegas y vascas">
</a>
</figure>
</div>
<div class="article-data">
<div class="title">
<a href="/articulo/espana/simon-pode-mecanismos-evitar-riesgos-celebran-elecciones-gallegas-vascas/202005161643431438768.html" title="Simón pode &quot;mecanismos para evitar riesgos&quot; si se celebran las elecciones gallegas y vascas">Simón pode &quot;mecanismos para evitar riesgos&quot; si se celebran las elecciones gallegas y vascas</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="widget-content">
<ul class="last-contents row">
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="Simón pode &quot;mecanismos para evitar riesgos&quot; si se celebran las elecciones gallegas y vascas">
<a href="/articulo/espana/simon-pode-mecanismos-evitar-riesgos-celebran-elecciones-gallegas-vascas/202005161643431438768.html">
<img src="/media/elprogreso/images/2020/05/16/2020051616421054916.jpg" alt="Simón pode &quot;mecanismos para evitar riesgos&quot; si se celebran las elecciones gallegas y vascas" />
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/espana/simon-pode-mecanismos-evitar-riesgos-celebran-elecciones-gallegas-vascas/202005161643431438768.html" title="Simón pode &quot;mecanismos para evitar riesgos&quot; si se celebran las elecciones gallegas y vascas">
Simón pode "mecanismos para evitar riesgos" si se celebran las elecciones gallegas y vascas
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/espana/simon-pode-mecanismos-evitar-riesgos-celebran-elecciones-gallegas-vascas/202005161643431438768.html" title="Simón pode &quot;mecanismos para evitar riesgos&quot; si se celebran las elecciones gallegas y vascas">
Europa Press
</a>
</span>
<span class="content-time">
<a href="/articulo/espana/simon-pode-mecanismos-evitar-riesgos-celebran-elecciones-gallegas-vascas/202005161643431438768.html" title="Simón pode &quot;mecanismos para evitar riesgos&quot; si se celebran las elecciones gallegas y vascas">
16/05/20
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="Casado y los presidentes del PP rechazan la prórroga del estado de alarma">
<a href="/articulo/espana/casado-presidentes-pp-rechazan-prorroga-estado-alarma/202005161623081438766.html">
<img src="/media/elprogreso/images/2020/05/16/2020051616190867504.jpg" alt="Casado y los presidentes del PP rechazan la prórroga del estado de alarma" />
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/espana/casado-presidentes-pp-rechazan-prorroga-estado-alarma/202005161623081438766.html" title="Casado y los presidentes del PP rechazan la prórroga del estado de alarma">
Casado y los presidentes del PP rechazan la prórroga del estado de alarma
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/espana/casado-presidentes-pp-rechazan-prorroga-estado-alarma/202005161623081438766.html" title="Casado y los presidentes del PP rechazan la prórroga del estado de alarma">
Efe
</a>
</span>
<span class="content-time">
<a href="/articulo/espana/casado-presidentes-pp-rechazan-prorroga-estado-alarma/202005161623081438766.html" title="Casado y los presidentes del PP rechazan la prórroga del estado de alarma">
16/05/20
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="Sánchez quiere prorrogar un mes la alarma, que se podrá levantar por territorios">
<a href="/articulo/espana/gobierno-pedira-quinta-prorroga-estado-alarma-mes/202005161457441438756.html">
<img src="/media/elprogreso/images/2020/05/16/2020051614570731650.jpg" alt="Sánchez quiere prorrogar un mes la alarma, que se podrá levantar por territorios" />
</a>
</figure>
</div>
<div class="article-data">
 <span class="title">
<a href="/articulo/espana/gobierno-pedira-quinta-prorroga-estado-alarma-mes/202005161457441438756.html" title="Sánchez quiere prorrogar un mes la alarma, que se podrá levantar por territorios">
Sánchez quiere prorrogar un mes la alarma, que se podrá levantar por territorios
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/espana/gobierno-pedira-quinta-prorroga-estado-alarma-mes/202005161457441438756.html" title="Sánchez quiere prorrogar un mes la alarma, que se podrá levantar por territorios">
Agencias
</a>
</span>
<span class="content-time">
<a href="/articulo/espana/gobierno-pedira-quinta-prorroga-estado-alarma-mes/202005161457441438756.html" title="Sánchez quiere prorrogar un mes la alarma, que se podrá levantar por territorios">
16/05/20
</a>
</span>
</div>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="container custom-container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65039"></div></div>
<div class="widget-header labeled site-color">
<span>Comentarios</span>
</div>
<div id="comentarios-1438775" class="article-comments">
<div id="comments_thread-1438775"></div>
<script src="/assets/js/jquery-onm/jquery.onmcomments.20200514095042.js"></script>
<script defer>
    $('#comments_thread-1438775').onmComments({
      content_id: '1438775',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fespana%2Fmotivos-madrid-pasa-fase-1%2F202005161749181438775.html';
    </script>
</div>
</div>
</div>
</div>
<div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
<span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65058"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer border-site-color ">
<div class="footer-content container-fluid">
<div class="row footer-data">
<div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
<div class="footer-logo">
<a href="https://www.elprogreso.es/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png"></a>
</div>
<div class="footer-text">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
<div class="menu-footer col-md-4 col-sm-4 col-xs-12">
<ul class="footer-sections">
<li class="item">
<a href="/estaticas/publicidad/" title="Publicidad">
Publicidad
</a>
</li>
 <li class="item">
<a href="/estaticas/contacto/" title="Contacto">
Contacto
</a>
</li>
<li class="item">
<a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
Política de Cookies
</a>
</li>
<li class="item">
<a href="/estaticas/aviso-legal/" title="Aviso Legal">
Aviso Legal
</a>
</li>
<li class="item">
<a href="/blog/section/comunicados" title="Comunicados">
Comunicados
</a>
</li>
</ul>
</div>
<div class="developed col-md-4 col-sm-4 col-xs-12">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
</a>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="/themes/nyx/js/functions.20200514095330.js"></script>
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>
<script>
$('.video-inner .video-data').append('<div class="addoor-widget" id="addoor-widget-1201"></div><scr' + 'ipt type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></scr' + 'ipt>');
$('.album-inner .album-data').append('<div class="addoor-widget" id="addoor-widget-1201"></div><scr' + 'ipt type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></scr' + 'ipt>');
</script>

<script>if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
}
</script>
<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>
<script>
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script>
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
</body>
</html>
