<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
  <title>Junqueras insta a formar Govern para no dejarlo en manos de los enemigos</title>
  <meta name="keywords" content="Oriol-Junqueras,Cataluña,Independencia,Proceso-soberanista,ERC" />
  <meta name="description" content="El presidente de ERC lanza un mensaje de advertencia desde la cárcel de Estremera
" />
  <meta property="article:published_time" content="2018-05-06T15:39:28+02:00 " />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="El Progreso de Lugo" />
    <meta http-equiv="Refresh" content="900; url=//www.elprogreso.es/articulo/espana/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <meta name="theme-color" content="#7bbfe4">
    <link href="//fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons" rel="stylesheet">

    <link rel='shorcut icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' sizes='192x192' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' sizes='96x96' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' sizes='32x32' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' sizes='16x16' href='/media/elprogreso/sections/EP-favicon-white.png'>

    
    <meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
    <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Junqueras insta a formar Govern para no dejarlo en manos &quot;de los enemigos&quot;">
<meta name="twitter:description" content="El presidente de ERC lanza un mensaje de advertencia desde la cárcel de Estremera">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/espana/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2018/02/12/2018021212460115851.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Junqueras insta a formar Govern para no dejarlo en manos &quot;de los enemigos&quot;" />
<meta property="og:description" content="El presidente de ERC lanza un mensaje de advertencia desde la cárcel de Estremera" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/espana/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2018/02/12/2018021212460115851.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.elprogreso.es/articulo/espana/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762.html" }, "headline": "Junqueras insta a formar Govern para no dejarlo en manos &quot;de los enemigos&quot;", "author" : { "@type" : "Person", "name" : "Efe" }, "datePublished" : "2018-05-06 15:39:28", "dateModified": "2018-05-06 21:54:31", "articleSection" : "España", "keywords": "Oriol-Junqueras,Cataluña,Independencia,Proceso-soberanista,ERC", "url": "https://www.elprogreso.es/articulo/espana/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762.html", "wordCount": 303, "description": "El presidente de ERC lanza un mensaje de advertencia desde la cárcel de Estremera ", "publisher" : { "@type" : "Organization", "name" : "El Progreso de Lugo", "logo": { "@type": "ImageObject", "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png", "width": 260, "height": 60 }, "url": "https://www.elprogreso.es/" } ,"image": { "@type": "ImageObject", "url": "https://www.elprogreso.es/media/elprogreso/images/2018/02/12/2018021212460115851.jpg", "height": 540, "width": 960 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Efe", "contentUrl": "https://www.elprogreso.es/media/elprogreso/images/2018/02/12/2018021212460115851.jpg", "height": 540, "width": 960, "datePublished": "2018-05-06 15:39:28", "caption": "Oriol Junqueras. AEP", "name": "Junqueras insta a formar Govern para no dejarlo en manos &quot;de los enemigos&quot;" }]</script>

    <script type="text/javascript" src="/themes/nyx/js/header.20180312123739.js"  ></script>
    
    <script type="text/javascript" src="/themes/nyx/js/functions.20180312123739.js"  ></script>

    <link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20180312123739.css" >

    <meta name="theme-color" content="#7bbfe4">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180312123739.css" />
    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/espana.12345.css" />


    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
        googletag.defineSlot('/21637090018/interior_megabanner_menu', [ [ 980, 90 ], [ 728, 90 ] ], 'zone_645').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_megabanner_commentario', [ [ 1030, 600 ], [ 980, 90 ], [ 728, 90 ] ], 'zone_649').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_megabanner_pie', [ [ 980, 90 ], [ 728, 90 ], [ 728, 90 ] ], 'zone_651').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_robapaginas_dcha_1_300', [ [ 300, 600 ], [ 300, 300 ], [ 300, 250 ] ], 'zone_652').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_robapaginas_dcha_2_300', [ [ 300, 600 ], [ 300, 300 ], [ 300, 250 ] ], 'zone_653').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_robapaginas_dcha_4_300', [ [ 300, 600 ], [ 300, 300 ], [ 300, 250 ] ], 'zone_655').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_robapaginas_dcha_5_300', [ [ 300, 600 ], [ 300, 300 ], [ 300, 250 ] ], 'zone_656').addService(googletag.pubads());
        googletag.defineSlot('/21637090018/interior_texto_parrafo3', [ [ 1, 1 ], [ 300, 100 ], [ 300, 300 ], [ 320, 50 ], [ 300, 250 ] ], 'zone_1284960').addService(googletag.pubads());
        googletag.defineSlot(' /21637090018/interior_texto_parrafo5 ', [ [ 300, 100 ], [ 300, 300 ], [ 320, 50 ], [ 1, 1 ] ], 'zone_1307250').addService(googletag.pubads());
    
    googletag.pubads().setTargeting('epsecciones', ['espana']);

        googletag.pubads().setTargeting('site', ['elprogreso']);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'espana';
  _onmaq.contentId      = '1310762';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 30;
  _onmaq.slots          = [  ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1525646467.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!-- Smart Onm -->
<script type="application/javascript" src="//ced.sascdn.com/tag/3066/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3066, domain: "//www8.smartadserver.com", async: true });
    });
</script>
<!-- End Smart Onm -->

<!-- Onm Analytics -->
<script>
  (function(o, n, m, a){
    o['OnmAnalytics'] = a;
    o[a] = o[a] || function() {
      (o[a].queue = o[a].queue || []).push(arguments)
    };
    var sc = document.createElement('script'), dc = document.getElementsByTagName('script')[0];
    sc.async = 1; sc.src = m;
    dc.parentNode.insertBefore(sc, dc);
  })(window, document, 'https://g-stats.openhost.es/onma.js', 'onma');
  onma('create', '748d08a0-c961-11e7-91f3-e53d1c55988d');
  onma('sendPageView');
  onma('trackTime');
  onma("trackClick");
</script>
<!-- End Onm Analytics -->

<style>
.oat-visible { margin-bottom:10px;}
@media (max-width: 767px) {.container.ads {overflow-x: hidden!important;}}
.home .onm-new.image-top-left .article-data.no-image {margin-left: 0;padding-left: 0;}
.onm-new.opinion .opinion-data {padding-left:0;padding-right:0;}
.onm-new.opinion .opinion-data .title {min-height: 3.3em;}
.onm-new.opinion .cover-img {background-color: #d0d0d0;}
.nav-justified>li.linkedin {display:none!important;}
.header-kiosko .widget-favorite-kiosko .widget-content .title {display:none;}
.header-kiosko .widget-favorite-kiosko .widget-content {border:none;}
.wrapper-slider ul.carousel-headlines .article-data .open-article {background-color:#7fbfe2;}
.interstitial { background: transparent!important; }
.interstitial-wrapper { background: white!important; margin-top:120px; }
.interstitial-header { font-size:13px; }
.opinion-page{margin-top: 20px;}
.album-inner .oat-visible, .video-inner .oat-visible { margin-top:20px;}
.wrapper-slider .content-info span.date-container{display: none;}
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-big .article-media {min-height:inherit;}
.header-kiosko .widget-favorite-kiosko .widget-content {
  max-height: 80px;
  max-width: 100%;
  top: 21px;
}
.header-kiosko .widget-favorite-kiosko .widget-content .epaper figure {
  max-width: 90px;
  float: left;
}
.header-kiosko .newsstand-links {
  right: inherit;
  padding-right: 0px;
  width: 115px;
  z-index: 10000;
}
.header-kiosko .widget-favorite-kiosko .logo-110 {
  position: absolute;
  max-height: 90px;
  width: 100%;
  height: 100%;
  display: block;
  max-width: 100px;
  right: 0;
}
.header-kiosko .widget-favorite-kiosko .logo-110 figure {
  position: relative;
  width: 100%!important;
  max-height: 50px!important;
  margin: 0;
  float: right!important;
  background-color: transparent;
  box-shadow: none;
}
.header-kiosko .widget-favorite-kiosko .logo-110 img {
  max-height: 60px;
  max-width: 100px;
  position: absolute;
  top: 10px;
  right: 0;
  width: auto;
  height: auto;
}
.inner-content .body figure[style*="left"] {
  margin:0 10px 10px 0;
}
.inner-content .body figure[style*="right"] {
  margin:0 0 10px 10px;
}
.inner-content .body img[style*="left"] {
  margin:0 10px 10px 0;
}
.inner-content .body img[style*="right"] {
  margin:0 0 10px 10px;
}
.candy{background-position: center center!important;}
</style>
<!-- 28-Feb delivery krux -->
<script src="https://pb.s3wfg.com/js/pub.dmp.min.js"></script>
<script>
 $pub.setDMP("rld5i1xs5");
</script>
<link rel="canonical" href="https://www.elprogreso.es/articulo/espana/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8404287-4']);
_gaq.push(['_setDomainName', 'elprogreso.es']);
_gaq.push(['_trackPageview']);
_gaq.push(['account1._setAccount', 'UA-8404287-9']);
_gaq.push(['account1._setDomainName', 'elprogreso.es']);
_gaq.push(['account1._trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="https://www.elprogreso.es/articulo/espana/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762.amp.html"/></head>

<body data-category="espana" data-twitter-user="elprogreso_lugo">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 250]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat oat-visible oat-top hidden-phone" data-mark="Publicidad"><div id="sas_65083"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 933573, // Página : Progreso/global
            formatId: 65083, // Formato : Skyscraper_left 120x600
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="//www8.smartadserver.com/ac?jump=1&nwid=3066&siteid=234801&pgname=global&fmtid=65083&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www8.smartadserver.com/ac?out=nonrich&nwid=3066&siteid=234801&pgname=global&fmtid=65083&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat oat-visible oat-top hidden-phone" data-mark="Publicidad"><div id="sas_65084"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 933573, // Página : Progreso/global
            formatId: 65084, // Formato : Skyscraper_right 120x600
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="//www8.smartadserver.com/ac?jump=1&nwid=3066&siteid=234801&pgname=global&fmtid=65084&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www8.smartadserver.com/ac?out=nonrich&nwid=3066&siteid=234801&pgname=global&fmtid=65084&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div></div>
  </div>
</div>
    <div class="preheader row bg-site-color ">
    <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
        <ul class="list-inline utilities-list">
            <li class="small-menu">

                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="javascript: void(0)"><i class="material-icons">menu</i></a>
                        <span class="button-label">Menú</span>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section lugo  ">
                    <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
                         Lugo
                    </a>
                                    </li>
                            
                
                <li class="section galicia  ">
                    <a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
                         Galicia
                    </a>
                                    </li>
                            
                
                <li class="section economia  ">
                    <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                         Economía
                    </a>
                                    </li>
                            
                
                <li class="section espana active  ">
                    <a href="/blog/section/espana" title="Sección: España" class="España-color">
                         España
                    </a>
                                    </li>
                            
                
                <li class="section mundo  ">
                    <a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
                         Mundo
                    </a>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section deporte-local-lugo   has-submenu">
                    <a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat breogan ">
                                <a href="/blog/section/breogan" title="Breogán" class="Deportes-color">
                                    Breogán
                                </a>
                            </li>
                                                        <li class="subcat cd-lugo ">
                                <a href="/blog/section/cd-lugo" title="CD Lugo" class="Deportes-color">
                                    CD Lugo
                                </a>
                            </li>
                                                        <li class="subcat deporte-general ">
                                <a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
                                    Deporte General
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section sociedad   has-submenu">
                    <a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
                         Sociedad
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat gastronomia ">
                                <a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
                                    Gastronomía
                                </a>
                            </li>
                                                        <li class="subcat gente ">
                                <a href="/blog/section/gente" title="Gente" class="Sociedad-color">
                                    Gente
                                </a>
                            </li>
                                                        <li class="subcat la-ventana-del-experto ">
                                <a href="/blog/section/la-ventana-del-experto" title="La ventana del Experto" class="Sociedad-color">
                                    La ventana del Experto
                                </a>
                            </li>
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat estrenos ">
                                <a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
                                    Estrenos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section sucesos  ">
                    <a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
                         Sucesos
                    </a>
                                    </li>
                            
                                                                                                                                            
                <li class="section opinion   has-submenu">
                    <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                         Opinión
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat blog ">
                                <a href="/blog" title="Blogs" class="Opinión-color">
                                    Blogs
                                </a>
                            </li>
                                                        <li class="subcat poll ">
                                <a href="/poll/" title="Encuestas" class="Opinión-color">
                                    Encuestas
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section video   has-submenu">
                    <a href="/video/" title="Sección: Media" class="Media-color">
                         Media
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat video ">
                                <a href="/video/" title="Vídeos" class="Media-color">
                                    Vídeos
                                </a>
                            </li>
                                                        <li class="subcat elprogresotv ">
                                <a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
                                    El progreso TV
                                </a>
                            </li>
                                                        <li class="subcat album ">
                                <a href="/album/" title="Galerías" class="Media-color">
                                    Galerías
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                        
        
      
      <li class="section secondary-section comarcas   ">
          <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
               Comarcas
          </a>
      </li>
        
      
      <li class="section secondary-section a-chaira   ">
          <a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
               A Chaira
          </a>
      </li>
        
      
      <li class="section secondary-section a-marina   ">
          <a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
               A Mariña
          </a>
      </li>
        
      
      <li class="section secondary-section a-montana   ">
          <a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
               A Montaña
          </a>
      </li>
        
      
      <li class="section secondary-section ulloa-melide   ">
          <a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
               A Ulloa / Melide
          </a>
      </li>
        
      
      <li class="section secondary-section comarca-lugo   ">
          <a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
               Comarca de Lugo
          </a>
      </li>
        
      
      <li class="section secondary-section ribeira-sacra   ">
          <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
               Ribeira Sacra
          </a>
      </li>
        
      
      <li class="section secondary-section sarria   ">
          <a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
               Sarria
          </a>
      </li>
  


        </ul>
    </div>
        


                </div>
            </li>
            <li class="search">
                <div class="main-search-form search-block">
    <form class="navbar-form id-4992" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control string-search id-4992" placeholder="buscar">
        </div>
        <button type="submit" class="search-button id-4992"><i class="material-icons">search</i><span></span></button>
    </form>
</div>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-4992');
    var input = $('input.string-search.id-4992');
    var form = $('form.navbar-form.id-4992');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
            </li>
            <li class="lang-selector">
              <div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
                <i class="material-icons">language</i>
                <span class="caret"></span>
              </div>
              <ul class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelect">
                <li><a href="/" class="active">Castellano</a></li>
                <li><a href="/gl" >Galego</a></li>
              </ul>
            </li>
        </ul>
        <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

    </div>
    <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
        <div class="header-logo topbar">
                                        <a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png" ></a>
                    </div>
        <div class="datetime topbar"> Lunes. 07.05.2018  | <div class="header-weather ">
            <div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">14.6 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
        </div>
        <div class="utilities-menu list-inline">
            

<nav>
    <ul class="base-menu list-inline ">
                    <li class="item archivecontent">
                <a href="/archive/content/" title="Hemeroteca">
                 <span> Hemeroteca</span>
                </a>
                            </li>
            </ul>
</nav>


        </div>
    </div>
    <progress class="reading-progress" value="0"></progress>
</div>

    <div class="main-container page-espana">
        
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
        </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65059"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 933573, // Página : Progreso/global
            formatId: 65059, // Formato : megabanner_header 980x250
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="//www8.smartadserver.com/ac?jump=1&nwid=3066&siteid=234801&pgname=global&fmtid=65059&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www8.smartadserver.com/ac?out=nonrich&nwid=3066&siteid=234801&pgname=global&fmtid=65059&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div>    </div>
    <div class="ad-right">
          </div>
  </div>
</div><!--.ads_header-->
    </div>
    <div class="container custom-container">
  <header class="main-header cat-espana ">
      <div class="header">
            <div class="custom-wrapper logo-infos">
              <div class="row">
                  <div class="header-date col-lg-3 col-md-3">
                      <div class="datetime"> Lunes. 07.05.2018 </div>
                      <div class="lang-selector">
                        <div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
                          <i class="material-icons">language</i> Castellano                          <span class="caret"></span>
                        </div>
                        <ul class="dropdown-menu" aria-labelledby="languageSelect">
                          <li><a href="/" class="active">Castellano</a></li>
                          <li><a href="/gl" >Galego</a></li>
                        </ul>
                      </div>
                      <div class="header-weather"><div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">14.6 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
                      <div class="header-socials">
  	                    <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

  	                    <div class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form id-7652" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control string-search id-7652" placeholder="buscar">
        </div>
        <button type="submit" class="search-button id-7652"><i class="material-icons">search</i><span></span></button>
    </form>
</div>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-7652');
    var input = $('input.string-search.id-7652');
    var form = $('form.navbar-form.id-7652');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
                      </div>
                  </div>
                  <div class="header-logo col-lg-6 col-md-6">
                                                                  <h1>
                                                <a href="/" title="El Progreso de Lugo">
                              <img src="/media//elprogreso/sections/elprogreso-logo.png" title="El Progreso de Lugo" alt="El Progreso de Lugo">
                          </a>
                                            </h1>
                  </div>
                  <div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
                      <div class="widget">  <div class="widget-favorite-kiosko">
    <div class="widget-header site-color border-site-color">
      <span></span>
    </div>
    <div class="widget-content clearfix">
              <div class="epaper">
          <figure class="image">
                          <a href="https://www.kioskoymas.com/publicacion/elprogreso/" title="2018-05-06">
                <img src="/media/elprogreso/kiosko/2018/05/06/650-20180506001727-37.jpg" title="El Progreso" alt="El Progreso">
              </a>
                      </figure>
          <div class="data">
            <div class="title">
                          <a target="_blank" href="https://www.kioskoymas.com/publicacion/elprogreso/" title="El Progreso">
                El Progreso
              </a>
                        </div>
                      </div>
        </div>
                </div>
  </div>
</div>
                  </div>
              </div>
          </div>
          <div class="header-info bg-site-color"></div>
          <div class="">
              
                <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
  
<nav class="main-nav-menu">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones </a>
        </div>
        <div class="section-listing">
            <ul class="menu nav-justified">
                                    
                    
                    <li class="section lugo  " data-category="lugo" data-loaded=false>
                        <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
                             Lugo
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section galicia  " data-category="galicia" data-loaded=false>
                        <a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
                             Galicia
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section economia  " data-category="economia" data-loaded=false>
                        <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                             Economía
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section espana active  " data-category="espana" data-loaded=false>
                        <a href="/blog/section/espana" title="Sección: España" class="España-color">
                             España
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section mundo  " data-category="mundo" data-loaded=false>
                        <a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
                             Mundo
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section deporte-local-lugo  " data-category="deporte-local-lugo" data-loaded=false>
                        <a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
                             Deportes
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat breogan ">
                                  <a href="/blog/section/breogan" title="breogán">
                                      Breogán
                                  </a>
                              </li>
                                                            <li class="subcat cd-lugo ">
                                  <a href="/blog/section/cd-lugo" title="cd lugo">
                                      CD Lugo
                                  </a>
                              </li>
                                                            <li class="subcat deporte-general ">
                                  <a href="/blog/section/deporte-general" title="deporte general">
                                      Deporte General
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section sociedad  " data-category="sociedad" data-loaded=false>
                        <a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
                             Sociedad
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat gastronomia ">
                                  <a href="/blog/section/gastronomia" title="gastronomía">
                                      Gastronomía
                                  </a>
                              </li>
                                                            <li class="subcat gente ">
                                  <a href="/blog/section/gente" title="gente">
                                      Gente
                                  </a>
                              </li>
                                                            <li class="subcat la-ventana-del-experto ">
                                  <a href="/blog/section/la-ventana-del-experto" title="la ventana del experto">
                                      La ventana del Experto
                                  </a>
                              </li>
                                                            <li class="subcat cultura ">
                                  <a href="/blog/section/cultura" title="cultura">
                                      Cultura
                                  </a>
                              </li>
                                                            <li class="subcat estrenos ">
                                  <a href="/estaticas/estrenos/" title="estrenos">
                                      Estrenos
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                    
                    <li class="section sucesos  " data-category="sucesos" data-loaded=false>
                        <a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
                             Sucesos
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section opinion  " >
                        <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                             Opinión
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat blog ">
                                  <a href="/blog" title="blogs">
                                      Blogs
                                  </a>
                              </li>
                                                            <li class="subcat poll ">
                                  <a href="/poll/" title="encuestas">
                                      Encuestas
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section video  " >
                        <a href="/video/" title="Sección: Media" class="Media-color">
                             Media
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat video ">
                                  <a href="/video/" title="vídeos">
                                      Vídeos
                                  </a>
                              </li>
                                                            <li class="subcat elprogresotv ">
                                  <a href="/blog/section/elprogresotv" title="el progreso tv">
                                      El progreso TV
                                  </a>
                              </li>
                                                            <li class="subcat album ">
                                  <a href="/album/" title="galerías">
                                      Galerías
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                            </ul>

        </div>
    </div>
</nav>

<div class="widget"><script>
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_687"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>

</div>
              
              
                <div class="menu-secondary">
                  
    <div class="sections-top">
        <ul class="secondary-menu nav-justified">
                            
                
                <li class="section comarcas   ">
                    <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
                         Comarcas
                    </a>
                                    </li>
                            
                
                <li class="section a-chaira   ">
                    <a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
                         A Chaira
                    </a>
                                    </li>
                            
                
                <li class="section a-marina   ">
                    <a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
                         A Mariña
                    </a>
                                    </li>
                            
                
                <li class="section a-montana   ">
                    <a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
                         A Montaña
                    </a>
                                    </li>
                            
                
                <li class="section ulloa-melide   ">
                    <a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
                         A Ulloa / Melide
                    </a>
                                    </li>
                            
                
                <li class="section comarca-lugo   ">
                    <a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
                         Comarca de Lugo
                    </a>
                                    </li>
                            
                
                <li class="section ribeira-sacra   ">
                    <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
                         Ribeira Sacra
                    </a>
                                    </li>
                            
                
                <li class="section sarria   ">
                    <a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
                         Sarria
                    </a>
                                    </li>
                    </ul>
    </div>
        


                </div>
              
          </div>
      </div>
  </header>
</div>
    <div class="ads container">
        <div class="ad-slot oat oat-visible oat-top hidden-phone" data-mark="Publicidad"><div id="zone_645"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_645'); });
  </script> </div></div>    </div>

        <div class="main-wrapper">
            
            
            <div class="container custom-container">
      <div class="article article-espana ">
        <div id="main" class="inner-content">
            <section class="inner-content-title">
                                            <h1 class="title">Junqueras insta a formar Govern para no dejarlo en manos "de los enemigos"</h1>
                            <div class="content-info">
                                  <span class="agency site-color"> Efe</span>
                                <span class="content-time"> 06  Mayo 2018 15:39 h. </span>
              </div>
            </section>

            <section class="inner-content-content">
              <div class="row">
                <div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
                  <div class="smart-sticky">
                    <article id="article-1310762" class="article-1310762 format category-53">
                      <div class="content-info-metadata">
                                                  <span class="metadata tags">
                            <span> <i class="fa fa-tags"></i> </span>
                            <a  class="tags"   href="/tags/Oriol-Junqueras" title="Oriol-Junqueras">Oriol-Junqueras</a> <a  class="tags"   href="/tags/Catalu%C3%B1a" title="Cataluña">Cataluña</a> <a  class="tags"   href="/tags/Independencia" title="Independencia">Independencia</a> <a  class="tags"   href="/tags/Proceso-soberanista" title="Proceso-soberanista">Proceso-soberanista</a> <a  class="tags"   href="/tags/ERC" title="ERC">ERC</a> 
                          </span>
                                              </div>
                                              <div class="article-media">
                          <figure>
                                                          <img src="/media/elprogreso/images/2018/02/12/2018021212460115851.jpg" title="Oriol Junqueras. AEP" alt="Oriol Junqueras. AEP" class="onm-image img-responsive" />
                                                                                      <figcaption class="photo-subtitle">
                                Oriol Junqueras. AEP
                              </figcaption>
                                                      </figure>
                        </div>
                                                                    <div class="summary">
                          <p>El presidente de ERC lanza un mensaje de advertencia desde la cárcel de Estremera</p>

                                                  </div>
                                            <div class="content-utilities statics">
                        <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="/articulo/espana/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762.html">
        <ul class="nav-justified">
            <li id="facebook-46" class="facebook" data-url="https://www.elprogreso.es/articulo/espana/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762.html" data-text="Junqueras insta a formar Govern para no dejarlo en manos "de los enemigos""></li>
            <li id="twitter-46" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Junqueras+insta+a+formar+Govern+para+no+dejarlo+en+manos+%22de+los+enemigos%22&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/espana/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                </a>
            </li>
            <li id="googleplus-46" class="googleplus" data-url="https://www.elprogreso.es/articulo/espana/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762.html" data-text="Junqueras insta a formar Govern para no dejarlo en manos "de los enemigos""></li>

            <li id="linkedin-46" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fespana%2Fjunqueras-insta-formar-govern-dejarlo-manos-enemigos%2F201805061539281310762.html&amp;token=&amp;isFramed=true">
                    <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
            </li>
            <li id="whatsapp-46" class="whatsapp only-share">
              <a class="box" href="whatsapp://send?text=Junqueras%20insta%20a%20formar%20Govern%20para%20no%20dejarlo%20en%20manos%20%22de%20los%20enemigos%22%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fespana%2Fjunqueras-insta-formar-govern-dejarlo-manos-enemigos%2F201805061539281310762.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/espana/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762.html" title="Enviar a Meneame">
                    <span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/1310762" data-url="/content/share-by-email/1310762" data-toggle="modal" data-target="#share-by-email-46" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762" data-url="/content/print/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email-46" tabindex="-1" role="dialog" aria-labelledby="share-by-email-46" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-46">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter-46').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-46').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-46').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-46').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
                      </div>
                      <div class="content-data">
                        <div class="content-body inner-article-data">
                                                    <div class="body espana">
                            <p>El presidente de ERC, Oriol Junqueras, ha instado este domingo al independentismo a formar Govern y a no dejarlo en manos "de los enemigos de la república", en alusión al gobierno del PP después de que JxCat haya propuesto de nuevo la candidatura de Carles Puigdemont cuando el 22 de mayo acaba el plazo para la investidura.</p>

<p>Junqueras, que se encuentra en la cárcel de Estremera, en Madrid, desde hace seis meses, ha transmitido este domingo un mensaje a través del vicesecretario general de coordinación interna de ERC, Isaac Peraire, que lo ha visitado en el centro penitenciario.</p>

<p>Peraire, que es también el alcalde de Prats de Lluçanès (Barcelona), explica en su perfil de Twitter que, con Junqueras, ha tenido la ocasión de hablar sobre los retos que tiene planteados "los municipios y el país" pero que, además, le ha transmitido un mensaje que podría ser interpretado como una reacción al hecho de que Puigdemont vuelva a ser el candidato de JxCat a la investidura.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_1284960"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_1284960'); });
  </script> </div></div>

<p>En este mensaje, Junqueras advierte de que la prioridad debe ser la formación de un nuevo Govern y, sin mencionar para nada a Puigdemont ni a su nueva candidatura, afirma: "No hay ningún republicano del mundo que deje sus instrumentos en manos de los enemigos de la república".</p>

<p>En otro tuit de Peraire, éste se refiere a la impresión que le ha causado poder hablar con Junqueras en el locutorio de la cárcel, y apunta: "Nunca olvidaremos que padre y hermano tengan que hacer 1.400 kilómetros para ver a Oriol durante 40 minutos detrás de un cristal, y dejarlo aquí. No descansaremos. Libertad presos políticos. Los queremos en casa".</p><div class="ad-slot oat oat-visible oat-top hidden-desktop" data-mark="Publicidad"><div id="zone_1307250"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_1307250'); });
  </script> </div></div>
                          </div>
                                                  </div>
                                                <div class="related-content clearfix">
          <div class="widget-header header-title"><span> <i class="fa fa-plus"></i> Noticias</span></div>
        <ul class="colorize-text">
                                <li>
                                <figure class="cover-img">
                    <a href="/articulo/espana/junts-per-catalunya-apurara-vias-investir-puigdemont-14-mayo/201805052127101310683.html" title="Junts per Catalunya apurará vías para investir a Puigdemont hasta el 14 de mayo">
                        <img src="/media/elprogreso/images/2018/05/05/2018050521230448874.jpg" alt="Junts per Catalunya apurará vías para investir a Puigdemont hasta el 14 de mayo" />
                    </a>
                </figure>
                <div class="related-data">
                                    <a title="Junts per Catalunya apurará vías para investir a Puigdemont hasta el 14 de mayo" href="/articulo/espana/junts-per-catalunya-apurara-vias-investir-puigdemont-14-mayo/201805052127101310683.html"><span class="res-article" ></span>Junts per Catalunya apurará vías para investir a Puigdemont hasta el 14 de mayo</a>
                </div>
            </li>
            
            </ul>
</div>
                        <div class="ads ad-inner">
  <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="lig_elprogreso_galiciae_web_smartbox_article"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=96938&t=js&s=1"></script>
</div>
</div>
                      </div>
                    </article>
                  </div>
                </div>
                <aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
                  <div class="smart-sticky">
                    <div class="last-column">
        <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
                                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_652"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_652'); });
  </script> </div></div>                                                 <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de Hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deporte-general/2-2-barcelona-resiste-diez-clasico-electrico/201805062309211310819.html" title="2-2. El Barcelona resiste con diez en un clásico eléctrico">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/05/06/2018050622592780780.jpg"  alt="2-2. El Barcelona resiste con diez en un clásico eléctrico" class="onm-image img-responsive" title="2-2. El Barcelona resiste con diez en un clásico eléctrico">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="2-2. El Barcelona resiste con diez en un clásico eléctrico" href="/articulo/deporte-general/2-2-barcelona-resiste-diez-clasico-electrico/201805062309211310819.html"><span class="res-article" ></span>2-2. El Barcelona resiste con diez en un clásico eléctrico</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/xunta-destaca-consolidacion-empresas-galegas-mexico-mision-comercial-liderada-feijoo/201805062151471310814.html" title="A Xunta destaca a consolidación de empresas galegas en México">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/05/06/2018050621505839356.jpg"  alt="A Xunta destaca a consolidación de empresas galegas en México" class="onm-image img-responsive" title="A Xunta destaca a consolidación de empresas galegas en México">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="A Xunta destaca a consolidación de empresas galegas en México" href="/articulo/galicia/xunta-destaca-consolidacion-empresas-galegas-mexico-mision-comercial-liderada-feijoo/201805062151471310814.html"><span class="res-article" ></span>A Xunta destaca a consolidación de empresas galegas en México</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/espana/investigacion-apunta-detenido-homicidio-toledo-es-sicario/201805062146011310811.html" title="La investigación apunta a que el detenido por el homicidio en Toledo es un sicario">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/05/05/2018050517425564859.jpg"  alt="La investigación apunta a que el detenido por el homicidio en Toledo es un sicario" class="onm-image img-responsive" title="La investigación apunta a que el detenido por el homicidio en Toledo es un sicario">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="La investigación apunta a que el detenido por el homicidio en Toledo es un sicario" href="/articulo/espana/investigacion-apunta-detenido-homicidio-toledo-es-sicario/201805062146011310811.html"><span class="res-article" ></span>La investigación apunta a que el detenido por el homicidio en Toledo es un sicario</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/folga-xustiza-alcanza-meses-espera-dunha-negociacion-pechar-conflito/201805062144461310810.html" title="A folga na xustiza alcanza os tres meses á espera dunha negociación para pechar o conflito">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/04/25/2018042521243077926.jpg"  alt="A folga na xustiza alcanza os tres meses á espera dunha negociación para pechar o conflito" class="onm-image img-responsive" title="A folga na xustiza alcanza os tres meses á espera dunha negociación para pechar o conflito">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="A folga na xustiza alcanza os tres meses á espera dunha negociación para pechar o conflito" href="/articulo/galicia/folga-xustiza-alcanza-meses-espera-dunha-negociacion-pechar-conflito/201805062144461310810.html"><span class="res-article" ></span>A folga na xustiza alcanza os tres meses á espera dunha negociación para pechar o conflito</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/a-chaira/lembranza-para-non-borrar/201805062114061310800.html" title="Lembranza para non borrar">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/05/06/2018050621274373502.jpg"  alt="Lembranza para non borrar" class="onm-image img-responsive" title="Lembranza para non borrar">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Lembranza para non borrar" href="/articulo/a-chaira/lembranza-para-non-borrar/201805062114061310800.html"><span class="res-article" ></span>Lembranza para non borrar</a>
            </div>
          </div>
                  </div>
  </div>
</div>
            </div>
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_653"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_653'); });
  </script> </div></div>                                                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65078"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 933573, // Página : Progreso/global
            formatId: 65078, // Formato : rectangle_3.4 300x600
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="//www8.smartadserver.com/ac?jump=1&nwid=3066&siteid=234801&pgname=global&fmtid=65078&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www8.smartadserver.com/ac?out=nonrich&nwid=3066&siteid=234801&pgname=global&fmtid=65078&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div>                <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                  <li class="content-title border-galicia-color">
            <h5 class="category-title">
                              GALICIA |
                            <span class="content-time">06/05/2018</span>
            </h5>
            <div class="item title">
              <a title="A Xunta destaca a consolidación de empresas galegas en México" href="/articulo/galicia/xunta-destaca-consolidacion-empresas-galegas-mexico-mision-comercial-liderada-feijoo/201805062151471310814.html">
                A Xunta destaca a consolidación de empresas galegas en México
              </a>
            </div>
          </li>
                  <li class="content-title border-espana-color">
            <h5 class="category-title">
                              ESPAÑA |
                            <span class="content-time">06/05/2018</span>
            </h5>
            <div class="item title">
              <a title="La investigación apunta a que el detenido por el homicidio en Toledo es un sicario" href="/articulo/espana/investigacion-apunta-detenido-homicidio-toledo-es-sicario/201805062146011310811.html">
                La investigación apunta a que el detenido por el homicidio en Toledo es un sicario
              </a>
            </div>
          </li>
                  <li class="content-title border-galicia-color">
            <h5 class="category-title">
                              GALICIA |
                            <span class="content-time">06/05/2018</span>
            </h5>
            <div class="item title">
              <a title="A folga na xustiza alcanza os tres meses á espera dunha negociación para pechar o conflito" href="/articulo/galicia/folga-xustiza-alcanza-meses-espera-dunha-negociacion-pechar-conflito/201805062144461310810.html">
                A folga na xustiza alcanza os tres meses á espera dunha negociación para pechar o conflito
              </a>
            </div>
          </li>
                  <li class="content-title border-a-chaira-color">
            <h5 class="category-title">
                              A CHAIRA |
                            <span class="content-time">06/05/2018</span>
            </h5>
            <div class="item title">
              <a title="Lembranza para non borrar" href="/articulo/a-chaira/lembranza-para-non-borrar/201805062114061310800.html">
                Lembranza para non borrar
              </a>
            </div>
          </li>
                  <li class="content-title border-deporte-general-color">
            <h5 class="category-title">
                              DEPORTE GENERAL |
                            <span class="content-time">06/05/2018</span>
            </h5>
            <div class="item title">
              <a title="El lucense Cristian Toro no es capaz de superar su prueba en Asturias" href="/articulo/deporte-general/lucense-cristian-toro-es-capaz-superar-prueba-asturias/201805062118091310803.html">
                El lucense Cristian Toro no es capaz de superar su prueba en Asturias
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                  LUGO |
                                <span class="content-time">02/05/2018</span>
              </h5>
              <div class="item title">
                <a title="Se arroja al vacío con una soga al cuello en Lugo y lo salva la pericia de un policía" href="/articulo/lugo/arroja-vacio-soga-cuello-lugo-salva-pericia-policia/201805021230361310040.html">
                  Se arroja al vacío con una soga al cuello en Lugo y lo salva la pericia de un policía
                </a>
              </div>
            </li>
                      <li class="content-title border-a-montana-color">
              <h5 class="category-title">
                                  A MONTAÑA |
                                <span class="content-time">01/05/2018</span>
              </h5>
              <div class="item title">
                <a title="Evacuado en helicóptero un niño después de un accidente en un quad en Baralla" href="/articulo/a-montana/evacuado-helicoptero-nino-accidente-quad/201805012140551309970.html">
                  Evacuado en helicóptero un niño después de un accidente en un quad en Baralla
                </a>
              </div>
            </li>
                      <li class="content-title border-a-chaira-color">
              <h5 class="category-title">
                                  A CHAIRA |
                                <span class="content-time">02/05/2018</span>
              </h5>
              <div class="item title">
                <a title="Entre quirófanos y bisturís" href="/articulo/a-chaira/entre-quirofanos-y/201805021801081310102.html">
                  Entre quirófanos y bisturís
                </a>
              </div>
            </li>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                  LUGO |
                                <span class="content-time">01/05/2018</span>
              </h5>
              <div class="item title">
                <a title="&quot;Empecé con unas cervezas en el recreo y de ahí a los botellones&quot;" href="/articulo/lugo/empece-cervezas-recreo-ahi-botellones/201805011306161309889.html">
                  "Empecé con unas cervezas en el recreo y de ahí a los botellones"
                </a>
              </div>
            </li>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                  LUGO |
                                <span class="content-time">03/05/2018</span>
              </h5>
              <div class="item title">
                <a title="El cocinero Álvaro Villasante denuncia el robo de su coche en pleno centro de Lugo" href="/articulo/lugo/cocinero-alvaro-villasante-denuncia-robo-coche-centro-lugo/201805031108491310199.html">
                  El cocinero Álvaro Villasante denuncia el robo de su coche en pleno centro de Lugo
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_655"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_655'); });
  </script> </div></div>                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_656"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_656'); });
  </script> </div></div>            </div>
        </div>
</div>
                  </div>
                </aside>
                <div class="article-navbar bg-site-color bg-darker">
                  <div class="article-navbar-contents">
                    <div class="row">
                      <div class="col-md-6 col-md-push-3">
                        <div class="row">
                          <div class="col-md-6">
                            <div class="sticky-title title">
                                                              Junqueras insta a formar Govern para no dejarlo en manos "de los...
                                                          </div>
                          </div>
                          <div class="col-md-6">
                            <div class="content-utilities">
                              <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="/articulo/espana/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762.html">
        <ul class="nav-justified">
            <li id="facebook-7661" class="facebook" data-url="https://www.elprogreso.es/articulo/espana/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762.html" data-text="Junqueras insta a formar Govern para no dejarlo en manos "de los enemigos""></li>
            <li id="twitter-7661" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Junqueras+insta+a+formar+Govern+para+no+dejarlo+en+manos+%22de+los+enemigos%22&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/espana/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                </a>
            </li>
            <li id="googleplus-7661" class="googleplus" data-url="https://www.elprogreso.es/articulo/espana/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762.html" data-text="Junqueras insta a formar Govern para no dejarlo en manos "de los enemigos""></li>

            <li id="linkedin-7661" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fespana%2Fjunqueras-insta-formar-govern-dejarlo-manos-enemigos%2F201805061539281310762.html&amp;token=&amp;isFramed=true">
                    <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
            </li>
            <li id="whatsapp-7661" class="whatsapp only-share">
              <a class="box" href="whatsapp://send?text=Junqueras%20insta%20a%20formar%20Govern%20para%20no%20dejarlo%20en%20manos%20%22de%20los%20enemigos%22%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fespana%2Fjunqueras-insta-formar-govern-dejarlo-manos-enemigos%2F201805061539281310762.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/espana/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762.html" title="Enviar a Meneame">
                    <span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/1310762" data-url="/content/share-by-email/1310762" data-toggle="modal" data-target="#share-by-email-7661" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762" data-url="/content/print/junqueras-insta-formar-govern-dejarlo-manos-enemigos/201805061539281310762" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email-7661" tabindex="-1" role="dialog" aria-labelledby="share-by-email-7661" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-7661">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter-7661').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-7661').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-7661').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-7661').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
                            </div>
                          </div>
                        </div>
                      </div>
                      <div class="col-md-12">
                        <div class="widget-next-article">
                          <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/espana/inaki-urdangarin-participa-media-maraton-ginebra/201805061426101310741.html" title="Iñaki Urdangarín participa en la media maratón de Ginebra" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                                  <div class="article-media">
                      <figure>
                          <a href="/articulo/espana/inaki-urdangarin-participa-media-maraton-ginebra/201805061426101310741.html" title="Iñaki Urdangarín participa en la media maratón de Ginebra">
                              <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/elprogreso/images/2018/01/16/2018011612293765405.jpg"  class="onm-image img-responsive" alt="Iñaki Urdangarín participa en la media maratón de Ginebra">
                          </a>
                      </figure>
                  </div>
                                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/espana/inaki-urdangarin-participa-media-maraton-ginebra/201805061426101310741.html" title="Iñaki Urdangarín participa en la media maratón de Ginebra">Iñaki Urdangarín participa en la media maratón de Ginebra</a>
                    </div>
                </div>
            </div>
        </div>
    
          <div class="article-navigation next">
          <a href="/articulo/espana/juez-ingresa-centro-menores-presunto-autor-crimen-zamora/201805061747001310772.html" title="El juez ingresa en un centro de menores al presunto autor del crimen de Zamora" class="next-article">
              <i class="fa fa-chevron-right"></i>
          </a>
          <div class="article image-top-left">
                              <div class="article-media">
                    <figure>
                        <a href="/articulo/espana/juez-ingresa-centro-menores-presunto-autor-crimen-zamora/201805061747001310772.html" title="El juez ingresa en un centro de menores al presunto autor del crimen de Zamora">
                            <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/elprogreso/images/2018/05/05/2018050516313752691.jpg"  class="onm-image img-responsive" alt="El juez ingresa en un centro de menores al presunto autor del crimen de Zamora">
                        </a>
                    </figure>
                </div>
                            <div class="article-data">
                  <div class="title">
                      <a href="/articulo/espana/juez-ingresa-centro-menores-presunto-autor-crimen-zamora/201805061747001310772.html" title="El juez ingresa en un centro de menores al presunto autor del crimen de Zamora">El juez ingresa en un centro de menores al presunto autor del crimen de Zamora</a>
                  </div>
              </div>
          </div>
      </div>
    </div>

</div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </section>
                    </div>
      </div>
    </div>
          <div class="wrapper-other-contents">
        <div class="widget machine-related-contents">
        <div class="widget-content">
        <ul class="last-contents row">
                                <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="La investigación apunta a que el detenido por el homicidio en Toledo es un sicario">
                        <a href="/articulo/espana/investigacion-apunta-detenido-homicidio-toledo-es-sicario/201805062146011310811.html">
                            <img src="/media/elprogreso/images/2018/05/05/2018050517425564859.jpg" alt="La investigación apunta a que el detenido por el homicidio en Toledo es un sicario" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/espana/investigacion-apunta-detenido-homicidio-toledo-es-sicario/201805062146011310811.html" title="La investigación apunta a que el detenido por el homicidio en Toledo es un sicario">
                        La investigación apunta a que el detenido por el homicidio en Toledo es un sicario
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                  <a href="/articulo/espana/investigacion-apunta-detenido-homicidio-toledo-es-sicario/201805062146011310811.html" title="La investigación apunta a que el detenido por el homicidio en Toledo es un sicario">
                            Efe
                          </a>
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/espana/investigacion-apunta-detenido-homicidio-toledo-es-sicario/201805062146011310811.html" title="La investigación apunta a que el detenido por el homicidio en Toledo es un sicario">
                            06/05/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img highlight img-default"></figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/espana/juicio-narcos-dejar-morir-mula-abrirle-sacarle-droga/201805061919371310785.html" title="A juicio cuatro narcos por dejar morir a una mula y abrirle para sacarle la droga">
                        A juicio cuatro narcos por dejar morir a una mula y abrirle para sacarle la droga
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                  <a href="/articulo/espana/juicio-narcos-dejar-morir-mula-abrirle-sacarle-droga/201805061919371310785.html" title="A juicio cuatro narcos por dejar morir a una mula y abrirle para sacarle la droga">
                            Efe
                          </a>
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/espana/juicio-narcos-dejar-morir-mula-abrirle-sacarle-droga/201805061919371310785.html" title="A juicio cuatro narcos por dejar morir a una mula y abrirle para sacarle la droga">
                            06/05/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img highlight img-default"></figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/espana/investigan-muerte-mujer-arma-blanca-malaga-detienen-hijo/201805061911521310783.html" title="Investigan la muerte de una mujer por arma blanca en Málaga y detienen al hijo">
                        Investigan la muerte de una mujer por arma blanca en Málaga y detienen al hijo
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                  <a href="/articulo/espana/investigan-muerte-mujer-arma-blanca-malaga-detienen-hijo/201805061911521310783.html" title="Investigan la muerte de una mujer por arma blanca en Málaga y detienen al hijo">
                            Efe
                          </a>
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/espana/investigan-muerte-mujer-arma-blanca-malaga-detienen-hijo/201805061911521310783.html" title="Investigan la muerte de una mujer por arma blanca en Málaga y detienen al hijo">
                            06/05/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                                </ul>
    </div>
</div>
        <div class="container custom-container">
          <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_649"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_649'); });
  </script> </div></div>                      <div class="widget-header labeled site-color">
              <span>Comentarios</span>
            </div>
            <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20180312123739.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '1310762',
            elems_per_page: '10'
        })
        </script>
        
    </div>
                  </div>
      </div>
    
            
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_651"> <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('zone_651'); });
  </script> </div></div>  </div>
  <div class="ad-right">
      </div>
</div>
    </div>
    <footer class="footer border-site-color">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png" ></a>
                                    </div>
                <div class="footer-text">
                    <p>Rúa Ribadeo 5, Lugo</p>

<p>Tlfno: 982 29 81 00</p>

<p>(Grupo El Progreso)</p>

                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-xs-12">
                

 <ul class="footer-sections">
            <li class="item">
            <a href="/estaticas/publicidad/" title="Publicidad">
              Publicidad
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacto/" title="Contacto">
              Contacto
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
              Política de Cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
            <li class="item">
            <a href="/blog/section/comunicados" title="Comunicados">
              Comunicados
            </a>
                    </li>
    </ul>


            </div>
             <div class="developed col-md-4 col-sm-4 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20180312123739.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '1310762' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>            <div class='cookies-overlay'>                <p>                    <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                    Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies/">Ver detalles &gt; </a>                </p>            </div>        </div>        <script type='text/javascript'>            function getCookie(name) {                var cookies = document.cookie.split(';');                for (var i = 0; i < cookies.length; i++) {                    var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                    if (cookie.indexOf(name) == 0) {                        return cookie.substring(name.length + 1, cookie.length);                    }                }            }            function acceptCookies() {                var date = new Date();                date.setTime(date.getTime() + 365*24*60*60*1000);                document.cookie = 'cookie_overlay_accepted=1; expires=' +                    date.toGMTString() + ' ;path=/';                var overlay = document.getElementById('cookies_overlay');                overlay.parentElement.removeChild(overlay);            }            (function() {                if (getCookie('cookie_overlay_accepted') != 1) {                    document.getElementById('cookies_overlay').style.display = 'block';                }            })();        </script>

     

    


    


<script type="text/javascript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<script>

if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Portadas de El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append("<div class='logo-110'><figure><img src='//www.elprogreso.es/media/elprogreso/images/2017/12/29/2017122913185790595.png' alt='El Progreso 110 aniversario'></figure></div>");
$( ".header-kiosko" ).append( kioskoButtons );
footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script type="text/javascript" src="https://es.ads.justpremium.com/adserve/js.php?zone=9157"></script>
﻿<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_57273"></div>
<script type="application/javascript">
if ((window.location.href.indexOf('blog/') > -1 ||
    window.location.href.indexOf('opinion/') > -1 || 
    window.location.href.indexOf("articulo/") > -1 ) && 
(window.location.href.indexOf('guia-restaurantes-lugo') < 0)
  ) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 160443, pageId: 813838, formatId: 57273, tagId: "sas_57273" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>

<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1) {
$('.ad-slot').remove();
}
</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_54483"></div>

<script>
if (window.location.href.indexOf('section') > -1) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 156133, pageId: 798993, formatId: 54483, tagId: "sas_54483" },
                { networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>
<script>
if (window.location.href.indexOf('section') > -1) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 156133, pageId: 798993, formatId: 54483, tagId: "sas_54483" },
                { networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>

<script>
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "18050225" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18050225&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --></body>
</html>
