<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title> Illa, sobre flexibilizar el confinamiento de los niños: &quot;No es el momento&quot; </title>
<meta name="keywords" content="Sanidad,María Jesús Montero,coronavirus,Salvador Illa,covid-19,Confinamiento" />
<meta name="description" content="El Gobierno asegura que las restricciones a la movilidad siguen estando &quot;plenamente vigentes&quot; " />
<meta property="article:published_time" content="2020-04-10T16:04:07+02:00  " />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/espana/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#7bbfe4">

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons&amp;subset=latin,latin,latin" rel="stylesheet" media="all">
<link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20200401111634.css">
<meta property="og:type" content="website" />
<meta property="og:title" content=" Illa, sobre flexibilizar el confinamiento de los niños: &quot;No es el momento&quot; " />
<meta property="og:description" content="El Gobierno asegura que las restricciones a la movilidad siguen estando &quot;plenamente vigentes&quot; " />
<meta property="og:url" content="https://www.elprogreso.es/articulo/espana/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2020/04/10/2020041016025756596.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content=" Illa, sobre flexibilizar el confinamiento de los niños: &quot;No es el momento&quot; ">
<meta name="twitter:description" content="El Gobierno asegura que las restricciones a la movilidad siguen estando &quot;plenamente vigentes&quot; ">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/espana/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2020/04/10/2020041016025756596.jpg">
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/sections/EP-favicon-white.png'>
<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elprogreso.es/articulo/espana/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814.html"
      },
      "headline": " Illa, sobre flexibilizar el confinamiento de los niños: &quot;No es el momento&quot; ",
      "author": {
        "@type": "Person",
        "name": "Agencias"
      },
      "datePublished": "2020-04-10 16:04:07",
      "dateModified": "2020-04-10 16:07:01",
      "articleSection": "España",
      "keywords": "Sanidad,María Jesús Montero,coronavirus,Salvador Illa,covid-19,Confinamiento",
      "url": "https://www.elprogreso.es/articulo/espana/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814.html",
      "wordCount": 14,
      "description": "El Gobierno asegura que las restricciones a la movilidad siguen estando &quot;plenamente vigentes&quot;&amp;nbsp;",
      "publisher": {
        "@type": "Organization",
        "name": "El Progreso de Lugo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png",
            "width": 260,
            "height": 60
        },
        "url": "https://www.elprogreso.es/"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "https://www.elprogreso.es/media/elprogreso/images/2020/04/10/2020041016025756596.jpg",
            "height": 540,
            "width": 960
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Agencias",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2020/04/10/2020041016025756596.jpg",
  "height": 540,
  "width": 960,
  "datePublished": "2020-04-10 16:02:57",
  "caption": "Los ministros Montero e Illa. EFE",
  "name": "2020041016025756596.jpg"
}
        ]
</script>
<script src="/themes/nyx/js/header.20200401111634.js"></script>
<meta name="theme-color" content="#7bbfe4">
<link rel="stylesheet" type="text/css" href="/dynamic/css/global.1586518545.css" />

<!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/espana/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/espana/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814.html" /><script type="application/javascript" src="//ced.sascdn.com/tag/3066/smart.js" async></script> <script type="application/javascript">
  var targetingCode = 'EP_seccion=espana;mod=article;EP_url=1432814;';

  

  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function() {
    sas.setup({ networkid: 3066, domain: "https://www8.smartadserver.com", async: true });
  });
  sas.cmd.push(function() {
    sas.call("onecall", {
      siteId: 234801,
      pageId: 971066,
      formats: [
                  { id: 65059 },
                  { id: 65058 },
                  { id: 65047 },
                  { id: 65075 },
                  { id: 65078 },
                  { id: 65077 },
                  { id: 65076 },
                  { id: 65079 },
                  { id: 65057 },
                  { id: 65042 },
                  { id: 65082 },
                  { id: 65039 },
              ],
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'espana';
  _onmaq.contentId          = '1432814';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20200407102449.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script>
<script type="application/javascript">
    SMARTY_ID_DATA.init({
        "idVideo": "sm_12319_3000234",
        "autoplay": 0,
        "vol": 100,
        "limit": 25
    });
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/218537/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf('que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.pathname != '/') {
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7694073983816204",
          enable_page_level_ads: true
     });
}
</script>
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '0211-7230-01']);

     (function () {

      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>
<style>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</style>
<script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "18050225" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18050225&cv=2.0&cj=1" /></noscript>
<script async=true>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</script>
<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8404287-4']);
_gaq.push(['_setDomainName', 'elprogreso.es']);
_gaq.push(['_trackPageview']);
_gaq.push(['account1._setAccount', 'UA-8404287-9']);
_gaq.push(['account1._setDomainName', 'elprogreso.es']);
_gaq.push(['account1._trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>
<body data-category="espana" data-twitter-user="elprogreso_lugo">

<script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = "https://piwik.openhost.es/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 250]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
<noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" />
        </noscript>


<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_660209']={'i':__lxGc__.b++};
</script>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_660218']={'i':__lxGc__.b++};
</script>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_663008']={'i':__lxGc__.b++};
</script>
<div class="preheader row bg-site-color ">
<div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
<ul class="list-inline utilities-list">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<a href="javascript: void(0)"><i class="material-icons">menu</i></a>
<span class="button-label">Menú</span>
</div>
<div class="sections-top">
<ul class="menu">
<li class="section lugo">
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
</li>
<li class="section galicia">
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
</li>
<li class="section economia">
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
</li>
<li class="section espana">
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
</li>
<li class="section mundo">
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
</li>
<li class="section deporte-local-lugo has-submenu">
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="Deportes-color">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="Deportes-color">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad has-submenu">
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="Gente" class="Sociedad-color">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="Medio Ambiente" class="Sociedad-color">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
Estrenos
</a>
</li>
</ul>
</li>
 <li class="section sucesos">
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
</li>
<li class="section firmas has-submenu">
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="Opinión" class="Firmas-color">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="Blogs" class="Firmas-color">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="Firmas-color">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video has-submenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="Vídeos" class="Media-color">
Vídeos
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
El progreso TV
</a>
</li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="Media-color">
Galerías
</a>
</li>
</ul>
</li>
<li class="section secondary-section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section secondary-section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section secondary-section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section secondary-section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section secondary-section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section secondary-section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section secondary-section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section secondary-section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form id-3748" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-3748" placeholder="buscar">
</div>
<button type="submit" class="search-button id-3748"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-3748');
    var input = $('input.string-search.id-3748');
    var form = $('form.navbar-form.id-3748');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</li>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
</ul>
<ul class="social-links list-inline">
<li class="item-home">
<a href="/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
</div>
<div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
<div class="header-logo topbar">
<a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png"></a>
</div>
<div class="datetime topbar"> viernes. 10.04.2020 | <div class="header-weather ">
<div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/50d.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">14.4 °C </div>
<div class="weather-description">niebla </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
</div>
<div class="utilities-menu list-inline">
<nav>
<ul class="base-menu list-inline ">
<li class="item archivecontent">
<a href="/archive/content/" title="Hemeroteca">
<span> Hemeroteca</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<progress class="reading-progress" value="0"></progress>
</div>
<div class="main-container page-espana">
<div class="container ads">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65059"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65059");
  });
</script>
</div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
<div class=" container custom-container ">
<header class="main-header cat-espana ">
<div class="header">
<div class="custom-wrapper logo-infos ">
<div class="row">
<div class="header-date col-lg-3 col-md-3">
<div class="datetime"> viernes. 10.04.2020 </div>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-weather"><div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/50d.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">14.4 °C </div>
<div class="weather-description">niebla </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
<div class="header-socials">
<ul class="social-links list-inline">
<li class="item-home">
<a href="/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
<div class="header-search"><div class="main-search-form search-block">
<form class="navbar-form id-2806" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-2806" placeholder="buscar">
</div>
<button type="submit" class="search-button id-2806"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-2806');
    var input = $('input.string-search.id-2806');
    var form = $('form.navbar-form.id-2806');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
</div>
</div>
<div class="header-logo col-lg-6 col-md-6">
<h1 class="header-logo">
<a href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/sections/elprogreso-logo.png">
</a>
</h1>
</div>
<div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
<div class="widget"><div class="widget-favorite-kiosko">
<div class="widget-header site-color border-site-color">
<span>
Portadas de papel </span>
</div>
<div class="widget-content clearfix">
<div class="epaper">
<figure class="image">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="2020-04-10">
<img src="/media/elprogreso/kiosko/2020/04/10/2020041000161070780.jpg" alt="El Progreso">
</a>
</figure>
<div class="data">
<div class="title">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="El Progreso">
El Progreso
</a>
</div>
<div class="date">
10 de abr.
</div>
</div>
</div>
<a href="/portadas-papel" title="Ver anteriores">
Ver anteriores </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-info bg-site-color"></div>
<div class="menu-wrapper">
<div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
<nav class="main-nav-menu ">
<div class="section-listing-block">

<div class="sections-toggle-button">
<a href="#">Secciones </a>
</div>
<div class="section-listing">
<ul class="menu nav-justified">
<li class="section lugo" data-category="lugo" data-loaded=false>
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section galicia" data-category="galicia" data-loaded=false>
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
<ul class="submenu">
</ul>
</li>
<li class="section economia" data-category="economia" data-loaded=false>
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
<ul class="submenu">
</ul>
</li>
<li class="section espana" data-category="espana" data-loaded=false>
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
<ul class="submenu">
</ul>
</li>
<li class="section mundo" data-category="mundo" data-loaded=false>
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section deporte-local-lugo hassubmenu" data-category="deporte-local-lugo" data-loaded=false>
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="forza breo">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="forza lugo">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="deporte general">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad hassubmenu" data-category="sociedad" data-loaded=false>
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<ul class="submenu">
 <li class="subcat gente">
<a href="/blog/section/gente" title="gente">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="cultura">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="gastronomía">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="medio ambiente">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="estrenos">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos" data-category="sucesos" data-loaded=false>
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
<ul class="submenu">
</ul>
</li>
<li class="section firmas hassubmenu" data-category="firmas" data-loaded=false>
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="opinión">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="blogs">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="encuestas">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video hassubmenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="vídeos">
Vídeos
</a>
 </li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="el progreso tv">
El progreso TV
</a>
</li>
<li class="subcat album">
<a href="/album/" title="galerías">
Galerías
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="widget"><script>
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_296"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>
</div>
 <div class="menu-secondary">
<div class="sections-top">
<ul class="secondary-menu nav-justified">
<li class="section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65047"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65047");
  });
</script>
</div>
</div>
<div class="main-wrapper">
<div class="container custom-container">
<div class="article article-espana ">
<div id="main" class="inner-content">
<section class="inner-content-title">
<h1 class="title"> Illa, sobre flexibilizar el confinamiento de los niños: "No es el momento" </h1>
<div class="content-info">
<span class="agency site-color"> Agencias</span>
<span class="content-time"> 10 abril 2020 16:04 h. </span>
</div>
</section>
<section class="inner-content-content">
<div class="row">
<div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
<div class="smart-sticky">
<article id="article-1432814" class="article-1432814 format category-53">
<div class="content-info-metadata">
<span class="metadata tags">
<span> <i class="fa fa-tags"></i> </span>
<a href="/tags/sanidad" class="tag-item" title="Sanidad">Sanidad</a> <a href="/tags/maria-jesus-montero" class="tag-item" title="María Jesús Montero">María Jesús Montero</a> <a href="/tags/coronavirus" class="tag-item" title="coronavirus">coronavirus</a> <a href="/tags/salvador-illa" class="tag-item" title="Salvador Illa">Salvador Illa</a> <a href="/tags/covid-19" class="tag-item" title="covid-19">covid-19</a> <a href="/tags/confinamiento" class="tag-item" title="Confinamiento">Confinamiento</a>
</span>
</div>
<div class="article-media">
<figure>
<img src="/media/elprogreso/images/2020/04/10/2020041016025756596.jpg" title="Los ministros Montero e Illa. EFE" alt="Los ministros Montero e Illa. EFE" class="onm-image img-responsive" />
<figcaption class="photo-subtitle">
Los ministros Montero e Illa. EFE
</figcaption>
</figure>
</div>
<div class="summary">
El Gobierno asegura que las restricciones a la movilidad siguen estando "plenamente vigentes"&nbsp;
</div>
<div class="content-utilities statics">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/espana/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814.html">
<ul class="nav-justified">
<li id="facebook-8930" class="facebook" data-url="https://www.elprogreso.es/articulo/espana/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814.html" data-text=" Illa, sobre flexibilizar el confinamiento de los niños: " No es el momento" "></li>
<li id="twitter-8930" class="twitter">
<a class="box" href="https://twitter.com/share?text=+Illa%2C+sobre+flexibilizar+el+confinamiento+de+los+ni%C3%B1os%3A+%22No+es+el+momento%22+&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/espana/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="googleplus-8930" class="googleplus" data-url="https://www.elprogreso.es/articulo/espana/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814.html" data-text=" Illa, sobre flexibilizar el confinamiento de los niños: " No es el momento" "></li>
<li id="linkedin-8930" class="linkedin">
<a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fespana%2Filla-flexibilizar-confinamiento-ninos-es-momento%2F202004101604071432814.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-8930" class="whatsapp only-share">
<a class="box" href="whatsapp://send?text=%20Illa%2C%20sobre%20flexibilizar%20el%20confinamiento%20de%20los%20ni%C3%B1os%3A%20%22No%20es%20el%20momento%22%20%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fespana%2Filla-flexibilizar-confinamiento-ninos-es-momento%2F202004101604071432814.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/espana/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814.html" title="Enviar a Meneame">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#6d521e180f07080e1950485f5d2401010c485f2e485f5d1e020f1f08485f5d0b010815040f040104170c1f485f5d0801485f5d0e02030b04030c000408031902485f5d0908485f5d01021e485f5d0304482e5e482f5c021e485e2c485f5d485f5f2302485f5d081e485f5d0801485f5d00020008031902485f5f485f5d4b0f0209145025084d0e02001d0c1f190409024d18034d0c1f19aec00e1801024d0e020319040a02485d29485d2c485f5d2401010c485f2e485f5d1e020f1f08485f5d0b010815040f040104170c1f485f5d0801485f5d0e02030b04030c000408031902485f5d0908485f5d01021e485f5d0304482e5e482f5c021e485e2c485f5d485f5f2302485f5d081e485f5d0801485f5d00020008031902485f5f485f5d485d29485d2c0519191d1e5742421a1a1a4308011d1f020a1f081e0243081e420c1f19040e18010242081e1d0c030c420401010c400b010815040f040104170c1f400e02030b04030c00040803190240030403021e40081e4000020008031902425f5d5f5d5d595c5d5c5b5d595d5a5c595e5f555c5943051900014b0c001d56181900321e02181f0e08501e020e040c014b0c001d56181900320008090418005008000c04014b0c001d56181900320e0c001d0c040a03501e050c1f08320f1819190203" title="Enviar esta noticia">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1432814" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="/content/print/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814" data-url="/content/print/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814" title="Imprimir esta página">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-8930').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-8930').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-8930').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-8930').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
</div>
<div class="content-data">
<div class="content-body inner-article-data">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_65057"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65057");
  });
</script>
</div>
<div class="body espana">
<p>El ministro de Sanidad, Salvador Illa, ha insistido este viernes en que el Gobierno continuará actuando con "la máxima cautela y precaución" en relación al confinamiento de los niños por la crisis sanitaria y ha asegurado que <strong>"no es el momento" de flexibilizar la situación</strong> y permitir salir a los menores.&nbsp;</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_65042"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65042");
  });
</script>
</div>
<p><strong>"Somos conscientes del esfuerzo de los niños y niñas</strong> pero vamos a seguir actuando con máxima cautela y precaución", ha explicado Illa tras la rueda de prensa del Consejo de Ministros al ser preguntado por la posibilidad de permitir salidas controladas de los menores cuando está a punto de cumplirse un mes de la declaración del estado de alarma.&nbsp;</p>
<p><strong>"Nada nos gustaría más</strong> que anunciar medidas más permisivas en este sentido, pero pensamos que no es el momento", ha indicado Illa quien ha asegurado, no obstante, que "cuando sea posible, se hará".&nbsp;</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad">
<div class="addoor-widget" id="addoor-widget-893"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div>
<blockquote>
<p>Muchos empleados de servicios no esenciales se reincorporan el lunes a sus trabajos&nbsp;</p>
</blockquote>
<p>En esa línea, la ministra de Hacienda y portavoz del Gobierno, María Jesús Montero, ha asegurado que, pese a que este lunes muchos trabajadores de servicios no esenciales tienen que volver a su trabajo, el <strong>confinamiento </strong>va a seguir estando "plenamente vigente".&nbsp;En la rueda de prensa posterior al Consejo de Ministros, celebrado de forma extraordinaria, ha agradecido a todas las personas su "esfuerzo, sacrificio y disciplina social" que están cumpliendo estas recomendaciones y que permiten salvar vidas.&nbsp;</p>
<p>En este sentido, la portavoz del Gobierno ha destacado la necesidad de <strong>continuar con las medidas de higiene y de distanciamiento social </strong>con el fin de frenar la pandemia del coronavirus en España.&nbsp;Además, ha agradecido el trabajo de la "primera línea que está al frente" en la lucha contra el virus, los sanitarios, las Fuerzas y Cuerpos de Seguridad del Estado, el ejército y todos aquellos que trabajan "de forma intensa" para que los pacientes se recuperen, las personas se sientan "seguras" y se cumplan las instrucciones marcadas por el Gobierno.&nbsp;</p>
<blockquote>
<p>Illa: "Haríamos muy mal si con todo el esfuerzo colectivo que hemos hecho no hiciéramos la desescalada con mucha prudencia"</p>
</blockquote>
<p>Por su parte, Salvador Illa ha avisado de que España está todavía en una fase "importante" de pandemia del coronavirus, que se siguen produciendo contagios y que, por ello, no va a levantar las medidas de confinamiento.&nbsp;Así, ha comentado que a partir del lunes<strong> sólo se va a poder salir a la calle para ir a trabajar,</strong> en el caso de que sea necesario y no se pueda realizar teletrabajo, <strong>a comprar comida o a la farmacia</strong>.</p>
<p>Así, <strong>ha negado que se esté ya en una fase de desescalada de las medidas</strong> adoptadas, aunque sí reconoce que el Gobierno está trabajando en la misma para cuando llegue el momento de aplicarla.&nbsp;<br />
"Pensamos que las medidas que adoptamos son suficientes para garantizar la seguridad de las personas que se van a reincorporar a sus puestos de trabajo. Estamos en un contexto de medidas muy prácticas, <strong>el real decreto es muy severo, muy drástico</strong> y con el que las personas tienen garantizadas las condiciones para volver a sus puestos de trabajo", ha apostillado Illa.&nbsp;</p>
<p>Finalmente, el ministro de Sanidad ha asegurado que los criterios que van a guiar la acción del Gobierno para comenzar la desescalada van a ser la "prudencia y la cautela". "Haríamos muy mal si con todo el esfuerzo colectivo que hemos hecho no hiciéramos<strong> la desescalada con mucha prudencia</strong> y con respeto máximo a los derechos de los ciudadanos", ha zanjado.&nbsp;</p>
</div>
</div>
<div class="related-content clearfix">
<div class="widget-header header-title"><span> <i class="fa fa-plus"></i> Noticias</span></div>
<ul class="colorize-text">
<li>
<figure class="cover-img">
<a href="/articulo/espana/gobierno-recomienda-usar-mascarilla-transporte-publico/202004101500331432807.html" title="El Gobierno recomienda usar mascarilla si se viaja en transporte público">
<img src="/media/elprogreso/images/2020/04/04/2020040412290037946.jpg" alt="El Gobierno recomienda usar mascarilla si se viaja en transporte público" />
</a>
</figure>
<div class="related-data">
<a title="El Gobierno recomienda usar mascarilla si se viaja en transporte público" href="/articulo/espana/gobierno-recomienda-usar-mascarilla-transporte-publico/202004101500331432807.html"><span class="res-article"></span>El Gobierno recomienda usar mascarilla si se viaja en transporte público</a>
</div>
</li>
<li>
<figure class="cover-img">
<a href="/articulo/sarria/denunciado-saltarse-confinamiento-identificarse-sarria/202004101343091432797.html" title="Denunciado por saltarse el confinamiento y no identificarse en Sarria">
<img src="/media/elprogreso/images/2020/03/06/2020030611522577709.jpg" alt="Denunciado por saltarse el confinamiento y no identificarse en Sarria" />
</a>
</figure>
<div class="related-data">
<a title="Denunciado por saltarse el confinamiento y no identificarse en Sarria" href="/articulo/sarria/denunciado-saltarse-confinamiento-identificarse-sarria/202004101343091432797.html"><span class="res-article"></span>Denunciado por saltarse el confinamiento y no identificarse en Sarria</a>
</div>
</li>
<li>
<figure class="cover-img">
<a href="/articulo/lugo/urgencias-relacionadas-covid-19-empiezan-aumentar/202004101323081432795.html" title="Empiezan a aumentar en el Hula las urgencias no relacionadas con el Covid-19">
<img src="/media/elprogreso/images/2020/03/29/2020032915372140730.jpg" alt="Empiezan a aumentar en el Hula las urgencias no relacionadas con el Covid-19" />
</a>
</figure>
<div class="related-data">
<a title="Empiezan a aumentar en el Hula las urgencias no relacionadas con el Covid-19" href="/articulo/lugo/urgencias-relacionadas-covid-19-empiezan-aumentar/202004101323081432795.html"><span class="res-article"></span>Empiezan a aumentar en el Hula las urgencias no relacionadas con el Covid-19</a>
</div>
</li>
<li>
<figure class="cover-img">
<a href="/articulo/lugo/preocupa-paciente-viene-hospital-miedo/202004101309361432794.html" title="&quot;Me preocupa el paciente que no viene al hospital por miedo&quot;">
<img src="/media/elprogreso/images/2020/04/10/2020041013081398649.jpg" alt="&quot;Me preocupa el paciente que no viene al hospital por miedo&quot;" />
</a>
</figure>
<div class="related-data">
<a title="Me preocupa el paciente que no viene al hospital por miedo" href="/articulo/lugo/preocupa-paciente-viene-hospital-miedo/202004101309361432794.html"><span class="res-article"></span>"Me preocupa el paciente que no viene al hospital por miedo"</a>
</div>
</li>
<li>
<div class="no-image related-data">
<i class="fa fa-bar-chart  site-color"></i>
<a title="¿Cómo lleva usted el confinamiento?" href="/encuesta/galicia/como-lleva-usted-confinamiento-mes-estado-alarma/202004101241101432789.html"><span class="res-link"></span>¿Cómo lleva usted el confinamiento?</a>
</div>
</li>
</ul>
</div>
<div class="ads ad-inner">
<div class="ad-slot oat oat-visible oat-top " data-mark=" ">
<div class="addoor-widget" id="addoor-widget-1201"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65075"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65075");
  });
</script>
</div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de hoy </span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/espana/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814.html" title=" Illa, sobre flexibilizar el confinamiento de los niños: &quot;No es el momento&quot; ">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/04/10/2020041016025756596.jpg" alt=" Illa, sobre flexibilizar el confinamiento de los niños: &quot;No es el momento&quot; " class="onm-image img-responsive" title=" Illa, sobre flexibilizar el confinamiento de los niños: &quot;No es el momento&quot; ">
</a>
<div class="number">1</div>
</div>
<div class="title-comments">
<a title=" Illa, sobre flexibilizar el confinamiento de los niños: No es el momento " href="/articulo/espana/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814.html"><span class="res-article"></span> Illa, sobre flexibilizar el confinamiento de los niños: "No es el momento" </a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/lugo/incertidumbre-para-el-ocio/202004101524511432812.html" title="Incertidumbre para el ocio">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/01/06/2020010613483185173.jpg" alt="Incertidumbre para el ocio" class="onm-image img-responsive" title="Incertidumbre para el ocio">
</a>
<div class="number">2</div>
</div>
<div class="title-comments">
<a title="Incertidumbre para el ocio" href="/articulo/lugo/incertidumbre-para-el-ocio/202004101524511432812.html"><span class="res-article"></span>Incertidumbre para el ocio</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/sarria/doce-vecinos-zona-sarria-fabricaron-700-viseras-protectoras-personal-sanitario/202004101512201432811.html" title="Doce vecinos de Sarria fabrican 700 viseras protectoras para personal sanitario">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/04/10/2020041015115654204.jpg" alt="Doce vecinos de Sarria fabrican 700 viseras protectoras para personal sanitario" class="onm-image img-responsive" title="Doce vecinos de Sarria fabrican 700 viseras protectoras para personal sanitario">
</a>
<div class="number">3</div>
</div>
 <div class="title-comments">
<a title="Doce vecinos de Sarria fabrican 700 viseras protectoras para personal sanitario" href="/articulo/sarria/doce-vecinos-zona-sarria-fabricaron-700-viseras-protectoras-personal-sanitario/202004101512201432811.html"><span class="res-article"></span>Doce vecinos de Sarria fabrican 700 viseras protectoras para personal sanitario</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/ribeira-sacra/jovenes-escairon-estrellas-radio-confinamiento/202004101501221432809.html" title="Cuatro jóvenes de Escairón, estrellas de la radio durante el confinamiento">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/04/10/2020041015010343527.png" alt="Cuatro jóvenes de Escairón, estrellas de la radio durante el confinamiento" class="onm-image img-responsive" title="Cuatro jóvenes de Escairón, estrellas de la radio durante el confinamiento">
</a>
<div class="number">4</div>
</div>
<div class="title-comments">
<a title="Cuatro jóvenes de Escairón, estrellas de la radio durante el confinamiento" href="/articulo/ribeira-sacra/jovenes-escairon-estrellas-radio-confinamiento/202004101501221432809.html"><span class="res-article"></span>Cuatro jóvenes de Escairón, estrellas de la radio durante el confinamiento</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/espana/gobierno-recomienda-usar-mascarilla-transporte-publico/202004101500331432807.html" title="El Gobierno recomienda usar mascarilla si se viaja en transporte público">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/04/04/2020040412290037946.jpg" alt="El Gobierno recomienda usar mascarilla si se viaja en transporte público" class="onm-image img-responsive" title="El Gobierno recomienda usar mascarilla si se viaja en transporte público">
</a>
<div class="number">5</div>
</div>
<div class="title-comments">
<a title="El Gobierno recomienda usar mascarilla si se viaja en transporte público" href="/articulo/espana/gobierno-recomienda-usar-mascarilla-transporte-publico/202004101500331432807.html"><span class="res-article"></span>El Gobierno recomienda usar mascarilla si se viaja en transporte público</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65076"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65076");
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65077"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65077");
  });
</script>
</div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-597">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="selector more-viewed active">
<a href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="selector more-recent">
<a href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade" id="tab-more-recent">
<ul>
<li class="content-title border-a-chaira-color">
<h5 class="category-title">
A CHAIRA |
<span class="content-time">10/04/2020</span>
</h5>
<div class="item title">
<a title="Los camioneros del carbón, 7 meses de encierro, del reivindicativo al obligado" href="/articulo/a-chaira/camioneros-carbon-7-meses-encierro-reivindicativo-obligado/202004101402241432798.html">
Los camioneros del carbón, 7 meses de encierro, del reivindicativo al obligado
</a>
</div>
</li>
<li class="content-title border-sarria-color">
<h5 class="category-title">
SARRIA |
<span class="content-time">10/04/2020</span>
</h5>
<div class="item title">
<a title="Denunciado por saltarse el confinamiento y no identificarse en Sarria" href="/articulo/sarria/denunciado-saltarse-confinamiento-identificarse-sarria/202004101343091432797.html">
Denunciado por saltarse el confinamiento y no identificarse en Sarria
</a>
</div>
</li>
<li class="content-title border-a-marina-color">
<h5 class="category-title">
A MARIÑA |
<span class="content-time">10/04/2020</span>
</h5>
<div class="item title">
<a title="El Concello de Viveiro lamenta el impacto por la suspensión de los actos de Semana Santa" href="/articulo/a-marina/concello-viveiro-lamenta-impacto-emocional-economico-situacion/202004101333381432796.html">
El Concello de Viveiro lamenta el impacto por la suspensión de los actos de Semana Santa
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
LUGO |
<span class="content-time">10/04/2020</span>
</h5>
<div class="item title">
<a title="Empiezan a aumentar en el Hula las urgencias no relacionadas con el Covid-19" href="/articulo/lugo/urgencias-relacionadas-covid-19-empiezan-aumentar/202004101323081432795.html">
Empiezan a aumentar en el Hula las urgencias no relacionadas con el Covid-19
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
LUGO |
<span class="content-time">10/04/2020</span>
</h5>
<div class="item title">
<a title="&quot;Me preocupa el paciente que no viene al hospital por miedo&quot;" href="/articulo/lugo/preocupa-paciente-viene-hospital-miedo/202004101309361432794.html">
"Me preocupa el paciente que no viene al hospital por miedo"
</a>
</div>
</li>
</ul>
</div>
<div class="tab-pane fade in active" id="tab-more-viewed">
<ul>
<li class="content-title border-a-montana-color">
<h5 class="category-title">
A MONTAÑA |
<span class="content-time">08/04/2020</span>
</h5>
<div class="item title">
<a title="La Xunta alerta de que no tolerará casos como el de la residencia de Fonsagrada" href="/articulo/a-montana/xunta-alerta-tolerara-casos-como-residencia-fonsagrada/202004081825141432535.html">
La Xunta alerta de que no tolerará casos como el de la residencia de Fonsagrada
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
LUGO |
<span class="content-time">05/04/2020</span>
</h5>
<div class="item title">
<a title="Leve reducción del número de activos en el área de Lugo" href="/articulo/lugo/area-lugo-reduce-paciente-numero-casos-activos/202004051244281431962.html">
Leve reducción del número de activos en el área de Lugo
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
LUGO |
<span class="content-time">04/04/2020</span>
</h5>
<div class="item title">
<a title="Sancionados con gusto: los sorprenden teniendo sexo" href="/articulo/lugo/sancionados-mucho-gusto/202004041059431431837.html">
Sancionados con gusto: los sorprenden teniendo sexo
</a>
</div>
</li>
<li class="content-title border-espana-color">
<h5 class="category-title">
ESPAÑA |
<span class="content-time">08/04/2020</span>
</h5>
<div class="item title">
<a title="El Gobierno señala que a partir del 26 de abril volveremos &quot;a la vida normal pero controlada&quot;" href="/articulo/espana/gobierno-senala-partir-26-abril-volveremos-vida-normal-controlada/202004081126471432436.html">
El Gobierno señala que a partir del 26 de abril volveremos "a la vida normal pero controlada"
</a>
</div>
</li>
<li class="content-title border-mundo-color">
<h5 class="category-title">
MUNDO |
<span class="content-time">04/04/2020</span>
</h5>
<div class="item title">
<a title="Investigadores demuestran que un fármaco mata al coronavirus en 48 horas" href="/articulo/mundo/investigadores-australianos-demuestran-farmaco-antiparasitario-mata-coronavirus-48-horas/202004040011451431828.html">
Investigadores demuestran que un fármaco mata al coronavirus en 48 horas
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script>
  $('.widget-597 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65078"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65078");
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65079"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65079");
  });
</script>
</div>
</div>
</div>
</div>
</div>
</aside>
<div class="article-navbar bg-site-color bg-darker">
<div class="article-navbar-contents">
<div class="row">
<div class="col-md-6 col-md-push-3">
<div class="row">
<div class="col-md-6">
<div class="sticky-title title">
Illa, sobre flexibilizar el confinamiento de los niños: "No es el...
</div>
</div>
<div class="col-md-6">
<div class="content-utilities">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/espana/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814.html">
<ul class="nav-justified">
<li id="facebook-5221" class="facebook" data-url="https://www.elprogreso.es/articulo/espana/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814.html" data-text=" Illa, sobre flexibilizar el confinamiento de los niños: " No es el momento" "></li>
<li id="twitter-5221" class="twitter">
<a class="box" href="https://twitter.com/share?text=+Illa%2C+sobre+flexibilizar+el+confinamiento+de+los+ni%C3%B1os%3A+%22No+es+el+momento%22+&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/espana/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="googleplus-5221" class="googleplus" data-url="https://www.elprogreso.es/articulo/espana/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814.html" data-text=" Illa, sobre flexibilizar el confinamiento de los niños: " No es el momento" "></li>
<li id="linkedin-5221" class="linkedin">
<a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fespana%2Filla-flexibilizar-confinamiento-ninos-es-momento%2F202004101604071432814.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-5221" class="whatsapp only-share">
<a class="box" href="whatsapp://send?text=%20Illa%2C%20sobre%20flexibilizar%20el%20confinamiento%20de%20los%20ni%C3%B1os%3A%20%22No%20es%20el%20momento%22%20%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fespana%2Filla-flexibilizar-confinamiento-ninos-es-momento%2F202004101604071432814.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/espana/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814.html" title="Enviar a Meneame">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#201f5355424a4543541d051210694c4c41051263051210534f425245051210464c45584942494c495a4152051210454c051210434f4e46494e414d49454e544f05121044450512104c4f530512104e490563130562114f530513610512100512126e4f0512104553051210454c0512104d4f4d454e544f05121205121006424f44591d684500434f4d5041525449444f00554e00415254e38d43554c4f00434f4e5449474f051064051061051210694c4c41051263051210534f425245051210464c45584942494c495a4152051210454c051210434f4e46494e414d49454e544f05121044450512104c4f530512104e490563130562114f530513610512100512126e4f0512104553051210454c0512104d4f4d454e544f05121205121005106405106148545450531a0f0f5757570e454c50524f475245534f0e45530f4152544943554c4f0f455350414e410f494c4c410d464c45584942494c495a41520d434f4e46494e414d49454e544f0d4e494e4f530d45530d4d4f4d454e544f0f1210121010141110111610141017111413121811140e48544d4c06414d501b55544d7f534f555243451d534f4349414c06414d501b55544d7f4d454449554d1d454d41494c06414d501b55544d7f43414d504149474e1d53484152457f425554544f4e" title="Enviar esta noticia">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1432814" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="/content/print/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814" data-url="/content/print/illa-flexibilizar-confinamiento-ninos-es-momento/202004101604071432814" title="Imprimir esta página">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-5221').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-5221').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-5221').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-5221').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
</div>
</div>
</div>
 </div>
<div class="col-md-12">
<div class="widget-next-article">
<div class="widget"><div class="widget-next-previous">
<div class="article-navigation prev">
<a href="/articulo/espana/gobierno-recomienda-usar-mascarilla-transporte-publico/202004101500331432807.html" title="El Gobierno recomienda usar mascarilla si se viaja en transporte público" class="prev-article"> <i class="fa fa-chevron-left"></i>
</a>
<div class="article image-top-left">
<div class="article-media">
<figure>
<a href="/articulo/espana/gobierno-recomienda-usar-mascarilla-transporte-publico/202004101500331432807.html" title="El Gobierno recomienda usar mascarilla si se viaja en transporte público">
<img src="/asset/zoomcrop%252C120%252C70%252C0%252C0//media/elprogreso/images/2020/04/04/2020040412290037946.jpg" class="onm-image img-responsive" alt="El Gobierno recomienda usar mascarilla si se viaja en transporte público">
</a>
</figure>
</div>
<div class="article-data">
<div class="title">
<a href="/articulo/espana/gobierno-recomienda-usar-mascarilla-transporte-publico/202004101500331432807.html" title="El Gobierno recomienda usar mascarilla si se viaja en transporte público">El Gobierno recomienda usar mascarilla si se viaja en transporte público</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="widget-content">
<ul class="last-contents row">
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="El Gobierno recomienda usar mascarilla si se viaja en transporte público">
<a href="/articulo/espana/gobierno-recomienda-usar-mascarilla-transporte-publico/202004101500331432807.html">
<img src="/media/elprogreso/images/2020/04/04/2020040412290037946.jpg" alt="El Gobierno recomienda usar mascarilla si se viaja en transporte público" />
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/espana/gobierno-recomienda-usar-mascarilla-transporte-publico/202004101500331432807.html" title="El Gobierno recomienda usar mascarilla si se viaja en transporte público">
El Gobierno recomienda usar mascarilla si se viaja en transporte público
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/espana/gobierno-recomienda-usar-mascarilla-transporte-publico/202004101500331432807.html" title="El Gobierno recomienda usar mascarilla si se viaja en transporte público">
Europa Press
</a>
</span>
<span class="content-time">
<a href="/articulo/espana/gobierno-recomienda-usar-mascarilla-transporte-publico/202004101500331432807.html" title="El Gobierno recomienda usar mascarilla si se viaja en transporte público">
10/04/20
 </a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="España registra 605 muertos, la cifra más baja desde el 24 de marzo">
<a href="/articulo/espana/espana-registra-605-muertos-cifra-mas-baja-24-marzo/202004101137041432765.html">
<img src="/media/elprogreso/images/2020/04/10/2020041011395845262.jpg" alt="España registra 605 muertos, la cifra más baja desde el 24 de marzo" />
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/espana/espana-registra-605-muertos-cifra-mas-baja-24-marzo/202004101137041432765.html" title="España registra 605 muertos, la cifra más baja desde el 24 de marzo">
España registra 605 muertos, la cifra más baja desde el 24 de marzo
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/espana/espana-registra-605-muertos-cifra-mas-baja-24-marzo/202004101137041432765.html" title="España registra 605 muertos, la cifra más baja desde el 24 de marzo">
Redacción / Agencias
</a>
</span>
<span class="content-time">
<a href="/articulo/espana/espana-registra-605-muertos-cifra-mas-baja-24-marzo/202004101137041432765.html" title="España registra 605 muertos, la cifra más baja desde el 24 de marzo">
10/04/20
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="Presos de Ocaña queman contenedores en protesta por la ausencia de médicos">
<a href="/articulo/espana/presos-ocana-protagonizan-protesta-ausencia-medicos/202004092311061432747.html">
<img src="/media/elprogreso/images/2020/04/09/2020040923102583882.jpg" alt="Presos de Ocaña queman contenedores en protesta por la ausencia de médicos" />
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/espana/presos-ocana-protagonizan-protesta-ausencia-medicos/202004092311061432747.html" title="Presos de Ocaña queman contenedores en protesta por la ausencia de médicos">
Presos de Ocaña queman contenedores en protesta por la ausencia de médicos
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/espana/presos-ocana-protagonizan-protesta-ausencia-medicos/202004092311061432747.html" title="Presos de Ocaña queman contenedores en protesta por la ausencia de médicos">
Efe
</a>
</span>
<span class="content-time">
<a href="/articulo/espana/presos-ocana-protagonizan-protesta-ausencia-medicos/202004092311061432747.html" title="Presos de Ocaña queman contenedores en protesta por la ausencia de médicos">
09/04/20
</a>
</span>
</div>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="container custom-container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65039"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65039");
  });
</script>
</div>
<div class="widget-header labeled site-color">
<span>Comentarios</span>
</div>
<div id="comentarios-1432814" class="article-comments">
<div id="comments_thread-1432814"></div>
<script src="/assets/js/jquery-onm/jquery.onmcomments.20200407102449.js"></script>
<script defer>
    $('#comments_thread-1432814').onmComments({
      content_id: '1432814',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fespana%2Filla-flexibilizar-confinamiento-ninos-es-momento%2F202004101604071432814.html';
    </script>
</div>
</div>
</div>
</div>
<div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
<span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65058"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65058");
  });
</script>
</div>
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer border-site-color ">
<div class="footer-content container-fluid">
<div class="row footer-data">
<div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
<div class="footer-logo">
<a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png"></a>
</div>
<div class="footer-text">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
<div class="menu-footer col-md-4 col-sm-4 col-xs-12">
<ul class="footer-sections">
<li class="item">
<a href="/estaticas/publicidad/" title="Publicidad">
Publicidad
</a>
</li>
<li class="item">
<a href="/estaticas/contacto/" title="Contacto">
Contacto
</a>
</li>
<li class="item">
<a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
Política de Cookies
</a>
</li>
<li class="item">
<a href="/estaticas/aviso-legal/" title="Aviso Legal">
Aviso Legal
</a>
</li>
<li class="item">
<a href="/blog/section/comunicados" title="Comunicados">
Comunicados
</a>
</li>
</ul>
</div>
<div class="developed col-md-4 col-sm-4 col-xs-12">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
</a>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="/assets/js/onm/jquery.onm-stats.20200407102449.js"></script><script>jQuery.onmStats({ content_id: '1432814' });</script>
<script src="/themes/nyx/js/functions.20200401111634.js"></script>
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>
<script>
$('.video-inner .video-data').append('<div class="addoor-widget" id="addoor-widget-1201"></div><scr' + 'ipt type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></scr' + 'ipt>');
$('.album-inner .album-data').append('<div class="addoor-widget" id="addoor-widget-1201"></div><scr' + 'ipt type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></scr' + 'ipt>');
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/3001/smart.js" async></script>
<div id="sas_62972"></div>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf('que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.href.indexOf('selectividade-back-publis') < 0 && window.location.href.indexOf('chaira-13-aniversario') < 0 && window.location.href.indexOf('/admin') < 0) {
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 265741, pageId: 997917, formatId: 62972, tagId: "sas_62972" },
        { networkId: 3001, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
}
</script>

<script>
  if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf('que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.href.indexOf('selectividade-back-publis') < 0 && window.location.href.indexOf('chaira-13-aniversario') < 0 && window.location.href.indexOf('/admin') < 0) {
      var s1New = document.createElement("script");
      s1New.src = "https://es.ads.justpremium.com/adserve/js.php?zone=84051";
      var s01 = document.getElementsByTagName('script')[0];
      s01.parentNode.insertBefore(s1New, s01);
  }
</script>

<script>if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
}
</script>
<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>
<script>
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script>
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
<script>
jQuery(document).ready(function($) {
  setInterval(function(){
    $('.ad-slot').each(function() {
      var id = $(this).find('div').attr('id');
      if (id != 'sas_65041' && id != 'sas_57273' && id != 'sas_65057') {
        sas.refresh(id, { forceMasterFlag: true }); 
      }
    });
  }, 300000);
}(jQuery));
</script>
</body>
</html>
