<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>El Covid-19 sitúa el barril del Brent en su precio más bajo en 17 años: 27,60 dólares</title>
<meta name="keywords" content="Brent,coronavirus" />
<meta name="description" content="El temor a los efectos del coronavirus en la economía mundial continúa arrastrando el precio del petroleo" />
<meta property="article:published_time" content="2020-03-18T19:40:08+01:00  " />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/economia/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#7bbfe4">

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons&amp;subset=latin,latin,latin" rel="stylesheet" media="all">
<link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20200317113507.css">
<meta property="og:type" content="website" />
<meta property="og:title" content="El Covid-19 sitúa el barril del Brent en su precio más bajo en 17 años: 27,60 dólares" />
<meta property="og:description" content="El temor a los efectos del coronavirus en la economía mundial continúa arrastrando el precio del petroleo" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/economia/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2020/03/18/2020031819391422899.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El Covid-19 sitúa el barril del Brent en su precio más bajo en 17 años: 27,60 dólares">
<meta name="twitter:description" content="El temor a los efectos del coronavirus en la economía mundial continúa arrastrando el precio del petroleo">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/economia/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2020/03/18/2020031819391422899.jpg">
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/sections/EP-favicon-white.png'>
<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elprogreso.es/articulo/economia/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008.html"
      },
      "headline": "El Covid-19 sitúa el barril del Brent en su precio más bajo en 17 años: 27,60 dólares",
      "author": {
        "@type": "Person",
        "name": "EFE"
      },
      "datePublished": "2020-03-18 19:39:57",
      "dateModified": "2020-03-18 19:40:08",
      "articleSection": "Economía",
      "keywords": "Brent,coronavirus",
      "url": "https://www.elprogreso.es/articulo/economia/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008.html",
      "wordCount": 19,
      "description": "El temor a los efectos del coronavirus en la economía mundial continúa arrastrando el precio del petroleo",
      "publisher": {
        "@type": "Organization",
        "name": "El Progreso de Lugo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png",
            "width": 260,
            "height": 60
        },
        "url": "https://www.elprogreso.es/"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "https://www.elprogreso.es/media/elprogreso/images/2020/03/18/2020031819391422899.jpg",
            "height": 360,
            "width": 640
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "EFE",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2020/03/18/2020031819391422899.jpg",
  "height": 360,
  "width": 640,
  "datePublished": "2020-03-18 19:39:14",
  "caption": "Generated by  IJG JPEG Library",
  "name": "2020031819391422899.jpg"
}
        ]
</script>
<script src="/themes/nyx/js/header.20200317113507.js"></script>
<meta name="theme-color" content="#7bbfe4">
<link rel="stylesheet" type="text/css" href="/dynamic/css/global.20200317113507.css" />

<!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/economia/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/economia/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008.html" /><script type="application/javascript" src="//ced.sascdn.com/tag/3066/smart.js" async></script> <script type="application/javascript">
  var targetingCode = 'EP_seccion=economia;mod=article;EP_url=1429008;';

  

  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function() {
    sas.setup({ networkid: 3066, domain: "https://www8.smartadserver.com", async: true });
  });
  sas.cmd.push(function() {
    sas.call("onecall", {
      siteId: 234801,
      pageId: 971066,
      formats: [
                  { id: 65059 },
                  { id: 65058 },
                  { id: 65047 },
                  { id: 65075 },
                  { id: 65078 },
                  { id: 65077 },
                  { id: 65076 },
                  { id: 65079 },
                  { id: 65057 },
                  { id: 65041 },
                  { id: 65082 },
                  { id: 65039 },
              ],
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'economia';
  _onmaq.contentId          = '1429008';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20200317113244.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf('que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.pathname != '/') {
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7694073983816204",
          enable_page_level_ads: true
     });
}
</script>
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '0211-7230-01']);

     (function () {

      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>
<style>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</style>
<script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "18050225" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18050225&cv=2.0&cj=1" /></noscript>
<script async=true>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</script>
<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8404287-4']);
_gaq.push(['_setDomainName', 'elprogreso.es']);
_gaq.push(['_trackPageview']);
_gaq.push(['account1._setAccount', 'UA-8404287-9']);
_gaq.push(['account1._setDomainName', 'elprogreso.es']);
_gaq.push(['account1._trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>
<body data-category="economia" data-twitter-user="elprogreso_lugo">

<script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = "https://piwik.openhost.es/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 250]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
<noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" />
        </noscript>

<div class="preheader row bg-site-color ">
<div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
<ul class="list-inline utilities-list">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<a href="javascript: void(0)"><i class="material-icons">menu</i></a>
<span class="button-label">Menú</span>
</div>
<div class="sections-top">
<ul class="menu">
<li class="section lugo">
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
</li>
<li class="section galicia">
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
</li>
<li class="section economia">
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
</li>
<li class="section espana">
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
</li>
<li class="section mundo">
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
</li>
<li class="section deporte-local-lugo has-submenu">
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="Deportes-color">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="Deportes-color">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
 Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad has-submenu">
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="Gente" class="Sociedad-color">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="Medio Ambiente" class="Sociedad-color">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos">
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
</li>
<li class="section firmas has-submenu">
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="Opinión" class="Firmas-color">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="Blogs" class="Firmas-color">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="Firmas-color">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video has-submenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
 </a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="Vídeos" class="Media-color">
Vídeos
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
El progreso TV
</a>
</li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="Media-color">
Galerías
</a>
</li>
</ul>
</li>
<li class="section secondary-section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section secondary-section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section secondary-section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section secondary-section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section secondary-section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section secondary-section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section secondary-section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section secondary-section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form id-5402" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-5402" placeholder="buscar">
</div>
<button type="submit" class="search-button id-5402"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-5402');
    var input = $('input.string-search.id-5402');
    var form = $('form.navbar-form.id-5402');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</li>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
</ul>
<ul class="social-links list-inline">
<li class="item-home">
<a href="/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
</div>
<div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
<div class="header-logo topbar">
<a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png"></a>
</div>
<div class="datetime topbar"> miércoles. 18.03.2020 | <div class="header-weather ">
<div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01d.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">16.3 °C </div>
<div class="weather-description">cielo claro </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
</div>
<div class="utilities-menu list-inline">
<nav>
<ul class="base-menu list-inline ">
<li class="item archivecontent">
<a href="/archive/content/" title="Hemeroteca">
<span> Hemeroteca</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<progress class="reading-progress" value="0"></progress>
</div>
<div class="main-container page-economia">
<div class="container ads">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65059"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65059");
  });
</script>
</div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
<div class=" container custom-container ">
<header class="main-header cat-economia ">
<div class="header">
<div class="custom-wrapper logo-infos ">
<div class="row">
<div class="header-date col-lg-3 col-md-3">
<div class="datetime"> miércoles. 18.03.2020 </div>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-weather"><div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01d.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">16.3 °C </div>
<div class="weather-description">cielo claro </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
<div class="header-socials">
<ul class="social-links list-inline">
<li class="item-home">
<a href="/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
<div class="header-search"><div class="main-search-form search-block">
<form class="navbar-form id-100" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-100" placeholder="buscar">
</div>
<button type="submit" class="search-button id-100"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-100');
    var input = $('input.string-search.id-100');
    var form = $('form.navbar-form.id-100');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
</div>
</div>
<div class="header-logo col-lg-6 col-md-6">
<h1 class="header-logo">
<a href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/sections/elprogreso-logo.png">
</a>
</h1>
</div>
<div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
<div class="widget"><div class="widget-favorite-kiosko">
<div class="widget-header site-color border-site-color">
<span>
Portadas de papel </span>
</div>
<div class="widget-content clearfix">
<div class="epaper">
<figure class="image">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="2020-03-18">
<img src="/media/elprogreso/kiosko/2020/03/18/2020031800041818902.jpg" alt="El Progreso">
</a>
</figure>
<div class="data">
<div class="title">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="El Progreso">
El Progreso
</a>
</div>
<div class="date">
18 de mar.
</div>
</div>
</div>
<a href="/portadas-papel" title="Ver anteriores">
Ver anteriores </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-info bg-site-color"></div>
<div class="menu-wrapper">
<div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
<nav class="main-nav-menu ">
<div class="section-listing-block">

<div class="sections-toggle-button">
<a href="#">Secciones </a>
</div>
<div class="section-listing">
<ul class="menu nav-justified">
<li class="section lugo" data-category="lugo" data-loaded=false>
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section galicia" data-category="galicia" data-loaded=false>
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
<ul class="submenu">
</ul>
</li>
<li class="section economia" data-category="economia" data-loaded=false>
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
<ul class="submenu">
</ul>
</li>
<li class="section espana" data-category="espana" data-loaded=false>
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
<ul class="submenu">
</ul>
</li>
<li class="section mundo" data-category="mundo" data-loaded=false>
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section deporte-local-lugo hassubmenu" data-category="deporte-local-lugo" data-loaded=false>
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="forza breo">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="forza lugo">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="deporte general">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad hassubmenu" data-category="sociedad" data-loaded=false>
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="gente">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="cultura">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="gastronomía">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="medio ambiente">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="estrenos">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos" data-category="sucesos" data-loaded=false>
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
<ul class="submenu">
</ul>
</li>
<li class="section firmas hassubmenu" data-category="firmas" data-loaded=false>
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="opinión">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="blogs">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="encuestas">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video hassubmenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="vídeos">
Vídeos
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="el progreso tv">
El progreso TV
</a>
</li>
<li class="subcat album">
<a href="/album/" title="galerías">
Galerías
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="widget"><script>
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_646"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>
</div>
<div class="menu-secondary">
<div class="sections-top">
<ul class="secondary-menu nav-justified">
<li class="section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65047"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65047");
  });
</script>
</div>
</div>
<div class="main-wrapper">
<div class="container custom-container">
<div class="article article-economia ">
<div id="main" class="inner-content">
<section class="inner-content-title">
<h1 class="title">El Covid-19 sitúa el barril del Brent en su precio más bajo en 17 años: 27,60 dólares</h1>
<div class="content-info">
<span class="agency site-color"> EFE</span>
<span class="content-time"> 18 marzo 2020 19:40 h. </span>
</div>
</section>
<section class="inner-content-content">
<div class="row">
<div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
<div class="smart-sticky">
<article id="article-1429008" class="article-1429008 format category-52">
<div class="content-info-metadata">
<span class="metadata tags">
<span> <i class="fa fa-tags"></i> </span>
<a href="/tags/brent" class="tag-item" title="Brent">Brent</a> <a href="/tags/coronavirus" class="tag-item" title="coronavirus">coronavirus</a>
</span>
</div>
<div class="article-media">
<figure>
<img src="/media/elprogreso/images/2020/03/18/2020031819391422899.jpg" title="Evolución del precio del barril de Brent. EFE" alt="Evolución del precio del barril de Brent. EFE" class="onm-image img-responsive" />
<figcaption class="photo-subtitle">
Evolución del precio del barril de Brent. EFE
</figcaption>
</figure>
</div>
<div class="summary">
El temor a los efectos del coronavirus en la economía mundial continúa arrastrando el precio del petroleo
</div>
<div class="content-utilities statics">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/economia/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008.html">
<ul class="nav-justified">
<li id="facebook-4045" class="facebook" data-url="https://www.elprogreso.es/articulo/economia/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008.html" data-text="El Covid-19 sitúa el barril del Brent en su precio más bajo en 17 años: 27,60 dólares"></li>
<li id="twitter-4045" class="twitter">
<a class="box" href="https://twitter.com/share?text=El+Covid-19+sit%C3%BAa+el+barril+del+Brent+en+su+precio+m%C3%A1s+bajo+en+17+a%C3%B1os%3A+27%2C60+d%C3%B3lares&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/economia/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="googleplus-4045" class="googleplus" data-url="https://www.elprogreso.es/articulo/economia/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008.html" data-text="El Covid-19 sitúa el barril del Brent en su precio más bajo en 17 años: 27,60 dólares"></li>
<li id="linkedin-4045" class="linkedin">
<a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Feconomia%2Fcovid-19-situa-brent-precio-mas-17-anos-2760-dolares%2F202003181939571429008.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-4045" class="whatsapp only-share">
<a class="box" href="whatsapp://send?text=El%20Covid-19%20sit%C3%BAa%20el%20barril%20del%20Brent%20en%20su%20precio%20m%C3%A1s%20bajo%20en%2017%20a%C3%B1os%3A%2027%2C60%20d%C3%B3lares%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Feconomia%2Fcovid-19-situa-brent-precio-mas-17-anos-2760-dolares%2F202003181939571429008.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/economia/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008.html" title="Enviar a Meneame">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92eac38a9d9fecc0d9c6cb829e968a9d9fdcc6db8aec9c8aedeece8a9d9fcac38a9d9fcdceddddc6c38a9d9fcbcac38a9d9fedddcac1db8a9d9fcac18a9d9fdcda8a9d9fdfddcaccc6c08a9d9fc28aec9c8aee9edc8a9d9fcdcec5c08a9d9fcac18a9d9f9e988a9d9fce8aec9c8aed9ec0dc8a9cee8a9d9f9d988a9dec999f8a9d9fcb8aec9c8aed9cc3ceddcadc89cdc0cbd692e7ca8fccc0c2dfcedddbc6cbc08fdac18fcedddb6c02ccdac3c08fccc0c1dbc6c8c08a9feb8a9feeeac38a9d9fecc0d9c6cb829e968a9d9fdcc6db8aec9c8aedeece8a9d9fcac38a9d9fcdceddddc6c38a9d9fcbcac38a9d9fedddcac1db8a9d9fcac18a9d9fdcda8a9d9fdfddcaccc6c08a9d9fc28aec9c8aee9edc8a9d9fcdcec5c08a9d9fcac18a9d9f9e988a9d9fce8aec9c8aed9ec0dc8a9cee8a9d9f9d988a9dec999f8a9d9fcb8aec9c8aed9cc3ceddcadc8a9feb8a9feec7dbdbdfdc958080d8d8d881cac3dfddc0c8ddcadcc081cadc80cedddbc6ccdac3c080caccc0c1c0c2c6ce80ccc0d9c6cb829e9682dcc6dbdace82cdddcac1db82dfddcaccc6c082c2cedc829e9882cec1c0dc829d98999f82cbc0c3ceddcadc809d9f9d9f9f9c9e979e969c969a989e9b9d969f9f9781c7dbc2c389cec2df94dadbc2f0dcc0daddccca92dcc0ccc6cec389cec2df94dadbc2f0c2cacbc6dac292cac2cec6c389cec2df94dadbc2f0cccec2dfcec6c8c192dcc7ceddcaf0cddadbdbc0c1" title="Enviar esta noticia">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1429008" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="/content/print/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008" data-url="/content/print/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008" title="Imprimir esta página">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-4045').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-4045').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-4045').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-4045').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
</div>
<div class="content-data">
<div class="content-body inner-article-data">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_65057"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65057");
  });
</script>
</div>
<div class="body economia">
<p>El temor a los efectos del coronavirus en la <strong>economía global </strong>continuó este miércoles arrastrando el precio del barril del Brent para mayo, situado sobre el mediodía en 27,60 dólares en el International Exchange Futures, el más bajo en 17 años.</p>
<p>El petróleo del <strong>Mar del Norte</strong>, de referencia en Europa, proseguía durante la mañana de este miércoles con su trayectoria a la baja, al caer un 3,36 % frente al cierre del martes, cuando el barril se negociaba a 28,56.</p>
<p>Esa acusada caída lo sitúa en su precio más bajo <strong>desde el año 2003.</strong></p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_65041"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65041");
  });
</script>
</div>
<p>El reciente anuncio del <strong>Ministerio de Energía de Arabia Saudí</strong>, que ha indicado que podría aumentar sus exportaciones por encima de los 10 millones de barriles diarios en mayo, es uno de los factores que afectan a la negociación del Brent.</p>
<p>Según los analistas, además del miedo al impacto económico del Covid-19, esa guerra de precios podría incrementar las expectativas de que se produzca un <strong>desequilibrio </strong>entre el nivel de oferta y de demanda.&nbsp;</p>
</div>
</div>
<div class="ads ad-inner">
<div class="ad-slot oat oat-visible oat-top " data-mark=" ">
<div class="addoor-widget" id="addoor-widget-1201"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
 <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65075"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65075");
  });
</script>
</div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de hoy </span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/galicia/jacome-llama-calma-gente-quede-casa-salir-adelante/202003182000551429011.html" title="Jácome llama a la calma: &quot;Que la gente se quede en casa para salir adelante&quot;">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/01/27/2020012713340135235.jpg" alt="Jácome llama a la calma: &quot;Que la gente se quede en casa para salir adelante&quot;" class="onm-image img-responsive" title="Jácome llama a la calma: &quot;Que la gente se quede en casa para salir adelante&quot;">
</a>
<div class="number">1</div>
</div>
<div class="title-comments">
<a title="Jácome llama a la calma: Que la gente se quede en casa para salir adelante" href="/articulo/galicia/jacome-llama-calma-gente-quede-casa-salir-adelante/202003182000551429011.html"><span class="res-article"></span>Jácome llama a la calma: "Que la gente se quede en casa para salir adelante"</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/galicia/crtvg-amplia-oferta-infantil-xabarin-club-mais-12-horas-diarias/202003181943231429009.html" title="A CRTVG amplía a oferta infantil de &apos;Xabarín Club&apos; a máis de 12 horas diarias">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/03/18/2020031819391699800.jpg" alt="A CRTVG amplía a oferta infantil de &apos;Xabarín Club&apos; a máis de 12 horas diarias" class="onm-image img-responsive" title="A CRTVG amplía a oferta infantil de &apos;Xabarín Club&apos; a máis de 12 horas diarias">
</a>
<div class="number">2</div>
</div>
<div class="title-comments">
<a title="A CRTVG amplía a oferta infantil de Xabarín Club a máis de 12 horas diarias" href="/articulo/galicia/crtvg-amplia-oferta-infantil-xabarin-club-mais-12-horas-diarias/202003181943231429009.html"><span class="res-article"></span>A CRTVG amplía a oferta infantil de 'Xabarín Club' a máis de 12 horas diarias</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/economia/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008.html" title="El Covid-19 sitúa el barril del Brent en su precio más bajo en 17 años: 27,60 dólares">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/03/18/2020031819391422899.jpg" alt="El Covid-19 sitúa el barril del Brent en su precio más bajo en 17 años: 27,60 dólares" class="onm-image img-responsive" title="El Covid-19 sitúa el barril del Brent en su precio más bajo en 17 años: 27,60 dólares">
</a>
<div class="number">3</div>
</div>
<div class="title-comments">
<a title="El Covid-19 sitúa el barril del Brent en su precio más bajo en 17 años: 27,60 dólares" href="/articulo/economia/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008.html"><span class="res-article"></span>El Covid-19 sitúa el barril del Brent en su precio más bajo en 17 años: 27,60 dólares</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/mundo/johnson-anuncia-cierre-colegios-reino-unido-viernes/202003181939371429007.html" title="Johnson anuncia el cierre de los colegios en Reino Unido desde el viernes">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2019/09/30/2019093023062331826.jpg" alt="Johnson anuncia el cierre de los colegios en Reino Unido desde el viernes" class="onm-image img-responsive" title="Johnson anuncia el cierre de los colegios en Reino Unido desde el viernes">
</a>
<div class="number">4</div>
</div>
<div class="title-comments">
<a title="Johnson anuncia el cierre de los colegios en Reino Unido desde el viernes" href="/articulo/mundo/johnson-anuncia-cierre-colegios-reino-unido-viernes/202003181939371429007.html"><span class="res-article"></span>Johnson anuncia el cierre de los colegios en Reino Unido desde el viernes</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/mundo/trump-anuncia-cierre-temporal-frontera-canada/202003181920571429004.html" title="Trump anuncia el &quot;cierre temporal&quot; de la frontera con Canadá">
<img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter//media/elprogreso/images/2020/01/08/2020010818053595982.jpg" alt="Trump anuncia el &quot;cierre temporal&quot; de la frontera con Canadá" class="onm-image img-responsive" title="Trump anuncia el &quot;cierre temporal&quot; de la frontera con Canadá">
</a>
<div class="number">5</div>
</div>
<div class="title-comments">
<a title="Trump anuncia el cierre temporal de la frontera con Canadá" href="/articulo/mundo/trump-anuncia-cierre-temporal-frontera-canada/202003181920571429004.html"><span class="res-article"></span>Trump anuncia el "cierre temporal" de la frontera con Canadá</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65076"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65076");
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65077"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65077");
  });
</script>
</div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-205">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="selector more-viewed active">
<a href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="selector more-recent">
<a href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade" id="tab-more-recent">
<ul>
<li class="content-title border-galicia-color">
<h5 class="category-title">
GALICIA |
<span class="content-time">18/03/2020</span>
</h5>
<div class="item title">
<a title="El personal de extinción de incendios velará por el confinamiento en el rural" href="/articulo/galicia/personal-extincion-incendios-velara-confinamiento-rural/202003181900231429002.html">
El personal de extinción de incendios velará por el confinamiento en el rural
</a>
</div>
</li>
<li class="content-title border-espana-color">
<h5 class="category-title">
ESPAÑA |
<span class="content-time">18/03/2020</span>
</h5>
 <div class="item title">
<a title="Fabricantes de bebidas espirituosas piden permisos para fabricar xeles desinfectantes" href="/articulo/espana/fabricantes-bebidas-espirituosas-piden-permisos-fabricar-xeles-desinfectantes/202003181858031429001.html">
Fabricantes de bebidas espirituosas piden permisos para fabricar xeles desinfectantes
</a>
</div>
</li>
<li class="content-title border-deporte-general-color">
<h5 class="category-title">
DEPORTE GENERAL |
<span class="content-time">18/03/2020</span>
</h5>
<div class="item title">
<a title="Llorente entrena en su balcón con vistas al Vesubio" href="/articulo/deporte-general/fernando-llorente-entrena-balcon-vistas-vesubio/202003181844051428999.html">
Llorente entrena en su balcón con vistas al Vesubio
</a>
</div>
</li>
<li class="content-title border-sociedad-color">
<h5 class="category-title">
SOCIEDAD |
<span class="content-time">18/03/2020</span>
</h5>
<div class="item title">
<a title="Cómo cuidar las manos en tiempos de mucho lavado, desinfectantes y guantes" href="/articulo/sociedad/como-cuidar-manos-tiempos-guantes/202003181839101428995.html">
Cómo cuidar las manos en tiempos de mucho lavado, desinfectantes y guantes
</a>
</div>
</li>
<li class="content-title border-noticias-color">
<h5 class="category-title">
NOTICIAS |
<span class="content-time">18/03/2020</span>
</h5>
<div class="item title">
<a title="Innovaciones en el marketing digital" href="/articulo/noticias/innovaciones-marketing-digital/202003181830061428992.html">
Innovaciones en el marketing digital
</a>
</div>
</li>
</ul>
</div>
<div class="tab-pane fade in active" id="tab-more-viewed">
<ul>
<li class="content-title border-galicia-color">
<h5 class="category-title">
GALICIA |
<span class="content-time">13/03/2020</span>
</h5>
<div class="item title">
<a title="La Xunta cierra los bares, restaurantes y centros comerciales" href="/articulo/galicia/xunta-declara-situacion-emergencia-sanitaria-galicia/202003132020381428291.html">
La Xunta cierra los bares, restaurantes y centros comerciales
</a>
</div>
</li>
<li class="content-title border-comarcas-color">
<h5 class="category-title">
COMARCAS |
<span class="content-time">13/03/2020</span>
</h5>
<div class="item title">
<a title="Galicia alcanza los 112 positivos de coronavirus" href="/articulo/comarcas/casos-provincia-lugo-galicia-alcanza-112/202003130828501428213.html">
Galicia alcanza los 112 positivos de coronavirus
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
LUGO |
<span class="content-time">17/03/2020</span>
</h5>
<div class="item title">
<a title="Dos de los 26 contagiados en Lugo están hospitalizados" href="/articulo/lugo/casos-26-medico-monforte-16-casos-covid-19-coronavirus/202003170805031428668.html">
Dos de los 26 contagiados en Lugo están hospitalizados
</a>
</div>
 </li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
LUGO |
<span class="content-time">13/03/2020</span>
</h5>
<div class="item title">
<a title="Llamamiento a la cautela tras un positivo en la facultad de Ade de Lugo" href="/articulo/lugo/llamamiento-cautela-positivo-facultad-ade-lugo/202003131636551428259.html">
Llamamiento a la cautela tras un positivo en la facultad de Ade de Lugo
</a>
</div>
</li>
<li class="content-title border-galicia-color">
<h5 class="category-title">
GALICIA |
<span class="content-time">14/03/2020</span>
</h5>
<div class="item title">
<a title="Los supermercados podrán abrir 24 horas en Galicia" href="/articulo/galicia/supermercados-podran-abrir-24-horas-galicia/202003142227441428410.html">
Los supermercados podrán abrir 24 horas en Galicia
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script>
  $('.widget-205 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65078"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65078");
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65079"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65079");
  });
</script>
</div>
</div>
</div>
</div>
</div>
</aside>
<div class="article-navbar bg-site-color bg-darker">
<div class="article-navbar-contents">
<div class="row">
<div class="col-md-6 col-md-push-3">
<div class="row">
<div class="col-md-6">
<div class="sticky-title title">
El Covid-19 sitúa el barril del Brent en su precio más bajo en 17...
</div>
</div>
<div class="col-md-6">
<div class="content-utilities">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/economia/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008.html">
<ul class="nav-justified">
<li id="facebook-5234" class="facebook" data-url="https://www.elprogreso.es/articulo/economia/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008.html" data-text="El Covid-19 sitúa el barril del Brent en su precio más bajo en 17 años: 27,60 dólares"></li>
<li id="twitter-5234" class="twitter">
<a class="box" href="https://twitter.com/share?text=El+Covid-19+sit%C3%BAa+el+barril+del+Brent+en+su+precio+m%C3%A1s+bajo+en+17+a%C3%B1os%3A+27%2C60+d%C3%B3lares&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/economia/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="googleplus-5234" class="googleplus" data-url="https://www.elprogreso.es/articulo/economia/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008.html" data-text="El Covid-19 sitúa el barril del Brent en su precio más bajo en 17 años: 27,60 dólares"></li>
<li id="linkedin-5234" class="linkedin">
<a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Feconomia%2Fcovid-19-situa-brent-precio-mas-17-anos-2760-dolares%2F202003181939571429008.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-5234" class="whatsapp only-share">
<a class="box" href="whatsapp://send?text=El%20Covid-19%20sit%C3%BAa%20el%20barril%20del%20Brent%20en%20su%20precio%20m%C3%A1s%20bajo%20en%2017%20a%C3%B1os%3A%2027%2C60%20d%C3%B3lares%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Feconomia%2Fcovid-19-situa-brent-precio-mas-17-anos-2760-dolares%2F202003181939571429008.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/economia/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008.html" title="Enviar a Meneame">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#0a35797f68606f697e374f662f383a49657c636e273b332f383a79637e2f49392f484b6b2f383a6f662f383a686b787863662f383a6e6f662f383a48786f647e2f383a6f642f383a797f2f383a7a786f6963652f383a672f49392f4b3b792f383a686b60652f383a6f642f383a3b3d2f383a6b2f49392f483b65792f394b2f383a383d2f38493c3a2f383a6e2f49392f4839666b786f792c68656e7337426f2a6965677a6b787e636e652a7f642a6b787ec9a7697f66652a6965647e636d652f3a4e2f3a4b4f662f383a49657c636e273b332f383a79637e2f49392f484b6b2f383a6f662f383a686b787863662f383a6e6f662f383a48786f647e2f383a6f642f383a797f2f383a7a786f6963652f383a672f49392f4b3b792f383a686b60652f383a6f642f383a3b3d2f383a6b2f49392f483b65792f394b2f383a383d2f38493c3a2f383a6e2f49392f4839666b786f792f3a4e2f3a4b627e7e7a793025257d7d7d246f667a78656d786f7965246f79256b787e63697f6665256f6965646567636b2569657c636e273b332779637e7f6b2768786f647e277a786f69636527676b79273b3d276b64657927383d3c3a276e65666b786f7925383a383a3a393b323b3339333f3d3b3e38333a3a3224627e67662c6b677a317f7e675579657f78696f37796569636b662c6b677a317f7e6755676f6e637f67376f676b63662c6b677a317f7e6755696b677a6b636d643779626b786f55687f7e7e6564" title="Enviar esta noticia">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1429008" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="/content/print/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008" data-url="/content/print/covid-19-situa-brent-precio-mas-17-anos-2760-dolares/202003181939571429008" title="Imprimir esta página">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-5234').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-5234').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-5234').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-5234').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
</div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="widget-next-article">
<div class="widget"><div class="widget-next-previous">
<div class="article-navigation prev">
<a href="/articulo/economia/inditex-ofrece-red-logistica/202003181308161428918.html" title="Inditex ofrece su red logística y estudia fabricar material sanitario para frenar el virus" class="prev-article"> <i class="fa fa-chevron-left"></i>
</a>
<div class="article image-top-left">
<div class="article-media">
<figure>
<a href="/articulo/economia/inditex-ofrece-red-logistica/202003181308161428918.html" title="Inditex ofrece su red logística y estudia fabricar material sanitario para frenar el virus">
<img src="/asset/zoomcrop%252C120%252C70%252C0%252C0//media/elprogreso/images/2020/03/18/202003181305442580.jpg" class="onm-image img-responsive" alt="Inditex ofrece su red logística y estudia fabricar material sanitario para frenar el virus">
</a>
</figure>
</div>
<div class="article-data">
<div class="title">
<a href="/articulo/economia/inditex-ofrece-red-logistica/202003181308161428918.html" title="Inditex ofrece su red logística y estudia fabricar material sanitario para frenar el virus">Inditex ofrece su red logística y estudia fabricar material sanitario para frenar el virus</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="widget-content">
<ul class="last-contents row">
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="Inditex ofrece su red logística y estudia fabricar material sanitario para frenar el virus">
<a href="/articulo/economia/inditex-ofrece-red-logistica/202003181308161428918.html">
<img src="/media/elprogreso/images/2020/03/18/202003181305442580.jpg" alt="Inditex ofrece su red logística y estudia fabricar material sanitario para frenar el virus" />
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/economia/inditex-ofrece-red-logistica/202003181308161428918.html" title="Inditex ofrece su red logística y estudia fabricar material sanitario para frenar el virus">
Inditex ofrece su red logística y estudia fabricar material sanitario para frenar el virus
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/economia/inditex-ofrece-red-logistica/202003181308161428918.html" title="Inditex ofrece su red logística y estudia fabricar material sanitario para frenar el virus">
Agencias
</a>
</span>
<span class="content-time">
<a href="/articulo/economia/inditex-ofrece-red-logistica/202003181308161428918.html" title="Inditex ofrece su red logística y estudia fabricar material sanitario para frenar el virus">
18/03/20
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="El covid-19 ya pasa factura a Inditex, que ganó 3.639 millones en 2019, un 6% más">
<a href="/articulo/economia/covid-19-pasa-factura-inditex-gano-3639-millones-2019-6-mas/202003181143311428881.html">
<img src="/media/elprogreso/images/2018/03/14/2018031416153656303.jpg" alt="El covid-19 ya pasa factura a Inditex, que ganó 3.639 millones en 2019, un 6% más" />
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/economia/covid-19-pasa-factura-inditex-gano-3639-millones-2019-6-mas/202003181143311428881.html" title="El covid-19 ya pasa factura a Inditex, que ganó 3.639 millones en 2019, un 6% más">
El covid-19 ya pasa factura a Inditex, que ganó 3.639 millones en 2019, un 6% más
</a>
</span>
<div class="content-info">
<span class="agency">
</span>
<span class="content-time">
<a href="/articulo/economia/covid-19-pasa-factura-inditex-gano-3639-millones-2019-6-mas/202003181143311428881.html" title="El covid-19 ya pasa factura a Inditex, que ganó 3.639 millones en 2019, un 6% más">
18/03/20
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="Blindaje de la empresas ante las opas en plena tormenta bursátil">
<a href="/articulo/economia/blindaje-empresas-opas-plena-tormenta-bursatil/202003171825591428807.html">
<img src="/media/elprogreso/images/2020/03/17/2020031718133449883.jpg" alt="Blindaje de la empresas ante las opas en plena tormenta bursátil" />
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/economia/blindaje-empresas-opas-plena-tormenta-bursatil/202003171825591428807.html" title="Blindaje de la empresas ante las opas en plena tormenta bursátil">
Blindaje de la empresas ante las opas en plena tormenta bursátil
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/economia/blindaje-empresas-opas-plena-tormenta-bursatil/202003171825591428807.html" title="Blindaje de la empresas ante las opas en plena tormenta bursátil">
EFE
</a>
</span>
<span class="content-time">
<a href="/articulo/economia/blindaje-empresas-opas-plena-tormenta-bursatil/202003171825591428807.html" title="Blindaje de la empresas ante las opas en plena tormenta bursátil">
17/03/20
 </a>
</span>
</div>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="container custom-container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65039"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65039");
  });
</script>
</div>
<div class="widget-header labeled site-color">
<span>Comentarios</span>
</div>
<div id="comentarios-1429008" class="article-comments">
<div id="comments_thread-1429008"></div>
<script src="/assets/js/jquery-onm/jquery.onmcomments.20200317113244.js"></script>
<script defer>
    $('#comments_thread-1429008').onmComments({
      content_id: '1429008',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Feconomia%2Fcovid-19-situa-brent-precio-mas-17-anos-2760-dolares%2F202003181939571429008.html';
    </script>
</div>
</div>
</div>
</div>
<div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
<span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65058"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65058");
  });
</script>
</div>
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer border-site-color ">
<div class="footer-content container-fluid">
<div class="row footer-data">
<div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
<div class="footer-logo">
<a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png"></a>
</div>
<div class="footer-text">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
<div class="menu-footer col-md-4 col-sm-4 col-xs-12">
<ul class="footer-sections">
<li class="item">
<a href="/estaticas/publicidad/" title="Publicidad">
Publicidad
</a>
</li>
<li class="item">
<a href="/estaticas/contacto/" title="Contacto">
Contacto
</a>
</li>
<li class="item">
<a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
Política de Cookies
</a>
</li>
<li class="item">
<a href="/estaticas/aviso-legal/" title="Aviso Legal">
Aviso Legal
</a>
</li>
<li class="item">
<a href="/blog/section/comunicados" title="Comunicados">
Comunicados
</a>
</li>
</ul>
</div>
<div class="developed col-md-4 col-sm-4 col-xs-12">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
</a>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="/assets/js/onm/jquery.onm-stats.20200317113244.js"></script><script>jQuery.onmStats({ content_id: '1429008' });</script>
<script src="/themes/nyx/js/functions.20200317113507.js"></script>
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>
<script>
$('.video-inner .video-data').append('<div class="addoor-widget" id="addoor-widget-1201"></div><scr' + 'ipt type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></scr' + 'ipt>');
$('.album-inner .album-data').append('<div class="addoor-widget" id="addoor-widget-1201"></div><scr' + 'ipt type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></scr' + 'ipt>');
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/3001/smart.js" async></script>
<div id="sas_62972"></div>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf('que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.href.indexOf('selectividade-back-publis') < 0 && window.location.href.indexOf('chaira-13-aniversario') < 0 && window.location.href.indexOf('/admin') < 0) {
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 265741, pageId: 997917, formatId: 62972, tagId: "sas_62972" },
        { networkId: 3001, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
}
</script>

<script>
  if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf('que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.href.indexOf('selectividade-back-publis') < 0 && window.location.href.indexOf('chaira-13-aniversario') < 0 && window.location.href.indexOf('/admin') < 0) {
      var s1New = document.createElement("script");
      s1New.src = "https://es.ads.justpremium.com/adserve/js.php?zone=84051";
      var s01 = document.getElementsByTagName('script')[0];
      s01.parentNode.insertBefore(s1New, s01);
  }
</script>

<script>if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
}
</script>
<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>
<script>
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script>
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
<script>
jQuery(document).ready(function($) {
  setInterval(function(){
    $('.ad-slot').each(function() {
      var id = $(this).find('div').attr('id');
      if (id != 'sas_65041' && id != 'sas_57273' && id != 'sas_65057') {
        sas.refresh(id, { forceMasterFlag: true }); 
      }
    });
  }, 150000);
}(jQuery));
</script>

<div id='div-gpt-ad-1576139388752-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576139388752-0'); });
  </script>
</div>
</body>
</html>
