<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>Reacción inmediata</title>
<meta name="keywords" content="Burela,fútbol Sala,Burela FS,Pescados Rubén Burela FS" />
<meta name="description" content="El Burela FS respondió a la derrota de la jornada inicial, en Ferrol, con dos triunfos consecutivos y después de dejar muy buenas sensaciones" />
<meta name="date" scheme="W3CDTF" content="2022-10-05T19:16:38+0200" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2022-10-05" />
<meta name="DC.date" scheme="W3CDTF" content="2022-10-05" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/deporte-local-lugo/reaccion-inmediata/202210051902181605579.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#46b0d5">
<script>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</script>
<meta property="og:type" content="website" />
<meta property="og:title" content="Reacción inmediata del Burela FS" />
<meta property="og:description" content="El Burela FS respondió a la derrota de la jornada inicial, en Ferrol, con dos triunfos consecutivos y después de dejar muy buenas sensaciones" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/deporte-local-lugo/reaccion-inmediata/202210051902181605579.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2022/10/05/2022100519141120501.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="788" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Reacción inmediata del Burela FS">
<meta name="twitter:description" content="El Burela FS respondió a la derrota de la jornada inicial, en Ferrol, con dos triunfos consecutivos y después de dejar muy buenas sensaciones">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/deporte-local-lugo/reaccion-inmediata/202210051902181605579.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2022/10/05/2022100519141120501.jpg">
<meta name="msvalidate.01" content="lucia" />
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.elprogreso.es",
        "name": "El Progreso de Lugo",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/blog/section/deporte-local-lugo",
          "name": "Deporte Local Lugo",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/articulo/deporte-local-lugo/reaccion-inmediata/202210051902181605579.html",
          "name": "Reacción inmediata del Burela FS",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.elprogreso.es/articulo/deporte-local-lugo/reaccion-inmediata/202210051902181605579.html"
    },
    "headline": "Reacción inmediata del Burela FS",
    "author": {
      "@type": "Person",
      "name": "Delegación"
          },
    "datePublished": "2022-10-05T19:16:38+02:00",
    "dateModified": "2022-10-05T19:18:19+02:00",
          "articleSection": "Deporte Local Lugo",
        "keywords": "Burela,fútbol Sala,Burela FS,Pescados Rubén Burela FS",
    "url": "https://www.elprogreso.es/articulo/deporte-local-lugo/reaccion-inmediata/202210051902181605579.html",
    "wordCount": 25,
    "description": "El Burela FS respondió a la derrota de la jornada inicial, en Ferrol, con dos triunfos consecutivos y después de dejar muy buenas sensaciones",
    "publisher": {
      "@type": "Organization",
      "name": "El Progreso de Lugo",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2021/01/01/2021010100000057952.png"
      },
      "url": "https://www.elprogreso.es"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2022/10/05/2022100519141120501.jpg",
          "height": 788,
          "width": 1400
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Delegación",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2022/10/05/2022100519141120501.jpg",
  "height": 788,
  "width": 1400,
  "datePublished": "2022-10-05T19:14:11+02:00",
  "caption": "David Rial da instrucciones a Nito. J.M.ª ÁLVEZ",
  "name": "2022100519141120501.jpg"
}
      ]
</script>
<link rel="preload" href="/themes/auris/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/titillium-web-v10-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/public-sans-v7-latin-300.woff2" as="font" type="font/woff2" crossorigin>

<link rel="stylesheet" type="text/css" href="/themes/auris/css/style-lila.20220927132357.css">
<link rel="stylesheet" href="/dynamic/css/global.1664865590.css" media="print" onload="this.media='all'">
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/auris/js/header.20220927132357.js"></script>

<!--[if lt IE 9]>
    <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elprogreso.es/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/deporte-local-lugo/reaccion-inmediata/202210051902181605579.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/deporte-local-lugo/reaccion-inmediata/202210051902181605579.html" /><script data-onm-type="text/javascript" type="onmlazyloadscript">
            var device = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 768 ? "phone" : ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 992 ? "tablet" : "desktop");
            dataLayer = [{"layout":"articulo","categoria":"deporte-local-lugo","createdby":15,"lastmodify":15,"firma":"","fechapublicacion":"20221005","keywords":"Burela,f\u00fatbol Sala,Burela FS,Pescados Rub\u00e9n Burela FS","noticia_id":1605579,"mediatype":"photo","seotag":"burela,futbol-sala,burela-fs,pescados-ruben-burela-fs","platform":"web","gaid":"","su":"","dimension1":"articulo","dimension2":"deporte-local-lugo","dimension5":15,"dimension6":15,"dimension7":"","dimension8":"20221005","dimension9":"Burela,f\u00fatbol Sala,Burela FS,Pescados Rub\u00e9n Burela FS","dimension10":1605579,"dimension11":"photo","dimension12":"burela,futbol-sala,burela-fs,pescados-ruben-burela-fs","dimension13":"web","dimension16":"","dimension17":"","fechadeactualizacion":"2022-10-05 19:18:19"}];</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'deporte-local-lugo';
  _onmaq.contentId          = '1605579';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20221005101605.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1271104198793782" crossorigin="anonymous"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://widgets.widg.io/widgio-elements.js" defer></script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3066, domain: "https://www8.smartadserver.com", async: true });
    });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src=https://tags.refinery89.com/v2/elprogresoes.js></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
var isBranded = false;
if (document.querySelector('meta[name="keywords"]').content.includes('AdBranded')) {
  isBranded = true;
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script>
<style>.smarty-3554125_1654531959687{position:relative;padding-bottom:56.25%!important;height:0;overflow:hidden;max-width:100%!important;} .smarty-3554125_1654531959687 iframe, .smarty-3554125_1654531959687 object, .smarty-3554125_1654531959687 embed {position:absolute;top:0;left:0;min-width:100%;width:1px;height:100%;}</style>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (!isBranded) {
    ! function () {
        window.hb_now = Date.now();
        var e = document.getElementsByTagName("script")[0],
            t = "https://hb.20m.es/stable/config/grupoelprogreso.com/desktop-mobile-elprogreso.min.js";
        window.location.search.match(/hb_test=true/) && (t = t.replace("/stable/", "/test/"));
        var n = document.createElement("script");
        n.async = !0, n.src = t, e.parentNode.insertBefore(n, e)
    }();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer src="https://cdn.unblockia.com/h.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alayansmedia-elprogresonetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
}
</script>
<meta name="encatena-verify-code" content="8ce0e5f60b8c2b256ececf4c9b42733d" />
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1Nw==" />
<style>
.ot-floating-button { display: none !important; }
.qc-cmp-persistent-link { display: none!important; }
.addoor-widget.oat:before { line-height:0 }
.ad-skyscraper-right { top: 15px; right: 0; transform: translateX(calc(5px + 100%)); }
.ad-skyscraper-left { top: 15px; left: 0; transform: translateX(calc(-100% - 5px )); }
.oat>style { display: none; }
.interstitial { background: transparent!important; }
.interstitial-wrapper { background: white!important; margin-top:120px; }
.interstitial-header { font-size:13px; }
.addoor-widget { margin-top: 30px !important; }
.inner-content .body figure[style*="left"] { margin:0 10px 10px 0; }
.inner-content .body figure[style*="right"] { margin:0 0 10px 10px; }
.inner-content .body img[style*="left"] { margin:0 10px 10px 0; }
.inner-content .body img[style*="right"] { margin:0 0 10px 10px;}
@media (max-width: 991px) {
.preheader .lang-selector {line-height:32px;margin-left:0;}
.preheader .lang-selector .dropdown-menu { left:auto; right:0; min-width:auto; max-width:80vw;}
.widget-lang-selector .widget {background-color: transparent!important; min-width:32px;}
.preheader .lang-selector, .preheader .lang-selector i {line-height: 48px;}
}
@media (min-width: 992px) {
.header .lang-selector { margin-top:0; margin-left:10px;font-family: Oswald!important;}
.widget-lang-selector .widget {background-color: transparent!important; min-width:32px;}
}
</style>

<style>
.widget-opinions .wrapper-photo figure,
.widget-opinions .author-photo figure,
.widget-opinions .blogger-image figure {
  position: relative;
}
.widget-opinions .wrapper-photo figure a,
.widget-opinions .author-photo figure a,
.widget-opinions .blogger-image figure a,
.widget-opinions .wrapper-photo figure img,
.widget-opinions .author-photo figure img,
.widget-opinions .blogger-image figure img {
  height: 100%;
  object-fit: cover;
  position: absolute;
  width: 100%;
}
</style>


<style>
.header {
  position: relative;
}
.reading-progress::-webkit-progress-bar,.next-article-progress::-webkit-progress-bar {
    background-color: #000;
}
.wrapper-wide .container .widget-content-listing {
    padding: 0;
}
.onm-new.onm-new-opinion .author-photo {
    height: calc(48px + 1rem + 1px);
}
.inf_article + .inf_article {
    margin-top: 0;
}
.body .related-content.related-content-inner ul li figure {
  flex: 1 0 100px;
  max-width: 100px!important;
}
.widget .next-article-navigation .onm-new-tiny .article-media {
  height: 0;
}
.footer-logos img {
    filter: invert() saturate(0) brightness(10);
}
.footer .widget-header:after {
  border-bottom: 1px solid #fff;
  bottom: 0;
}
@media (min-width: 768px) {
  .onm-new-over.onm-new-big_content-wide .article-media figure {
    padding-bottom: min(540px, 56.25%);
  }
}
</style>


<style>
.header-topbar-menu_left .navbar-nav .nav-item:first-child:before {
  content: "Está pasando:";
  color: var(--site-color);
  font-size: .75rem;
  font-weight: 700;
  padding: 0.25rem 0.25rem 0.25rem 0.5rem;
  text-transform: uppercase;
}
#main.home .onm-new.onm-new-over .onm-related-content .onm-new.onm-new-related .title a {
    color: #fff!important
}
</style>


<style>
.onm-new.onm-new-opinion {
  border-top: 1px solid var(--site-color)!important;
}
.onm-new.onm-new-opinion .opinion-media .author-photo {
  border-top-color: #000;
}
@media(min-width:992px) {
  .frontpage-firmas .widget-opinions > .widget-content > .row > * {
    flex: 0 0 100%;
    max-width: 100%;
    width: 100%;
  }
}
</style>


<style>
.archive-contents .onm-new .content-info .date-container {
  display: block;
  margin-left: 5px;
}
.footer .developed{
  padding: 0 !important;
}
.footer .footer-data .contact-data {
  padding-bottom: 0 !important;
}
.footer-logos {
  padding-bottom: 0 !important;
  margin-top: 15px !important;
}
</style>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '0211-7230-01']);
    window._seedtagq.push(['iframe_mode']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_19739";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://a.teads.tv/analytics/tag.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1134119922178345" crossorigin="anonymous"></script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PVJ5QVB');</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/onm/jquery.onm-stats.20221005101605.js"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery.onmStats({ content_id: 1605579, controller: '/content/stats' });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/18050225/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18050225&cv=3.6&cj=1" /> </noscript> <script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-8404287-9"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-8404287-9');
      gtag('config', 'UA-40838799-5');
      gtag('config', 'G-DT25TRBWK5');
      gtag('config', 'UA-152072112-14');
  </script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
// Tag configuration
var gfkS2sConf = {
  media: "ElprogresoWeb",
  url:   "//es-config.sensic.net/s2s-web.js",
  type:  "WEB"
};

// Site tracker
(function (w, d, c, s, id, v) {
  if (d.getElementById(id)) {
    return;
  }

  w.gfkS2sConf = c;
  w[id] = {};
  w[id].agents = [];

  var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];

  w.gfks = (function () {
    function f(sA, e, cb) {
      return function () {
        sA.p = cb();
        sA.queue.push({ f: e, a: arguments });
      };
    }
    function s(c, pId, cb) {
      var sA = { queue: [], config: c, cb: cb, pId: pId };
      for (var i = 0; i < api.length; i++) {
        var e = api[i];
        sA[e] = f(sA, e, cb);
      }
      return sA;
    }
      return s;
    }());

    w[id].getAgent = function (cb, pId) {
      var a = {
        a: new w.gfks(c, pId || "", cb || function () {
          return 0;
        })
      };
      function g(a, e) {
        return function () {
          return a.a[e].apply(a.a, arguments);
        }
      }
      for (var i = 0; i < api.length; i++) {
        var e = api[i];
        a[e] = g(a, e);
      }
      w[id].agents.push(a);
      return a;
    };

    var lJS = function (eId, url) {
      var tag = d.createElement(s);
      var el = d.getElementsByTagName(s)[0];
      tag.id = eId;
      tag.async = true;
      tag.type = 'text/javascript';
      tag.src = url;
      el.parentNode.insertBefore(tag, el);
    };

    if (c.hasOwnProperty(v)) { lJS(id + v, c[v]); }
    lJS(id, c.url);
})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');

// Instantiating a JS Agent
var agent = gfkS2s.getAgent();
var customParams = { c1: "elprogreso.es", c2: "deporte-local-lugo" };

agent.impression("default", customParams);
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _PROMETEO_MEDIA_CONFIG = {};
  _PROMETEO_MEDIA_CONFIG = {
    siteId: 902,
    author: "Delegación",
    author_id: "",
    publish_time: "2022-10-05 19:16:38",
    article_id: "1605579",
    content_type: "articulo",
    section: "deporte-local-lugo",
    tags: "burela,futbol-sala,burela-fs,pescados-ruben-burela-fs",
    thumbnail_image: "https://www.elprogreso.es/media/elprogreso/images/2022/10/05/2022100519141120501.jpg",
    accesstype: "abierto",
    cuser: "__onm_user"
  }
</script>
</head>
<body class="onm-body" data-category="deporte-local-lugo" data-twitter-user="elprogreso_lugo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVJ5QVB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="x01" class="henneoHB"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
    (function () {
        var elem = document.createElement('script');
        var scpt = document.getElementsByTagName('script')[0];
        elem.type = "text/javascript";
        elem.async = true;
        elem.class = "teads";
        elem.src = "https://a.teads.tv/page/110174/tag";
        scpt.parentNode.insertBefore(elem, scpt);
    })();
}
</script>
<div class="main-container container-fluid px-0">
<div class="section-header">
<header class="main-header cat-deporte-local-lugo fixed-top">
<div class="header header-inner border-deporte-local-lugo">
<div class="header-topbar d-none d-lg-flex bg-deporte-local-lugo">
<div class="header-topbar-menu header-topbar-menu_left">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="/tags/caso-alvia" title="Caso Alvia" target="_blank">
Caso Alvia
</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="/tags/san-froilan-2022" title="San Froilán" target="_blank">
San Froilán
</a>
</li>
</ul>
</div>
<div class="header-topbar-menu header-topbar-menu_right">
<time class="header-datetime header-datetime-desktop d-none">
05 oct. 2022
</time>
<ul class="navbar-nav">
<div class="widget-lang-selector widget-lang-selector-mobile">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<li class="nav-item topbar-socials">
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</li>
<li class="nav-item dropdown menu-user">
<div class="user-area">
<div class="utilities-menu">
<div class="user-menu hidden">
<div class="dropdown user-menu-dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownUser" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">person</i></a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="user-menu-item user-menu-item-login">
<a href="/login"><span>Iniciar sesión</span></a>
</li>
<li class="user-menu-item user-menu-item-register">
<a href="/user/register"><span>Crear cuenta</span></a>
</li>
<li class="user-menu-item user-menu-item-account user-menu-logged">
 <a href="/user">
<i class="mi material-icons">person</i>Perfil </a>
</li>
<li class="user-menu-item user-menu-item-logout user-menu-logged">
<a href="/auth/logout">
<i class="mi material-icons">exit_to_app</i>Cerrar sesión </a>
</li>
</ul>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-menu-dropdown .nav-link.dropdown-toggle').append('Hola, ' + __onm_user.name);
        }
        $('.user-menu-dropdown .user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-dropdown .user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>
</div>
</li>
</ul>
</div>
</div>
<div class="container-fluid px-0">
<div class="row no-gutters">
<div class="navbar-logos col-12">
<nav class="navbar navbar-light navbar-main justify-content-start p-0" aria-label="breadcrumb">
<button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#menu-sidebar" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon btn-hamburger"><i class="mi material-icons">menu</i></span>
</button>
<div class="header-brand">
<a class="navbar-brand" href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000057952.png" class="header-logo" height="70" width="510">
<img alt="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000065988.png" class="mobile-logo d-none" height="48" width="348">
<span class="d-none">El Progreso de Lugo</span>
</a>
</div>
<a class="category-header nav-item nav-link text-uppercase second-color d-lg-none" href="/blog/section/deporte-local-lugo">Deporte Local Lugo</a>
</nav>
</div>
<div class="navbar-menu col-12">
<nav class="main-nav-menu navbar-desktop d-none d-lg-flex">
<nav class="main-nav-menu container">
<ul class="navbar-nav">
<li class="nav-item section lugo ">
<a class="nav-link" href="/blog/section/lugo" title="Sección: Lugo">
<span>lugo</span>
</a>
</li>
<li class="nav-item section a-marina ">
<a class="nav-link" href="/blog/section/a-marina" title="Sección: A Mariña">
<span>a mariña</span>
</a>
</li>
<li class="nav-item section a-chaira ">
<a class="nav-link" href="/blog/section/a-chaira" title="Sección: A Chaira">
<span>a chaira</span>
</a>
</li>
<li class="nav-item section ribeira-sacra ">
<a class="nav-link" href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra">
<span>ribeira sacra</span>
</a>
</li>
<li class="nav-item section sarria ">
<a class="nav-link" href="/blog/section/sarria" title="Sección: Sarria">
<span>sarria</span>
</a>
</li>
<li class="nav-item section deporte-local-lugo ">
<a class="nav-link" href="/blog/section/deporte-local-lugo" title="Sección: Deporte">
<span>deporte</span>
</a>
</li>
<li class="nav-item section galicia ">
<a class="nav-link" href="/blog/section/galicia" title="Sección: Galicia">
<span>galicia</span>
</a>
</li>
<li class="nav-item section gente ">
<a class="nav-link" href="/blog/section/gente" title="Sección: Gente">
<span>gente</span>
</a>
</li>
<li class="nav-item section firmas ">
<a class="nav-link" href="/seccion/firmas/" title="Sección: Firmas">
<span>firmas</span>
</a>
</li>
<li class="nav-item section  dropdown">
<a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/" title="Sección: Media" target="_blank">
<span>media</span>
</a>
<nav class="submenu dropdown-menu">
<a class="dropdown-item video" href="/video" title="vídeos">
Vídeos
</a>
<a class="dropdown-item album" href="/album" title="galerías">
Galerías
</a>
</nav>
</li>
</ul>
</nav>
</nav>
<div class="innerbar">
<div class="header-logo d-flex d-lg-none">
<a href="https://www.elprogreso.es/">
<img alt="El Progreso de Lugo" class="author-avatar onm-img img-responsive" src="/media/elprogreso/images/2021/01/01/2021010100000068286.png" height="120" width="120">
</a>
</div>
<div class="innerbar-breadcrumb">
<a class="category-header nav-item nav-link text-uppercase second-color" href="/blog/section/deporte-local-lugo">Deporte Local Lugo</a>
<h2 class="title">Reacción inmediata</h2>
</div>
<div class="mobile-sharetools d-none d-md-flex">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/deporte-local-lugo/reaccion-inmediata/202210051902181605579.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c254a7d797b7b713d5b2b3d5a2b763d2a287176757d7c71796c793d2a287c7d743d2a285a6d6a7d74793d2a285e4b3e7a777c6125507d387b777568796a6c717c77386d7638796a6cdbb57b6d7477387b77766c717f773d285c3d28594a7d797b7b713d5b2b3d5a2b763d2a287176757d7c71796c793d2a287c7d743d2a285a6d6a7d74793d2a285e4b3d285c3d2859706c6c686b2237376f6f6f367d74686a777f6a7d6b77367d6b37796a6c717b6d7477377c7d68776a6c7d3574777b797435746d7f77376a7d797b7b717776357176757d7c71796c79372a282a2a2928282d2921282a2920292e282d2d2f2136706c75743e797568236d6c75476b776d6a7b7d256b777b7179743e797568236d6c7547757d7c716d75257d757971743e797568236d6c75477b79756879717f76256b70796a7d477a6d6c6c7776" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-7799" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=Reacci%C3%B3n%20inmediata%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Freaccion-inmediata%2F202210051902181605579.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-7799" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/deporte-local-lugo/reaccion-inmediata/202210051902181605579.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="Reacción inmediata">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Freaccion-inmediata%2F202210051902181605579.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-7799" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Reacci%C3%B3n+inmediata&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Freaccion-inmediata%2F202210051902181605579.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-7799" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Freaccion-inmediata%2F202210051902181605579.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-7799" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-7799').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-7799').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-7799').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
<div class="navbar-menu navbar-menu-secondary col-12">
<nav class="main-nav-menu navbar-desktop d-none d-lg-flex">
<nav class="main-nav-menu container">
<ul class="navbar-nav">
<li class="nav-item section https:www.elprogreso.esseccionen-xogo ">
<a class="nav-link" href="https://www.elprogreso.es/seccion/en-xogo" title="Sección: En Xogo" target="_blank">
<span>en xogo</span>
</a>
</li>
<li class="nav-item section https:www.elprogreso.essecciona-canteira ">
<a class="nav-link" href="https://www.elprogreso.es/seccion/a-canteira" title="Sección: A Canteira" target="_blank">
<span>a canteira</span>
</a>
</li>
<li class="nav-item section https:www.elprogreso.esseccionforza-lugo ">
<a class="nav-link" href="https://www.elprogreso.es/seccion/forza-lugo" title="Sección: Forza Lugo" target="_blank">
<span>forza lugo</span>
</a>
</li>
<li class="nav-item section https:www.elprogreso.esseccionforza-breo ">
<a class="nav-link" href="https://www.elprogreso.es/seccion/forza-breo" title="Sección: Forza Breo" target="_blank">
<span>forza breo</span>
</a>
</li>
<li class="nav-item section deporte-general ">
<a class="nav-link" href="/blog/section/deporte-general" title="Sección: Deporte General">
<span>deporte general</span>
</a>
</li>
<li class="nav-item section https:www.galiciae.comseccionmotor-on ">
<a class="nav-link" href="https://www.galiciae.com/seccion/motor-on" title="Sección: MotorOn" target="_blank">
<span>motoron</span>
</a>
</li>
</ul>
</nav>
</nav>
</div>
</div>
<time class="header-datetime header-datetime-mobile d-none">
05 oct. 2022
</time>
</div>
<nav id="menu-sidebar" class="menu-sidebar collapse">
<div class="row">
<div class="menu-sidebar-container col-12 col-md-6 col-lg-8 col-xl-7 bg-dark">
<div class="menu-header border-site-color">
<button class="button-close btn btn-link rounded-0 m-o" data-toggle="collapse" data-target="#menu-sidebar"><i class="mi material-icons site-color">close</i></button>
</div>
<div class="row">
<div class="col-12 col-lg-6 mb-4 order-lg-2">
<div class="user-area user-area-hamburger hidden">
<div class="widget-header nano-header border-0 mb-2">
<span class="">Cuenta</span>
<span class="user-menu-username user-menu-logged">Hola,</span>
</div>
<div class="user-menu user-menu-hamburger d-flex">
<div class="user-menu-item user-menu-item-login d-inline-flex mr-2">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/login">
<span>Iniciar sesión</span> <i class="mi material-icons ml-1">lock_open</i>
</a>
</div>
<div class="user-menu-item user-menu-item-register d-inline-flex">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user/register">
<span>Crear cuenta</span> <i class="mi material-icons ml-1">person_add</i>
</a>
</div>
<div class="user-menu-item user-menu-item-account user-menu-logged d-inline-flex mr-2">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user">
<span>Perfil</span> <i class="mi material-icons ml-1">person</i>
</a>
</div>
<div class="user-menu-item user-menu-item-logout user-menu-logged d-inline-flex">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/auth/logout">
<span>Cerrar sesión</span> <i class="mi material-icons ml-1">exit_to_app</i>
</a>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-area-hamburger .user-menu-username').append(' ' + __onm_user.name);
        }
        $('.user-area-hamburger .user-menu-item:not(.user-menu-logged)').remove();
        $('.user-area-hamburger .widget-header span:not(.user-menu-logged)').remove();
      } else {
        $('.user-area-hamburger .user-menu-item.user-menu-logged').remove();
        $('.user-area-hamburger .user-area .widget-header span.user-menu-logged').remove();
        $('.user-area-hamburger .user-menu-username').remove();
      }
      $('.user-area-hamburger').removeClass('hidden');
    });
  </script>
</div>
<div class="col-12 col-lg-6 mb-4">
<div class="menu-search">
<div class="widget-header nano-header border-0 mb-2">
Buscar
</div>
<div class="widget-content">
<div class="main-search-form search-block">
<form class="navbar-form" action="/search" method="GET">
<div class="input-group">
<input type="text" name="tag_name" class="form-control border-0" placeholder="buscar">
<div class="input-group-append">
<button class="search-button btn btn-onm btn-light btn-block border-0" type="submit">
<i class="mi material-icons site-color">search</i>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-lg-6 d-flex">
<div class="navbar navbar-dark">
<div class="show_only_webview w-100 d-none">
<div class="widget-header nano-header mb-2">
Notificaciones </div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item">
<a class="nav-link d-flex justify-content-between align-items-center" href="/estaticas/notificaciones.html">
Ver Notificaciones <i class="mi material-icons mr-1 site-color">notifications</i>
</a>
</li>
</ul>
</div>
<div class="widget-header nano-header mb-2">
Secciones
</div>
<ul id="hamburger-main" class="navbar-nav list-unstyled components">
<li class="nav-item">
<a class="nav-link" href="https://kiosko.elprogreso.es/" title="Sección: Kiosko" target="_blank">
Kiosko
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#" title="Sección: Lugo" target="_blank">
Lugo
</a>
<button class="btn btn-link" data-target="#lugoSubmenu" data-toggle="collapse" aria-expanded="false"><i class="mi material-icons">expand_more</i></button>
<ul class="nav-item-submenu collapse list-unstyled" id="lugoSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/lugo" title="Lugo" class="nav-link">
Lugo
</a>
</li>
<li class="nav-item">
<a href="/esquela" title="Esquelas" class="nav-link" target="_blank">
Esquelas
</a>
</li>
<li class="nav-item">
<a href="/events" title="Agenda" class="nav-link">
Agenda
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo">
Comarca de Lugo
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-marina" title="Sección: A Mariña">
A Mariña
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-chaira" title="Sección: A Chaira">
A Chaira
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra">
Ribeira Sacra
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-montana" title="Sección: A Montaña">
A Montaña
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/sarria" title="Sección: Sarria">
Sarria
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/ulloa-melide" title="Sección: A Ulloa e Melide">
A Ulloa e Melide
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#" title="Sección: Deportes" target="_blank">
Deportes
</a>
<button class="btn btn-link" data-target="#deportesSubmenu" data-toggle="collapse" aria-expanded="false"><i class="mi material-icons">expand_more</i></button>
<ul class="nav-item-submenu collapse list-unstyled" id="deportesSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/deporte-general" title="Deporte General" class="nav-link">
Deporte General
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="nav-link" target="_blank">
Forza Breo
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="nav-link" target="_blank">
Forza Lugo
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/a-canteira" title="A Canteira" class="nav-link" target="_blank">
A Canteira
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/en-xogo" title="En xogo" class="nav-link" target="_blank">
En xogo
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/seccion/motor-on" title="MotorOn" class="nav-link" target="_blank">
MotorOn
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/comarcas" title="Sección: Comarcas">
Comarcas
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/galicia" title="Sección: Galicia">
Galicia
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/espana" title="Sección: España">
España
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/economia" title="Sección: Economía">
Economía
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/mundo" title="Sección: Mundo">
Mundo
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/seccion/firmas/" title="Sección: Firmas" target="_blank">
Firmas
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#" title="Sección: Cultura" target="_blank">
Cultura
</a>
<button class="btn btn-link" data-target="#culturaSubmenu" data-toggle="collapse" aria-expanded="false"><i class="mi material-icons">expand_more</i></button>
<ul class="nav-item-submenu collapse list-unstyled" id="culturaSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/cultura" title="Cultura" class="nav-link">
Cultura
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/seccion/taboa-redonda" title="Táboa Redonda" class="nav-link" target="_blank">
Táboa Redonda
</a>
</li>
<li class="nav-item">
<a href="/estaticas/estrenos/" title="Estrenos" class="nav-link">
Estrenos
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/gente" title="Sección: Gente y espectáculos">
Gente y espectáculos
</a>
</li>
 </ul>
</div>
</div>
<div class="col-12 col-lg-6 d-flex">
<div id="hamburger-secondary" class="navbar navbar-dark">
<div class="widget-lang-selector widget-lang-selector-mobile pb-3 w-100">
<div class="widget-header nano-header mb-2 w-100">
Language </div>
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="widget-header nano-header mb-2">
Servicios
</div>
<ul class="navbar-nav list-unstyled components" id="serviciosSubmenu">
<li class="nav-item">
<a href="/events" title="Agenda" class="nav-link">
Agenda
</a>
</li>
<li class="nav-item">
<a href="/esquela" title="Esquelas" class="nav-link" target="_blank">
Esquelas
</a>
</li>
</ul>
<div class="widget-header nano-header mb-2">
El Grupo
</div>
<ul class="navbar-nav list-unstyled components" id="elgrupoSubmenu">
<li class="nav-item">
<a href="https://www.elprogreso.es/" title="El Progreso" class="nav-link" target="_blank">
El Progreso
</a>
</li>
<li class="nav-item">
<a href="https://www.diariodepontevedra.es/" title="Diario de Pontevedra" class="nav-link" target="_blank">
Diario de Pontevedra
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/" title="Galiciaé" class="nav-link" target="_blank">
Galiciaé
</a>
</li>
<li class="nav-item">
<a href="http://www.axencia.com/" title="AGN" class="nav-link" target="_blank">
AGN
</a>
</li>
</ul>
<div class="hamburger-socials pb-3 w-100">
<div class="widget-header nano-header mb-2">
Síguenos </div>
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="menu-sidebar-curtain" data-toggle="collapse" data-target="#menu-sidebar">
</div>
</nav>
<progress class="reading-progress second-site-color deporte-local-lugo" value="0"></progress>
</div>
</header>
<div class="w-100 secondary-menu-spacer d-none d-lg-block"></div>
<div class="ads bg-light">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="top1" class="henneoHB"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
</div>
<div class="main-wrapper">
<div class="inf_article">
<section class="article">
<div id="main" class="inner-content">
<div class="container">
<div class="article-header">
<div class="category-header border-site-color">
<a href="/blog/section/deporte-local-lugo">
Deporte Local Lugo
</a>
</div>
<h1 class="title">
Reacción inmediata
</h1>
<div class="summary">
El Burela FS respondió a la derrota de la jornada inicial, en Ferrol, con dos triunfos consecutivos y después de dejar muy buenas sensaciones
</div>
<div class="article-media">
<figure class="article-media-hero">
<img src="/asset/thumbnail,1280,720,center,center//media/elprogreso/images/2022/10/05/2022100519141120501.jpg" alt="David Rial da instrucciones a Nito. J.M.&ordf; &Aacute;LVEZ" srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2022/10/05/2022100519141120501.jpg 480w, /asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/10/05/2022100519141120501.jpg 768w, /asset/thumbnail,992,558,center,center//media/elprogreso/images/2022/10/05/2022100519141120501.jpg 992w, /asset/thumbnail,1280,720,center,center//media/elprogreso/images/2022/10/05/2022100519141120501.jpg 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px" height="720" width="1280">
<figcaption class="photo-subtitle offset-xl-1">
<i class="mi material-icons site-color">photo_camera</i> David Rial da instrucciones a Nito. J.M.&ordf; &Aacute;LVEZ
</figcaption>
</figure>
</div>
</div>
<div class="row">
<div class="content-col col-12 col-lg stick">
<div class="smart-sticky">
<article id="article-1605579" class="article-1605579 format category-59">
<div class="metadata-body metadata-body-start">
<div class="row">
<div class="content-meta content-meta-top col d-flex">
<div class="author-data">
<span class="agency">
Delegación
</span>
</div>
<span class="content-meta-date">05/oct./22</span>
</div>
<div class="content-utilities-box col-auto d-flex">
<div class="mobile-sharetools">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/deporte-local-lugo/reaccion-inmediata/202210051902181605579.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#536c202631393630276e01363230303a7610607611603d7661633a3d3e36373a32273276616337363f766163112621363f32766163150075313c372a6e1b3673303c3e233221273a373c73263d7332212790fe30263f3c73303c3d273a343c76631776631201363230303a7610607611603d7661633a3d3e36373a32273276616337363f766163112621363f3276616315007663177663123b27272320697c7c2424247d363f23213c342136203c7d36207c3221273a30263f3c7c3736233c2127367e3f3c30323f7e3f26343c7c21363230303a3c3d7e3a3d3e36373a3227327c6163616162636366626a6361626b6265636666646a7d3b273e3f75323e236826273e0c203c262130366e203c303a323f75323e236826273e0c3e36373a263e6e363e323a3f75323e236826273e0c30323e23323a343d6e203b3221360c312627273c3d" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-4134" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=Reacci%C3%B3n%20inmediata%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Freaccion-inmediata%2F202210051902181605579.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-4134" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/deporte-local-lugo/reaccion-inmediata/202210051902181605579.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="Reacción inmediata">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Freaccion-inmediata%2F202210051902181605579.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-4134" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Reacci%C3%B3n+inmediata&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Freaccion-inmediata%2F202210051902181605579.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-4134" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Freaccion-inmediata%2F202210051902181605579.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-4134" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-4134').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-4134').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-4134').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
<div class="content-data">
<div class="ads">
<div class="ad-slot oat oat-visible oat-top " data-mark="       " style="height: 265px;"><div id="top1_pause" class="henneoHB"></div>
<div id="sas_65051"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 971066, // Página : Progreso/inner_pages
            formatId: 65051, // Formato : Intext_video 1x1
            target: '' // Segmentación
        });
    });
</script></div>
</div>
<div class="">
</div>
<div class="content-body inner-article-data">
<div id="body001-1605579" class="body deporte-local-lugo">
<p>El triunfo cosechado en la pista del <strong>Sala 10</strong> Zaragoza, (1-3), confirmó las buenas sensaciones que el <strong>Pescados Rubén Burela FS</strong> había dejado en su primer encuentro de casa en la Segunda División, con la goleada ante el <strong>Alzira </strong>(5-1). Los mariñanos encadenan dos triunfos consecutivos para olvidar el varapalo inicial en Ferrol, con la derrota por 6-4 ante <strong>O Parrulo</strong>.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 265px;"><div id="boton1_pause" class="henneoHB"></div>
<div id="sas_65040"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 971066, // Página : Progreso/inner_pages
            formatId: 65040, // Formato : Intext_video 1x1
            target: '' // Segmentación
        });
    });
</script>
</div>
<p>La escuadra que prepara David Rial volvió a cuajar un <strong>buen partido</strong>, especialmente en el primer tiempo. Aprovechó sus momentos para escaparse en el marcador y llegó al descanso con un <strong>1-3</strong>, resultado que ya no se movería hasta el final. En el segundo tiempo, los bureleses apostaron por administrar la ventaja ante el empuje local y el buen hacer de <strong>Kaluza </strong>bajo los palos hizo el resto.</p>
<p>Además del meta polaco, también dejó su sello en Zaragoza el prometedor <strong>Eloy de Pablos</strong>, que estrenó su cuenta goleadora en el club burelés con un doblete tras llegar cedido por el Inter Movistar y se postula como una importante arma ofensiva. Pero el más destacado en este apartado está siendo <strong>David Pazos</strong>, que volvió a anotar después del hat-trick que consiguió ante el Alzira y se ha convertido en el máximo goleador el Burela FS, con cuatro tantos.</p>
<p>Con los seis puntos sumados, el conjunto mariñano es quinto y ocupa zona de promoción.</p>
<h2>Horario&nbsp;especial</h2>
<p>Tras disputar su primer encuentro de Liga en casa ante el <strong>Alzira </strong>en un horario tardío, las <strong>20.30</strong> horas, el Burela FS afrontará la visita del <strong>Sala Martorell</strong> en un horario totalmente diferente, las <strong>16.30</strong>. Este encuentro liguero, que tendrá lugar el próximo sábado, supone una gran oportunidad para los bureleses de consolidarse arriba en caso de sumar su tercer triunfo consecutivo. El Martorell, que se presentará en el recinto burelés con 4 puntos, viene de empatar en la última jornada a dos goles en casa ante el <strong>Leganés</strong>.</p>
</div>
</div>
<div class="metadata-body metadata-body-end">
<div class="row">
<div class="content-meta col-12">
<div class="content-meta-label d-none">
Etiquetas </div>
<div class="content-meta-tags">
<a href="/tags/burela" class="tag-item">Burela</a> <a href="/tags/futbol-sala" class="tag-item">fútbol Sala</a> <a href="/tags/burela-fs" class="tag-item">Burela FS</a> <a href="/tags/pescados-ruben-burela-fs" class="tag-item">Pescados Rubén Burela FS</a>
</div>
</div>
<div class="content-utilities-box col">
<div class="mobile-sharetools">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/deporte-local-lugo/reaccion-inmediata/202210051902181605579.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c254a7d797b7b713d5b2b3d5a2b763d2a287176757d7c71796c793d2a287c7d743d2a285a6d6a7d74793d2a285e4b3e7a777c6125507d387b777568796a6c717c77386d7638796a6cdbb57b6d7477387b77766c717f773d285c3d28594a7d797b7b713d5b2b3d5a2b763d2a287176757d7c71796c793d2a287c7d743d2a285a6d6a7d74793d2a285e4b3d285c3d2859706c6c686b2237376f6f6f367d74686a777f6a7d6b77367d6b37796a6c717b6d7477377c7d68776a6c7d3574777b797435746d7f77376a7d797b7b717776357176757d7c71796c79372a282a2a2928282d2921282a2920292e282d2d2f2136706c75743e797568236d6c75476b776d6a7b7d256b777b7179743e797568236d6c7547757d7c716d75257d757971743e797568236d6c75477b79756879717f76256b70796a7d477a6d6c6c7776" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-4410" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=Reacci%C3%B3n%20inmediata%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Freaccion-inmediata%2F202210051902181605579.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-4410" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/deporte-local-lugo/reaccion-inmediata/202210051902181605579.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="Reacción inmediata">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Freaccion-inmediata%2F202210051902181605579.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-4410" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Reacci%C3%B3n+inmediata&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Freaccion-inmediata%2F202210051902181605579.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-4410" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Freaccion-inmediata%2F202210051902181605579.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-4410" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-4410').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-4410').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-4410').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-12 col-lg-4 stick">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right1" class="henneoHB"></div></div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de Hoy
</span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/a-marina/cuando-correr-tiene-secretos/202210052041021605631.html" title="Cuando correr no tiene secretos">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/10/05/2022100520463185643.jpg" alt="Gonz&aacute;lez Margaride, durante una carrera. AEP" height="140" width="240">
</a>
</figure>
<div class="number">1</div>
</div>
<div class="title-comments">
<a href="/articulo/a-marina/cuando-correr-tiene-secretos/202210052041021605631.html">
Cuando correr no tiene secretos
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/a-marina/fin-litigio-museo-do-mar/202210052025071605607.html" title="¿Fin al litigio del Museo do Mar?">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/10/05/2022100520250753158.jpg" alt="Museo do Mar y la finca con la casa que se expropia. JOS&Eacute; M&ordf; &Aacute;LVEZ" height="140" width="240">
</a>
</figure>
<div class="number">2</div>
</div>
<div class="title-comments">
<a href="/articulo/a-marina/fin-litigio-museo-do-mar/202210052025071605607.html">
&iquest;Fin al litigio del Museo do Mar?
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/sarria/raul-taboada-loa-familia-paramo-poemario/202210052011141605601.html" title="Raúl Taboada loa a la familia y O Páramo en un poemario">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/10/05/2022100520233078423.jpg" alt="Ra&uacute;l Taboada, con su obra. EP" height="140" width="240">
</a>
</figure>
<div class="number">3</div>
</div>
<div class="title-comments">
<a href="/articulo/sarria/raul-taboada-loa-familia-paramo-poemario/202210052011141605601.html">
Ra&uacute;l Taboada loa a la familia y O P&aacute;ramo en un poemario
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/noticias/galicia-recupera-jueves-influencia-anticiclonica/202210052026541605609.html" title="Galicia recupera este jueves la influencia anticiclónica">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/10/05/2022100520260338142.jpg" alt="Previsi&oacute;n para este jueves. METEOGALICIA" height="140" width="240">
</a>
</figure>
<div class="number">4</div>
</div>
<div class="title-comments">
<a href="/articulo/noticias/galicia-recupera-jueves-influencia-anticiclonica/202210052026541605609.html">
Galicia recupera este jueves la influencia anticicl&oacute;nica
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/deporte-local-lugo/chris-ramos/202210052018361605602.html" title="Chris Ramos, baja casi segura ante el Huesca">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/09/10/2022091015015015397.jpg" alt="Chris Ramos celebra el primer gol del Lugo. XES&Uacute;S PONTE" height="140" width="240">
</a>
</figure>
<div class="number">5</div>
</div>
<div class="title-comments">
<a href="/articulo/deporte-local-lugo/chris-ramos/202210052018361605602.html">
Chris Ramos, baja casi segura ante el Huesca
</a>
</div>
</div>
</div>
</div>
</div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-5051">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="nav-item selector more-viewed">
<a class="nav-link small active" href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="nav-item selector more-recent">
<a class="nav-link small" href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade show active" id="tab-more-viewed">
<article id="content-1603950" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/lugo/super-mas-barato-lugo-ocu/202209292013051603950.html" title="El Híper Froiz de Carril das Flores es el supermercado más barato de la ciudad de Lugo">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/30/2022093009395342810.jpg" alt="Pasillo de un supermercado. EP" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Lugo
</div>
<div class="title">
<a href="/articulo/lugo/super-mas-barato-lugo-ocu/202209292013051603950.html" title="El Híper Froiz de Carril das Flores es el supermercado más barato de la ciudad de Lugo">El Híper Froiz de Carril das Flores es el supermercado más barato de la ciudad de Lugo</a>
</div>
<div class="content-info">
<span class="author-name agency">
</span>
<span class="date-container"> 30/sept./22</span>
</div>
<div class="onm-item-counter border-site-color">
1
</div>
</div>
</article>
<article id="content-1605073" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/lugo/si-me-diesen-una/202210032127001605073.html" title="Vivir en un portal: &quot;Si me diesen la Risga, me iría a una pensión y no dormiría en la calle&quot;">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/10/04/2022100408483164705.jpg" alt="La mujer, en el portal de Correos. VICTORIA RODR&Iacute;GUEZ" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Lugo
</div>
<div class="title">
<a href="/articulo/lugo/si-me-diesen-una/202210032127001605073.html" title="Vivir en un portal: &quot;Si me diesen la Risga, me iría a una pensión y no dormiría en la calle&quot;">Vivir en un portal: "Si me diesen la Risga, me iría a una pensión y no dormiría en la calle"</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/sabela-corbelle">
Sabela Corbelle
</a>
</span>
<span class="author-net">
<a href="https://www.twitter.com/https://twitter.com/Sacorbar" target="_blank" class="custom-button button-twitter color-twitter">
<i class="fa fa-twitter"></i>
</a>
</span>
<span class="date-container"> 04/oct./22</span>
</div>
<div class="onm-item-counter border-site-color">
2
</div>
</div>
</article>
<article id="content-1604226" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/lugo/casetas-pulpo-precio-piso/202210011101121604226.html" title="Casetas casi al precio de un piso">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/10/01/2022100111041389774.jpg" alt="La instalaci&oacute;n de las casetas en el parque Rosal&iacute;a de Castro. VICTORIA RODR&Iacute;GUEZ" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Lugo
</div>
<div class="title">
<a href="/articulo/lugo/casetas-pulpo-precio-piso/202210011101121604226.html" title="Casetas casi al precio de un piso">Casetas casi al precio de un piso</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/arsenio-coto">
Arsenio Coto
</a>
</span>
<span class="author-net">
<a href="https://www.twitter.com/@arsenio_coto" target="_blank" class="custom-button button-twitter color-twitter">
<i class="fa fa-twitter"></i>
</a>
</span>
<span class="date-container"> 01/oct./22</span>
</div>
<div class="onm-item-counter border-site-color">
3
</div>
</div>
</article>
<article id="content-1604429" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-chaira/muere-heridos-salida-via-abadin/202210012052291604429.html" title="Muere en el Hula uno de los dos heridos en un accidente registrado en Abadín">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/10/01/2022100120510536662.jpg" alt="El turismo en el que viajaban los heridos. EP" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Chaira
</div>
<div class="title">
<a href="/articulo/a-chaira/muere-heridos-salida-via-abadin/202210012052291604429.html" title="Muere en el Hula uno de los dos heridos en un accidente registrado en Abadín">Muere en el Hula uno de los dos heridos en un accidente registrado en Abadín</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción
</span>
<span class="date-container"> 01/oct./22</span>
</div>
<div class="onm-item-counter border-site-color">
4
</div>
</div>
</article>
<article id="content-1603816" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-chaira/olvidan-bus-escolar-meira-nino-4-anos-llevarlo-colegio/202209290932301603816.html" title="Olvidan en un bus escolar de Meira a un niño de 4 años al llevarlo al colegio">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/21/2022092114342737661.jpg" alt="Un ni&ntilde;o en el interior de un bus escolar. PIXABAY" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
 A Chaira
</div>
<div class="title">
<a href="/articulo/a-chaira/olvidan-bus-escolar-meira-nino-4-anos-llevarlo-colegio/202209290932301603816.html" title="Olvidan en un bus escolar de Meira a un niño de 4 años al llevarlo al colegio">Olvidan en un bus escolar de Meira a un niño de 4 años al llevarlo al colegio</a>
</div>
<div class="content-info">
<span class="author-name agency">
Delegación
</span>
<span class="date-container"> 29/sept./22</span>
</div>
<div class="onm-item-counter border-site-color">
5
</div>
</div>
</article>
</div>
<div class="tab-pane fade" id="tab-more-recent">
<article id="content-1605631" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-marina/cuando-correr-tiene-secretos/202210052041021605631.html" title="Cuando correr no tiene secretos">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/10/05/2022100520463185643.jpg" alt="Gonz&aacute;lez Margaride, durante una carrera. AEP" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Mariña
</div>
<div class="title">
<a href="/articulo/a-marina/cuando-correr-tiene-secretos/202210052041021605631.html" title="Cuando correr no tiene secretos">Cuando correr no tiene secretos</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/suso-pena">
Suso Pena
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 05/oct./22</span>
</div>
<div class="onm-item-counter border-site-color">
1
</div>
</div>
</article>
<article id="content-1605607" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-marina/fin-litigio-museo-do-mar/202210052025071605607.html" title="¿Fin al litigio del Museo do Mar?">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/10/05/2022100520250753158.jpg" alt="Museo do Mar y la finca con la casa que se expropia. JOS&Eacute; M&ordf; &Aacute;LVEZ" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Mariña
</div>
<div class="title">
<a href="/articulo/a-marina/fin-litigio-museo-do-mar/202210052025071605607.html" title="¿Fin al litigio del Museo do Mar?">¿Fin al litigio del Museo do Mar?</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/lupe-f-bouza">
Lupe F. Bouza
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 05/oct./22</span>
</div>
<div class="onm-item-counter border-site-color">
2
</div>
</div>
</article>
<article id="content-1605601" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/sarria/raul-taboada-loa-familia-paramo-poemario/202210052011141605601.html" title="Raúl Taboada loa a la familia y O Páramo en un poemario">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/10/05/2022100520233078423.jpg" alt="Ra&uacute;l Taboada, con su obra. EP" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Sarria
</div>
<div class="title">
<a href="/articulo/sarria/raul-taboada-loa-familia-paramo-poemario/202210052011141605601.html" title="Raúl Taboada loa a la familia y O Páramo en un poemario">Raúl Taboada loa a la familia y O Páramo en un poemario</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/lucia-porto">
Lucía Porto
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 05/oct./22</span>
</div>
<div class="onm-item-counter border-site-color">
3
</div>
</div>
</article>
<article id="content-1605609" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/noticias/galicia-recupera-jueves-influencia-anticiclonica/202210052026541605609.html" title="Galicia recupera este jueves la influencia anticiclónica">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/10/05/2022100520260338142.jpg" alt="Previsi&oacute;n para este jueves. METEOGALICIA" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Noticias
</div>
<div class="title">
<a href="/articulo/noticias/galicia-recupera-jueves-influencia-anticiclonica/202210052026541605609.html" title="Galicia recupera este jueves la influencia anticiclónica">Galicia recupera este jueves la influencia anticiclónica</a>
</div>
<div class="content-info">
<span class="author-name agency">
</span>
<span class="date-container"> 05/oct./22</span>
</div>
<div class="onm-item-counter border-site-color">
4
</div>
</div>
</article>
<article id="content-1605602" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/deporte-local-lugo/chris-ramos/202210052018361605602.html" title="Chris Ramos, baja casi segura ante el Huesca">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/10/2022091015015015397.jpg" alt="Chris Ramos celebra el primer gol del Lugo. XES&Uacute;S PONTE" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Deporte Local Lugo
</div>
<div class="title">
<a href="/articulo/deporte-local-lugo/chris-ramos/202210052018361605602.html" title="Chris Ramos, baja casi segura ante el Huesca">Chris Ramos, baja casi segura ante el Huesca</a>
</div>
<div class="content-info">
<span class="author-name agency">
Efe
</span>
<span class="date-container"> 05/oct./22</span>
</div>
<div class="onm-item-counter border-site-color">
5
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.widget-5051 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right2" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right3" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right4" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right5" class="henneoHB"></div></div>
</div>
</div>
</div>
</div>
</aside>
</div>
<div class="content-utilities-box is-stick d-md-none">
<div class="mobile-sharetools">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/deporte-local-lugo/reaccion-inmediata/202210051902181605579.html">
<ul class="nav nav-justified">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d046b5c585a5a501c7a0a1c7b0a571c0b095057545c5d50584d581c0b095d5c551c0b097b4c4b5c55581c0b097f6a1f5b565d4004715c195a565449584b4d505d56194c5719584b4dfa945a4c5556195a56574d505e561c097d1c09786b5c585a5a501c7a0a1c7b0a571c0b095057545c5d50584d581c0b095d5c551c0b097b4c4b5c55581c0b097f6a1c097d1c0978514d4d494a0316164e4e4e175c55494b565e4b5c4a56175c4a16584b4d505a4c5556165d5c49564b4d5c1455565a585514554c5e56164b5c585a5a505657145057545c5d50584d58160b090b0b0809090c0800090b0801080f090c0c0e0017514d54551f585449024c4d54664a564c4b5a5c044a565a5058551f585449024c4d5466545c5d504c54045c545850551f585449024c4d54665a58544958505e57044a51584b5c665b4c4d4d5657" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-7609" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=Reacci%C3%B3n%20inmediata%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Freaccion-inmediata%2F202210051902181605579.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-7609" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/deporte-local-lugo/reaccion-inmediata/202210051902181605579.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="Reacción inmediata">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Freaccion-inmediata%2F202210051902181605579.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-7609" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Reacci%C3%B3n+inmediata&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Freaccion-inmediata%2F202210051902181605579.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-7609" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Freaccion-inmediata%2F202210051902181605579.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-7609" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-7609').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-7609').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-7609').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
</section>
<div class="wrapper-other-contents">
<div class="container-fluid">
<div class="row">
<div class="content-col col-12 col-lg stick">
<div class="smart-sticky">
<div class="ads">
</div>
<div class=" ">
<div class="more-in-section">
<div class="widget"> <div class="widget_last_in_section_photo section-59">
<div class="header-section widget-header">
<span>Más en Deporte Local Lugo</span>
</div>
<div class="widget-content">
<div class="row equal-height">
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1605602" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-deporte-local-lugo">
<figure class="capture cover-img">
<a href="/articulo/deporte-local-lugo/chris-ramos/202210052018361605602.html" title="Chris Ramos, baja casi segura ante el Huesca">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/09/10/2022091015015015397.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/09/10/2022091015015015397.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/09/10/2022091015015015397.jpg" alt="Chris Ramos celebra el primer gol del Lugo. XES&Uacute;S PONTE" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Deporte Local Lugo
</div>
<div class="title">
<a href="/articulo/deporte-local-lugo/chris-ramos/202210052018361605602.html" title="Chris Ramos, baja casi segura ante el Huesca">Chris Ramos, baja casi segura ante el Huesca</a>
</div>
<div class="content-info">
<span class="author-name agency">
Efe
</span>
<span class="date-container"> 05/oct./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1605591" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-deporte-local-lugo">
<figure class="capture cover-img">
<a href="/articulo/deporte-local-lugo/musa-acuerda-lugo-dia-grande-feliz-san-froilan/202210051929521605591.html" title="Musa se acuerda de Lugo en su día grande: &quot;Feliz San Froilán&quot;">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/10/05/2022100519294787473.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/10/05/2022100519294787473.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/10/05/2022100519294787473.jpg" alt="Dzanan Musa, en Lugo. XES&Uacute;S PONTE" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Deporte Local Lugo
 </div>
<div class="title">
<a href="/articulo/deporte-local-lugo/musa-acuerda-lugo-dia-grande-feliz-san-froilan/202210051929521605591.html" title="Musa se acuerda de Lugo en su día grande: &quot;Feliz San Froilán&quot;">Musa se acuerda de Lugo en su día grande: "Feliz San Froilán"</a>
</div>
<div class="content-info">
<span class="author-name agency">
REDACCIÓN
</span>
<span class="date-container"> 05/oct./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1605579" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-deporte-local-lugo">
<figure class="capture cover-img">
<a href="/articulo/deporte-local-lugo/reaccion-inmediata/202210051902181605579.html" title="Reacción inmediata del Burela FS">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/10/05/2022100519141120501.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/10/05/2022100519141120501.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/10/05/2022100519141120501.jpg" alt="David Rial da instrucciones a Nito. J.M.&ordf; &Aacute;LVEZ" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Deporte Local Lugo
</div>
<div class="title">
<a href="/articulo/deporte-local-lugo/reaccion-inmediata/202210051902181605579.html" title="Reacción inmediata del Burela FS">Reacción inmediata del Burela FS</a>
</div>
<div class="content-info">
<span class="author-name agency">
Delegación
</span>
<span class="date-container"> 05/oct./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1605500" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-deporte-local-lugo">
<figure class="capture cover-img">
<a href="/articulo/deporte-local-lugo/brittany-miller-vuelve-ensino/202210051545201605500.html" title="Brittany Miller vuelve al Ensino">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/10/05/2022100515425717083.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/10/05/2022100515425717083.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/10/05/2022100515425717083.jpg" alt="Brittany Miller, en su anterior etapa con el Ensino. XES&Uacute;S PONTE" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Deporte Local Lugo
</div>
<div class="title">
<a href="/articulo/deporte-local-lugo/brittany-miller-vuelve-ensino/202210051545201605500.html" title="Brittany Miller vuelve al Ensino">Brittany Miller vuelve al Ensino</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción
</span>
<span class="date-container"> 05/oct./22</span>
</div>
 </div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1605350" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-deporte-local-lugo">
<figure class="capture cover-img">
<a href="/articulo/deporte-local-lugo/sergi-quintela-competir-todos-encuentros-es-nuestro-objetivo/202210042113381605350.html" title="Sergi Quintela: &quot;Competir en todos los encuentros es nuestro objetivo&quot;">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/10/04/2022100421074298469.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/10/04/2022100421074298469.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/10/04/2022100421074298469.jpg" alt="Sergi Quintela, durante el partido en el Pazo ante en la Fuenlabrada. XES&Uacute;S PONTE" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Deporte Local Lugo
</div>
<div class="title">
<a href="/articulo/deporte-local-lugo/sergi-quintela-competir-todos-encuentros-es-nuestro-objetivo/202210042113381605350.html" title="Sergi Quintela: &quot;Competir en todos los encuentros es nuestro objetivo&quot;">Sergi Quintela: "Competir en todos los encuentros es nuestro objetivo"</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/paco-basanta">
Paco Basanta
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 05/oct./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1605332" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-deporte-local-lugo">
<figure class="capture cover-img">
<a href="/articulo/deporte-local-lugo/maldicion-huesca/202210042025581605332.html" title="La maldición de Huesca">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/10/04/2022100420221442290.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/10/04/2022100420221442290.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/10/04/2022100420221442290.jpg" alt="Roberto Canella se lamenta tras la derrota en El Alcoraz la temporada pasada. AEP" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Deporte Local Lugo
</div>
<div class="title">
<a href="/articulo/deporte-local-lugo/maldicion-huesca/202210042025581605332.html" title="La maldición de Huesca">La maldición de Huesca</a>
</div>
<div class="content-info">
<span class="author-name agency">
P.D.
</span>
<span class="date-container"> 05/oct./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1605466" class="onm-new onm-new-card onm-new-med type- category-   colorize">
 <div class="article-media bg-deporte-local-lugo">
<figure class="capture cover-img">
<a href="/articulo/deporte-local-lugo/claveria/202210051338211605466.html" title="Clavería: &quot;En esta categoría cada punto cuesta mucho&quot;">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/02/10/2022021011290470471.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/02/10/2022021011290470471.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/02/10/2022021011290470471.jpg" alt="Pablo Claver&iacute;a en el t&uacute;nel de vestuarios del &Aacute;ngel Carro el d&iacute;a de su presentaci&oacute;n. CD LUGO" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Deporte Local Lugo
</div>
<div class="title">
<a href="/articulo/deporte-local-lugo/claveria/202210051338211605466.html" title="Clavería: &quot;En esta categoría cada punto cuesta mucho&quot;">Clavería: "En esta categoría cada punto cuesta mucho"</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/redaccion">
Redacción
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 05/oct./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1605338" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-deporte-local-lugo">
<figure class="capture cover-img">
<a href="/articulo/deporte-local-lugo/momento-verdad-ensino/202210042034571605338.html" title="El momento de la verdad del Ensino">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/10/04/2022100420332070269.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/10/04/2022100420332070269.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/10/04/2022100420332070269.jpg" alt="" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
Deporte Local Lugo
</div>
<div class="title">
<a href="/articulo/deporte-local-lugo/momento-verdad-ensino/202210042034571605338.html" title="El momento de la verdad del Ensino">El momento de la verdad del Ensino</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/nacho-g-menendez">
Nacho G. Menéndez
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 05/oct./22</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="ads">
</div>
<div class="widget-header">
<span>Comentarios</span>
</div>
<div id="comentarios-1605579" class="article-comments">
<div id="comments_thread-1605579"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/jquery-onm/jquery.onmcomments.20221005101605.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer>
    $('#comments_thread-1605579').onmComments({
      content_id: '1605579',
      elems_per_page: '10' || 10,
      url: '/comments/get'
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Freaccion-inmediata%2F202210051902181605579.html';
    </script>
</div>
<div class="ads">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer bg-light py-5">
<div class="footer-content container-fluid">
<div class="container">
<div class="footer-socials pb-3">
<div class="widget-header mb-0 mr-2">
Síguenos </div>
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</div>
<div class="row footer-data align-items-center">
<div class="menu-footer col-12">
<div class="footer-sections">
<div class="row">
<div class="col py-3">
<div class="widget-header second-color mb-3">
Info
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat publicidad">
<a class="nav-link" href="/estaticas/publicidad/" title="publicidad">
Publicidad
</a>
</li>
<li class="nav-item subcat contacto">
<a class="nav-link" href="/estaticas/contacto/" title="contacto">
Contacto
</a>
</li>
<li class="nav-item subcat politica-de-cookies">
<a class="nav-link" href="/estaticas/politica-de-cookies/" title="política de cookies">
Política de Cookies
</a>
</li>
<li class="nav-item subcat aviso-legal">
<a class="nav-link" href="/estaticas/aviso-legal/" title="aviso legal">
Aviso Legal
</a>
</li>
<li class="nav-item subcat comunicados">
<a class="nav-link" href="/blog/section/comunicados" title="comunicados">
Comunicados
</a>
</li>
<li class="nav-item subcat estaticaspolitica-privacidad.html">
<a class="nav-link" href="/estaticas/politica-privacidad.html" title="política de privacidad" target="_blank">
Política de privacidad
</a>
</li>
</ul>
</div>
<div class="col py-3">
<div class="widget-header second-color mb-3">
+ El Progreso
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat newsletter">
<a class="nav-link" href="/newsletter" title="boletín de noticias">
Boletín de noticias
</a>
</li>
<li class="nav-item subcat https:www.kioskoymas.compublicacionelprogreso">
<a class="nav-link" href="https://www.kioskoymas.com/publicacion/elprogreso/" title="en papel" target="_blank">
En papel
</a>
</li>
<li class="nav-item subcat archivecontent">
<a class="nav-link" href="/archive/content" title="archivo">
Archivo
</a>
</li>
</ul>
</div>
<div class="col py-3">
<div class="widget-header second-color mb-3">
El Grupo
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat https:www.elprogreso.es">
<a class="nav-link" href="https://www.elprogreso.es/" title="el progreso" target="_blank">
El Progreso
</a>
</li>
<li class="nav-item subcat https:www.diariodepontevedra.es">
<a class="nav-link" href="https://www.diariodepontevedra.es/" title="diario de pontevedra" target="_blank">
Diario de Pontevedra
</a>
</li>
<li class="nav-item subcat https:www.galiciae.com">
<a class="nav-link" href="https://www.galiciae.com/" title="galiciaé" target="_blank">
Galiciaé
</a>
</li>
<li class="nav-item subcat http:www.axencia.com">
<a class="nav-link" href="http://www.axencia.com/" title="agn" target="_blank">
AGN
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="contact-data col-12 py-3">
<div class="footer-text text-center">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-logo">
<div class="container">
<div class="footer-img" style="background-image:url(/media/elprogreso/images/2021/01/01/2021010100000057952.png)">
&nbsp;
</div>
</div>
</div>
<div class="developed col-12 text-center py-5">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img alt="OpenNeMaS CMS by Openhost" src="/assets/images/logos/opennemas-powered-horizontal.png" height="67" width="200">
</a>
</div>
</div>
</div>
</footer>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/auris/js/functions.20220927132357.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
      // Hide parts of the web if we are in a webview
      if (parseInt(location.search.split('webview=').splice(1).join('').split('&')[0]) == 1) {
        $(".show_only_webview").removeClass('d-none');
      }
    </script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
$('.main-header a').each(function() {
  if($(this).is("[href*='tags']")){
    $(this).attr('target','_self');
  }
});
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
  $('.article .content-data').append('<div id="Player_Playoncontent" class="smarty-3554125_1654531959687"><iframe id="3554125_1654531959687" title="Video Producer elprogreso.es" allow="autoplay; fullscreen"></iframe><scr' + 'ipt type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"3554125_1654531959687","type":"video","affId":"12654","filter":"3554125","width":600,"height":338,"twitter":"","volume":100,"autoplay":1,"hasVideoRelated":0,"share_rrss":1,"max":50,"limit":25,"domain":"//widget.playoncenter.com/","viewFriendly":1});})()</scr' + 'ipt></div><br><br>');
}
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
  $('.article .content-data').append('<div id="n8J3xuWydq1dpYt65idH" data-prometeo-mediaid="MEDIA_902" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>');
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.video-inner .video-data').append('<div id="taboola-below-article-thumbnails"></div><scr' +  'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.content-data .body p').last().after('<br><div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.inner-album-data').append('<div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-M2kUnhxu9_MrD"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.footer-sections ul.navbar-nav').append('<li class="nav-item subcat configuracion-privacidad"> <a class="nav-link change-consent" onclick="window.__tcfapi(\'displayConsentUi\', 2, function() {} );"> Configuración de privacidad </a> </li>');
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (window.jQuery !== undefined) {
  if ($('body').data("category") == 'lugo' && $('.last-column .widget').length) {
    $('.auto-frontpage aside .last-column .row .widget-most-seeing-commented-content').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/actuaciones/programacion-cultural">&nbsp;</a></div>');
  }
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1 || window.location.href.indexOf('que-jugador-del-lugo-ha-sido-tu-favorito') > -1 || isBranded) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
  (function () {
    function loadPrometeoScript() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
      n.parentNode.insertBefore(e, n);
    }
    loadPrometeoScript();
  })();
</script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<div id="sas_65081"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 234801, pageId: 971066, formatId: 65081, tagId: "sas_65081" },
                { networkId: 3066, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"755860801eb96fbb","token":"02279383a0fa420ca735dfb1bedc1c3e","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
