<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>El primer once del CD Lugo en Liga ya se intuye</title>
<meta name="keywords" content="CD Lugo,Segunda División" />
<meta name="description" content="El primer tiempo en Vigo da pistas sobre el posible equipo que debutará en Fuenlabrada en la apertura de la temporada" />
<meta property="article:published_time" content="2020-09-04T13:50:31+02:00  " />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/deporte-local-lugo/once-intuye-cdlugo-segunda/202009041341071458331.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#7bbfe4">

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons&amp;subset=latin,latin,latin" rel="stylesheet" media="all">
<link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20200826104608.css">
<meta property="og:type" content="website" />
<meta property="og:title" content="El primer once del CD Lugo en Liga ya se intuye" />
<meta property="og:description" content="El primer tiempo en Vigo da pistas sobre el posible equipo que debutará en Fuenlabrada en la apertura de la temporada" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/deporte-local-lugo/once-intuye-cdlugo-segunda/202009041341071458331.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2020/09/04/2020090413433093602.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="719" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El primer once del CD Lugo en Liga ya se intuye">
<meta name="twitter:description" content="El primer tiempo en Vigo da pistas sobre el posible equipo que debutará en Fuenlabrada en la apertura de la temporada">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/deporte-local-lugo/once-intuye-cdlugo-segunda/202009041341071458331.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2020/09/04/2020090413433093602.jpg">
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/sections/EP-favicon-white.png'>
<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elprogreso.es/articulo/deporte-local-lugo/once-intuye-cdlugo-segunda/202009041341071458331.html"
      },
      "headline": "El primer once del CD Lugo en Liga ya se intuye",
      "author": {
        "@type": "Person",
        "name": "Redacción"
      },
      "datePublished": "2020-09-04 13:41:07",
      "dateModified": "2020-09-04 14:39:32",
      "articleSection": "Deporte Local Lugo",
      "keywords": "CD Lugo,Segunda División",
      "url": "https://www.elprogreso.es/articulo/deporte-local-lugo/once-intuye-cdlugo-segunda/202009041341071458331.html",
      "wordCount": 21,
      "description": "El primer tiempo en Vigo da pistas sobre el posible equipo que debutará en Fuenlabrada en la apertura de la temporada",
      "publisher": {
        "@type": "Organization",
        "name": "El Progreso de Lugo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png",
            "width": 260,
            "height": 60
        },
        "url": "https://www.elprogreso.es/"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "https://www.elprogreso.es/media/elprogreso/images/2020/09/04/2020090413433093602.jpg",
            "height": 719,
            "width": 1280
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Redacción",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2020/09/04/2020090413433093602.jpg",
  "height": 719,
  "width": 1280,
  "datePublished": "2020-09-04 13:43:30",
  "caption": "Borja Domínguez conduce el balón ante la presión de Emre Mor y la mirada de Seoane y Pito. CELTA",
  "name": "2020090413433093602.jpg"
}
        ]
</script>
<script src="/themes/nyx/js/header.20200826104608.js"></script>
<meta name="theme-color" content="#7bbfe4">
<link rel="stylesheet" type="text/css" href="/dynamic/css/global.1599214324.css" />

<!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/deporte-local-lugo/once-intuye-cdlugo-segunda/202009041341071458331.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/deporte-local-lugo/once-intuye-cdlugo-segunda/202009041341071458331.html" /><script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'deporte-local-lugo';
  _onmaq.contentId          = '1458331';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20200831084546.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script>
  if(window.location.href.indexOf("/seccion") > -1 || window.location.href.indexOf("/section") > -1) {
    var msTag = {
      site: 'elprogreso',
      page: 'section',
      data: { page: '' }
    }
  } else if(/\/(opinion|album|video)\/?$/.test(window.location.pathname)) {
    var msTag = {
      site: 'elprogreso',
      page: 'rosHome',
      data: { page: '' }
    }
  } else if(window.location.href.indexOf("/opinion/autor") > -1) {
    var msTag = {
      site: 'elprogreso',
      page: 'rosHome',
      data: { page: '' }
    }
  } else if(window.location.href.indexOf("/articulo") > -1 || window.location.href.indexOf("/opinion") > -1) {
    var msTag = {
      site: 'elprogreso',
      page: 'rosText',
      data: { page: '' }
    }
  } else if(window.location.pathname == '/' || window.location.pathname == '/gl') {
    var msTag = {
      site: 'elprogreso',
      page: 'home',
      data: { page: '' }
    }
  } else {
    var msTag = {
      site: 'elprogreso',
      page: 'ros',
      data: { page: '' }
    }
  }

  var excludeV = [
        '202004061205191432093', '202002191241131424129', '202004061202531432091', '201809031405571331752',
        '201809041112051331841', '201809111354331332909', '201804111038101306095', '201804110808191306066',
        '20150601115226349799', '201809291917321336059', '202005201932271439515', '20151008175712359088',
        '20160215130526368954', '201905271739141378775', '201907231317561388640', '20170907191334683062',
        '201905222005031377821', '201908201916111392940', '20170816173634681177', '20161022000000387753',
        '20141102100100327922', '202005042057291436738', '20170821000000681487', '201810201109561339629',
        '201810201109561339629', '20160802105956381721', '201808071812181327479', '20150703191132352359',
        '20160906000000384207', '20160907184939384339', '201908081221231391145', '201808101947211328072',
        '201909241828371398571', '201807080013561322296', '201811221851551345673', '202002280902461425831',
        '201903221129141366506', '201905251333361378304', '20160225200009002594', '202002192353031424274',
        '201905241910391378208', '201802071941291294272', 'author/miguel-olarte', 'tags/abadin',
        'tags/barreiros', 'tags/celeiro', 'tags/pelea'
  ];

  for (var i = 0; i < excludeV.length; i++) {
    if (window.location.href.indexOf(excludeV[i]) > -1) {
      msTag = {
        site: 'elprogreso',
        page: 'rosText',
        data: {
          nsc: true
        }
      }
    } 
  }
</script>
<script type="text/javascript" src="https://massariuscdn.com/pubs/elprogreso/elprogreso_hb_adtech_setup.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf('que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.pathname != '/') {
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7694073983816204",
          enable_page_level_ads: true
     });
}
</script>
<script>
  var jsonld  = document.querySelector('script[type="application/ld+json"]');
  var pDate   = ''; 
  var pImage  = '';
  var pAuthor = '';

  if (jsonld !== null) {
    dataLd = JSON.parse(jsonld.innerText);
    if (dataLd instanceof Array) {
      dataLd = dataLd[0];
    }

    pDate = dataLd.datePublished ? dataLd.datePublished : dataLd.uploadDate;
    pDate = new Date(pDate).toISOString().slice(0, 10).replace(/-/g, "");

    pImage = dataLd.image ? dataLd.image.url : 
      (dataLd.thumbnailUrl ? dataLd.thumbnailUrl : (dataLd.primaryImageOfPage ? dataLd.primaryImageOfPage.url : ''));

    pAuthor = dataLd.author.name ? dataLd.author.name : dataLd.author;
  }

  var _PROMETEO_MEDIA_CONFIG = {};
  _PROMETEO_MEDIA_CONFIG = {
    siteId: 902,
    author: pAuthor,
    publish_time: pDate,
    article_id: _onmaq.contentId,
    content_type: _onmaq.extension,
    section: _onmaq.category,
    thumbnail_image: pImage,
  }
</script>
<style>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</style>

<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '0211-7230-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>

<script src="/assets/js/onm/jquery.onm-stats.20200831084546.js"></script> <script>
  jQuery.onmStats({ content_id: 1458331 });
</script>
<script>
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u = "https://piwik.openhost.es";
    _paq.push(['setTrackerUrl', u + '/piwik.php']);
    _paq.push(['setSiteId', '250']);
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.async = true; g.defer = true;
    g.src = u + '/piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <noscript> <img src="https://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" /> </noscript>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:"
    ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18050225&cv=2.0&cj=1" /> </noscript><script>
  var _gaq = _gaq || [];

                    _gaq.push(['_setAccount', 'UA-8404287-4']);
          _gaq.push(['_setDomainName', 'elprogreso.es']);
                    _gaq.push(['_trackPageview']);
                    _gaq.push(['account1._setAccount', 'UA-8404287-9']);
          _gaq.push(['account1._setDomainName', 'elprogreso.es']);
                    _gaq.push(['account1._trackPageview']);
  
  _gaq.push(['onm._setAccount', 'UA-40838799-5']);
  _gaq.push(['onm._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
</script>
</head>
<body data-category="deporte-local-lugo" data-twitter-user="elprogreso_lugo">

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_660209']={'i':__lxGc__.b++};
</script>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_660218']={'i':__lxGc__.b++};
</script>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_663008']={'i':__lxGc__.b++};
</script>
<div class="preheader row bg-site-color ">
<div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
<ul class="list-inline utilities-list">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<a href="javascript: void(0)"><i class="material-icons">menu</i></a>
<span class="button-label">Menú</span>
</div>
<div class="sections-top">
<ul class="menu">
<li class="section lugo">
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
</li>
<li class="section galicia">
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
</li>
<li class="section economia">
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
</li>
<li class="section espana">
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
</li>
<li class="section mundo">
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
</li>
<li class="section deporte-local-lugo has-submenu">
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="Deportes-color">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="Deportes-color">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad has-submenu">
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="Gente" class="Sociedad-color">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="Medio Ambiente" class="Sociedad-color">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos">
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
 </li>
<li class="section firmas has-submenu">
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="Opinión" class="Firmas-color">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="Blogs" class="Firmas-color">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="Firmas-color">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video has-submenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="Vídeos" class="Media-color">
Vídeos
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
El progreso TV
</a>
</li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="Media-color">
Galerías
</a>
</li>
</ul>
</li>
<li class="section secondary-section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section secondary-section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section secondary-section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section secondary-section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section secondary-section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section secondary-section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section secondary-section ribeira-sacra">
 <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section secondary-section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form id-2053" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-2053" placeholder="buscar">
</div>
<button type="submit" class="search-button id-2053"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-2053');
    var input = $('input.string-search.id-2053');
    var form = $('form.navbar-form.id-2053');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</li>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
</ul>
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
</div>
<div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
<div class="header-logo topbar">
<a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png"></a>
</div>
<div class="datetime topbar"> viernes. 04.09.2020 | <div class="header-weather ">
<div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01d.png">
 </div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">24.3 °C </div>
<div class="weather-description">cielo claro </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
</div>
<div class="utilities-menu list-inline">
<nav>
<ul class="base-menu list-inline ">
<li class="item archivecontent">
<a href="/archive/content/" title="Hemeroteca">
<span> Hemeroteca</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<progress class="reading-progress" value="0"></progress>
</div>
<div class="main-container page-deporte-local-lugo">
<div class="container ads">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65059"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
<div class=" container custom-container ">
<header class="main-header cat-deporte-local-lugo ">
<div class="header">
<div class="custom-wrapper logo-infos ">
<div class="row">
<div class="header-date col-lg-3 col-md-3">
<div class="datetime"> viernes. 04.09.2020 </div>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-weather"><div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01d.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">24.3 °C </div>
<div class="weather-description">cielo claro </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
<div class="header-socials">
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
<div class="header-search"><div class="main-search-form search-block">
<form class="navbar-form id-3711" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-3711" placeholder="buscar">
</div>
<button type="submit" class="search-button id-3711"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-3711');
    var input = $('input.string-search.id-3711');
    var form = $('form.navbar-form.id-3711');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
</div>
</div>
<div class="header-logo col-lg-6 col-md-6">
<h1 class="header-logo">
<a href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/sections/elprogreso-logo.png">
</a>
</h1>
</div>
<div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
<div class="widget"><div class="widget-favorite-kiosko">
<div class="widget-header site-color border-site-color">
<span>
Portadas de papel </span>
</div>
<div class="widget-content clearfix">
<div class="epaper">
<figure class="image">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="2020-09-04">
<img src="/media/elprogreso/kiosko/2020/09/04/2020090400182533929.jpg" alt="El Progreso">
</a>
</figure>
<div class="data">
<div class="title">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="El Progreso">
El Progreso
</a>
</div>
<div class="date">
04 de sept.
</div>
</div>
</div>
<a href="/portadas-papel" title="Ver anteriores">
Ver anteriores </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-info bg-site-color"></div>
<div class="menu-wrapper">
<div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
<nav class="main-nav-menu ">
<div class="section-listing-block">

<div class="sections-toggle-button">
<a href="#">Secciones </a>
</div>
<div class="section-listing">
<ul class="menu nav-justified">
<li class="section lugo" data-category="lugo" data-loaded=false>
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
<ul class="submenu">
</ul>
 </li>
<li class="section galicia" data-category="galicia" data-loaded=false>
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
<ul class="submenu">
</ul>
</li>
<li class="section economia" data-category="economia" data-loaded=false>
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
<ul class="submenu">
</ul>
</li>
<li class="section espana" data-category="espana" data-loaded=false>
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
<ul class="submenu">
</ul>
</li>
<li class="section mundo" data-category="mundo" data-loaded=false>
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section deporte-local-lugo hassubmenu" data-category="deporte-local-lugo" data-loaded=false>
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="forza breo">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="forza lugo">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="deporte general">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad hassubmenu" data-category="sociedad" data-loaded=false>
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="gente">
Gente
 </a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="cultura">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="gastronomía">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="medio ambiente">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="estrenos">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos" data-category="sucesos" data-loaded=false>
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
<ul class="submenu">
</ul>
</li>
<li class="section firmas hassubmenu" data-category="firmas" data-loaded=false>
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="opinión">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="blogs">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="encuestas">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video hassubmenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="vídeos">
Vídeos
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="el progreso tv">
 El progreso TV
</a>
</li>
<li class="subcat album">
<a href="/album/" title="galerías">
Galerías
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="widget"><script>
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_585"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>
</div>
<div class="menu-secondary">
<div class="sections-top">
<ul class="secondary-menu nav-justified">
<li class="section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65047"></div></div>
</div>
<div class="main-wrapper">
<div class="container custom-container">
<div class="article article-deporte-local-lugo ">
<div id="main" class="inner-content">
<section class="inner-content-title">
 <h1 class="title">El primer once del CD Lugo en Liga ya se intuye</h1>
<div class="content-info">
<div class="author-information">
<span class="author-name site-color">
<a href="/author/redaccion">
Redacción
</a>
</span>
<span class="author-net site-color">
</span>
</div>
<span class="content-time"> 04 septiembre 2020 13:50 h. </span>
</div>
</section>
<section class="inner-content-content">
<div class="row">
<div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
<div class="smart-sticky">
<article id="article-1458331" class="article-1458331 format category-59">
<div class="content-info-metadata">
<span class="metadata tags">
<span> <i class="fa fa-tags"></i> </span>
<a href="/tags/cd-lugo" class="tag-item" title="CD Lugo">CD Lugo</a> <a href="/tags/segunda-division" class="tag-item" title="Segunda División">Segunda División</a>
</span>
</div>
<div class="article-media">
<figure>
<img src="/media/elprogreso/images/2020/09/04/2020090413433093602.jpg" title="Borja Domínguez conduce el balón ante la presión de Emre Mor y la mirada de Seoane y Pito. CELTA" alt="Borja Domínguez conduce el balón ante la presión de Emre Mor y la mirada de Seoane y Pito. CELTA" class="onm-image img-responsive" />
<figcaption class="photo-subtitle">
Borja Domínguez conduce el balón ante la presión de Emre Mor y la mirada de Seoane y Pito. CELTA
</figcaption>
</figure>
</div>
<div class="summary">
El primer tiempo en Vigo da pistas sobre el posible equipo que debutará en Fuenlabrada en la apertura de la temporada
</div>
<div class="content-utilities statics">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/deporte-local-lugo/once-intuye-cdlugo-segunda/202009041341071458331.html">
<ul class="nav-justified">
<li id="facebook-1404" class="facebook" data-url="https://www.elprogreso.es/articulo/deporte-local-lugo/once-intuye-cdlugo-segunda/202009041341071458331.html" data-text="El primer once del CD Lugo en Liga ya se intuye">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/deporte-local-lugo/once-intuye-cdlugo-segunda/202009041341071458331.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-1404" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=El+primer+once+del+CD+Lugo+en+Liga+ya+se+intuye&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/deporte-local-lugo/once-intuye-cdlugo-segunda/202009041341071458331.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-1404" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Fonce-intuye-cdlugo-segunda%2F202009041341071458331.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-1404" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=El%20primer%20once%20del%20CD%20Lugo%20en%20Liga%20ya%20se%20intuye%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Fonce-intuye-cdlugo-segunda%2F202009041341071458331.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/deporte-local-lugo/once-intuye-cdlugo-segunda/202009041341071458331.html" title="Compartir">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#2c135f594e46494f58116940091e1c5c5e4541495e091e1c43424f49091e1c484940091e1c6f68091e1c60594b43091e1c4942091e1c60454b4d091e1c554d091e1c5f49091e1c4542585955490a4e4348551164490c4f43415c4d5e584548430c59420c4d5e58ef814f5940430c4f434258454b43091c68091c6d6940091e1c5c5e4541495e091e1c43424f49091e1c484940091e1c6f68091e1c60594b43091e1c4942091e1c60454b4d091e1c554d091e1c5f49091e1c454258595549091c68091c6d4458585c5f1603035b5b5b0249405c5e434b5e495f4302495f034d5e58454f5940430348495c435e58490140434f4d400140594b430343424f4901454258595549014f4840594b43015f494b5942484d031e1c1e1c1c151c181d1f181d1c1b1d1819141f1f1d02445841400a4d415c17595841735f43595e4f49115f434f454d400a4d415c17595841734149484559411149414d45400a4d415c17595841734f4d415c4d454b42115f444d5e49734e5958584342" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1458331" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="/content/print/once-intuye-cdlugo-segunda/202009041341071458331" data-url="/content/print/once-intuye-cdlugo-segunda/202009041341071458331" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-1404').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-1404').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-1404').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
<div class="content-data">
<div class="content-body inner-article-data">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADkCZnscDy2lV41&enable_branding=0"></script></div>
<div class="body deporte-local-lugo">
<p>"Nos hacemos a la idea de que en el primer partido de Liga vamos a estar los que estamos". <strong>Juanfran Torres</strong> fue claro en Vigo. El técnico del Lugo mostró el camino a seguir hasta el próximo domingo 13 de septiembre, cuando debutará en la temporada 2020-2021 en el Fernando Torres de Fuenlabrada. Confía en los mimbres que tiene en la actualidad y su once será muy similar al que se observó durante 60 minutos en <strong>Balaídos.</strong></p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_65042"></div></div>
<p>Salvo alguna llegada de fácil acoplamiento y experiencia ya en el equipo del preparador valenciano, los elegidos para enfrentarse al <strong>Fuenlabrada</strong> serán casi todos los que compitieron contra el Celta en el primer tiempo.</p>
<p>La salida en el estadio olívico dejó a <strong>Cantero</strong> bajo palos. El meta navarro –en la diana de algunos equipos de superior categoría– fue el titular en el primer acto frente al conjunto celtiña y, salvo su venta, parece el elegido para formar bajo palos.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad">
<div class="addoor-widget oat oat-visible" data-mark="publicidad" id="addoor-widget-893"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div>
<p>En la defensa,<strong> Alende</strong> y <strong>Canella</strong>&nbsp;parten en la zona izquierda con la ventaja de no tener más competencia para el puesto que los jugadores del Polvorín. El central compostelano y el carrilero asturiano han jugado como titulares todos los duelos de pretemporada.</p>
<p>En la derecha, la recuperación de <strong>Marcelo Djaló </strong>le dará un puesto en el Fernando Torres. El hispano-guineano jugó con la teórica defensa titular tras el descanso en Vigo.<strong> Campabadal o Iriome </strong>se disputarán la posición de carrilero, aunque el catalán cuenta con la baza de su experiencia como lateral. En caso de que Juanfran opte por defensa de cinco en Fuenlabrada –como formó en el primer tiempo de Vigo– <strong>Pita e</strong>staría junto a Djaló y Alende (combinación de varios minutos en Balaídos).</p>
<p>En el primer acto del último amistoso se observó un centro del campo donde<strong> Fernando Seoane </strong>y <strong>Borja Domínguez</strong> compartieron la tarea de dirigir el juego del Lugo en la medular, con <strong>Hugo Rama</strong> por delante. La ausencia por sus molestias físicas de <strong>Juanpe </strong>resta mimbres a Juanfran, por lo que, salvo la llegada de algún fichaje que refuerce el centro del campo, estos serán los que formen la sala de máquinas lucense.</p>
<p>En la punta del ataque, <strong>Cristian Herrera </strong>y <strong>Manu Barreiro </strong>fueron los titulares ante el Celta. Los dos futbolistas demostraron marinar bien la pasada campaña y en el conjunto titular observado en Vigo fueron los elegidos por Juanfran.</p>
<p>En caso de optar por un sistema donde se ocupen los flancos en el ataque, la escasez de futbolistas deja a Iriome como único candidato claro. <strong>Escobar</strong>&nbsp;disputó buenos minutos en El Molinón escorado a la izquierda, al igual que lo puede hacer Herrera, aunque la llegada de un fichaje ampliaría la nómina para el preparador del Lugo.</p>
<div style="background: rgb(238, 238, 238); border: 1px solid rgb(204, 204, 204); padding: 5px 10px; text-align: center;"><strong>Mercado | El club sigue con opciones de firmar a Roberto Corral y está a la espera de Gerard Valentín</strong></div>
<div style="background:#eee;border:1px solid #ccc;padding:5px 10px;">El lateral zurdo del Valladolid B <strong>Roberto Corral</strong> sigue encima de la mesa del Lugo para reforzar el carril izquierdo. El director general del cuadro pucelano, Miguel Ángel Gómez, indicó en la Cadena Ser que le busca acomodo en un equipo de Segunda División y el cuadro lucense sigue en la pelea por hacerse con sus servicios.<br />
<br />
Otro de los objetos de deseo lucense es el centrocampista <strong>Moctar El Hacen</strong>. El jugador no cuenta para el técnico del Valladolid, Sergio González, que lo dejó fuera del stage de Portugal.<br />
<br />
El Lugo afina el retorno de <strong>Gerard Valentín </strong>al equipo donde jugó el último año y medio. El carrilero catalán debe rescindir el último año de contrato que le resta con el Deportivo para poder volver al Ángel Carro.<br />
<br />
El interés por jugar de rojiblanco es mutuo, aunque primero el jugador debe finiquitar el año de contrato que le resta con los blanquiazules.<br />
<br />
Valentín, que este jueves&nbsp;se ejercitó en el gimnasio de Abegondo, está a la espera de que la situación se resuelva satisfactoriamente y, si nada se tuerce, podría firmar por el cuadro lucense. El jugador tiene muy complicado seguir en A Coruña la temporada que viene en<strong> Segunda B.</strong></div>
<p></p>
</div>
</div>
<div class="related-content clearfix">
<div class="widget-header header-title"><span> <i class="fa fa-plus"></i> Noticias</span></div>
<ul class="colorize-text">
<li>
<figure class="cover-img">
<a href="/articulo/deporte-local-lugo/aspas-nolito-guian-celta-primera-victoria-lugo/202009022116391458060.html" title="2-0. El Lugo aguanta el primer acto pero el Celta vence">
<img src="/media/elprogreso/images/2020/09/02/2020090223042455496.jpg" alt="2-0. El Lugo aguanta el primer acto pero el Celta vence" />
</a>
</figure>
<div class="related-data">
<a href="/articulo/deporte-local-lugo/aspas-nolito-guian-celta-primera-victoria-lugo/202009022116391458060.html"><span class="res-article"></span>2-0. El Lugo aguanta el primer acto pero el Celta vence</a>
</div>
</li>
</ul>
</div>
<div class="ads ad-inner">
<div class="ad-slot oat oat-visible oat-top " data-mark=" ">

<div class="addoor-widget" id="addoor-widget-1425"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>



<div class="addoor-widget" id="addoor-widget-1428"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>


<div class="addoor-widget" id="addoor-widget-1201"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65075"></div></div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de hoy </span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/ribeira-sacra/casos-vinculados-brote-edificio-monforte-88/202009041417181458340.html" title="Los casos vinculados al brote del edificio de Monforte se sitúan en 88">
<img src="/asset/thumbnail,140,80,center,center//media/elprogreso/images/2020/09/04/2020090414160293359.jpg" alt="Los casos vinculados al brote del edificio de Monforte se sitúan en 88" class="onm-image img-responsive" title="Los casos vinculados al brote del edificio de Monforte se sitúan en 88">
</a>
<div class="number">1</div>
</div>
<div class="title-comments">
<a href="/articulo/ribeira-sacra/casos-vinculados-brote-edificio-monforte-88/202009041417181458340.html"><span class="res-article"></span>Los casos vinculados al brote del edificio de Monforte se sitúan en 88</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/sarria/sarria-suma-decena-positivos-va-septiembre/202009041411581458337.html" title="Sarria suma una decena de positivos en lo que va de septiembre">
<img src="/asset/thumbnail,140,80,center,center//media/elprogreso/images/2020/09/04/2020090414145797018.jpg" alt="Sarria suma una decena de positivos en lo que va de septiembre" class="onm-image img-responsive" title="Sarria suma una decena de positivos en lo que va de septiembre">
</a>
<div class="number">2</div>
</div>
<div class="title-comments">
<a href="/articulo/sarria/sarria-suma-decena-positivos-va-septiembre/202009041411581458337.html"><span class="res-article"></span>Sarria suma una decena de positivos en lo que va de septiembre</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/a-marina/viveiro-regulara-saca-madera-vias-locales-pide-sugerencias-vecinos/202009041400331458334.html" title="Viveiro regulará la saca de madera por vías locales y pide sugerencias de vecinos">
<img src="/asset/thumbnail,140,80,center,center//media/elprogreso/images/2020/09/04/2020090414013777522.jpg" alt="Viveiro regulará la saca de madera por vías locales y pide sugerencias de vecinos" class="onm-image img-responsive" title="Viveiro regulará la saca de madera por vías locales y pide sugerencias de vecinos">
</a>
<div class="number">3</div>
</div>
<div class="title-comments">
<a href="/articulo/a-marina/viveiro-regulara-saca-madera-vias-locales-pide-sugerencias-vecinos/202009041400331458334.html"><span class="res-article"></span>Viveiro regulará la saca de madera por vías locales y pide sugerencias de vecinos</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/deporte-local-lugo/once-intuye-cdlugo-segunda/202009041341071458331.html" title="El primer once del CD Lugo en Liga ya se intuye">
<img src="/asset/thumbnail,140,80,center,center//media/elprogreso/images/2020/09/04/2020090413433093602.jpg" alt="El primer once del CD Lugo en Liga ya se intuye" class="onm-image img-responsive" title="El primer once del CD Lugo en Liga ya se intuye">
</a>
<div class="number">4</div>
</div>
<div class="title-comments">
<a href="/articulo/deporte-local-lugo/once-intuye-cdlugo-segunda/202009041341071458331.html"><span class="res-article"></span>El primer once del CD Lugo en Liga ya se intuye</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<a href="/articulo/a-marina/rescatado-banista-arrastrado-corrientes-barreiros/202009041330261458326.html" title="Rescatado un bañista arrastrado por las corrientes en Barreiros">
<img src="/asset/thumbnail,140,80,center,center//media/elprogreso/images/2020/06/25/2020062511265392434.jpg" alt="Rescatado un bañista arrastrado por las corrientes en Barreiros" class="onm-image img-responsive" title="Rescatado un bañista arrastrado por las corrientes en Barreiros">
</a>
<div class="number">5</div>
</div>
<div class="title-comments">
<a href="/articulo/a-marina/rescatado-banista-arrastrado-corrientes-barreiros/202009041330261458326.html"><span class="res-article"></span>Rescatado un bañista arrastrado por las corrientes en Barreiros</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65076"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65077"></div></div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-818">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="selector more-viewed active">
<a href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="selector more-recent">
<a href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade" id="tab-more-recent">
<ul>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">04/09/2020</span>
</h5>
<div class="item title">
<a title="Mueren otros tres usuarios de la residencia de O Incio ingresados por Covid en el Hula" href="/articulo/lugo/mueren-personas-covid-19-ellos-usuarios-residencia-incio/202009041241151458314.html">
Mueren otros tres usuarios de la residencia de O Incio ingresados por Covid en el Hula
</a>
</div>
</li>
<li class="content-title border-album-de-los-lucenses-color">
<h5 class="category-title">
Álbum de los lucenses |
<span class="content-time">04/09/2020</span>
</h5>
<div class="item title">
<a title="Dositeo López Pardo" href="/articulo/album-de-los-lucenses/dositeo-lopez-pardo/202007301725331452564.html">
Dositeo López Pardo
</a>
</div>
</li>
<li class="content-title border-album-de-los-lucenses-color">
<h5 class="category-title">
Álbum de los lucenses |
<span class="content-time">04/09/2020</span>
</h5>
<div class="item title">
<a title="Carlos González Reigosa" href="/articulo/album-de-los-lucenses/carlos-gonzalez-reigosa/202007301730281452569.html">
Carlos González Reigosa
</a>
</div>
</li>
<li class="content-title border-album-de-los-lucenses-color">
<h5 class="category-title">
Álbum de los lucenses |
<span class="content-time">04/09/2020</span>
</h5>
<div class="item title">
<a title="Claudio López Arias" href="/articulo/album-de-los-lucenses/claudio-lopez-arias/202007221828301451136.html">
Claudio López Arias
</a>
</div>
</li>
<li class="content-title border-a-chaira-color">
<h5 class="category-title">
A Chaira |
<span class="content-time">04/09/2020</span>
</h5>
<div class="item title">
<a title="Premiada una imagen del cometa Neowise capturada desde Muras" href="/articulo/a-chaira/premiada-imagen-neowise-sacada-muras/202009041209331458310.html">
Premiada una imagen del cometa Neowise capturada desde Muras
</a>
</div>
</li>
</ul>
</div>
<div class="tab-pane fade in active" id="tab-more-viewed">
<ul>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">30/08/2020</span>
</h5>
<div class="item title">
<a title="Multitudinaria pelea de madrugada en la zona cero del brote de Lugo" href="/articulo/lugo/multitudinaria-pelea-madrugada-zona-cero-brote-lugo/202008301827071457551.html">
Multitudinaria pelea de madrugada en la zona cero del brote de Lugo
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">29/08/2020</span>
</h5>
<div class="item title">
<a title=" Todo empezó en un pub: así se gestó y extendió el brote de Lugo" href="/articulo/lugo/todo-empezo-pub-asi-gesto-brote/202008291834181457450.html">
Todo empezó en un pub: así se gestó y extendió el brote de Lugo
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">29/08/2020</span>
</h5>
<div class="item title">
<a title="El repunte deja a Lugo con restricciones de la fase 2, que en A Milagrosa son de la 1" href="/articulo/lugo/vuelta-atras-lugo/202008291104331457387.html">
El repunte deja a Lugo con restricciones de la fase 2, que en A Milagrosa son de la 1
</a>
</div>
</li>
<li class="content-title border-sarria-color">
<h5 class="category-title">
Sarria |
<span class="content-time">30/08/2020</span>
</h5>
<div class="item title">
<a title="La aparición de una plaga de bichos preocupa en una aldea de Paradela" href="/articulo/sarria/aparicion-plaga-bichos-preocupa-aldea-paradela/202008301230181457500.html">
La aparición de una plaga de bichos preocupa en una aldea de Paradela
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">01/09/2020</span>
</h5>
<div class="item title">
<a title="Lugo suma 30 ingresados y 90 enfermos de riesgo en casa: &quot;Esto ya no es broma&quot;" href="/articulo/lugo/lugo-suma-30-ingresados-90-enfermos-riesgo-casa-es-broma/202009010809571457751.html">
Lugo suma 30 ingresados y 90 enfermos de riesgo en casa: "Esto ya no es broma"
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script>
  $('.widget-818 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65078"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65079"></div></div>
</div>
</div>
</div>
</div>
</aside>
<div class="article-navbar bg-site-color bg-darker">
<div class="article-navbar-contents">
<div class="row">
<div class="col-md-6 col-md-push-3">
<div class="row">
<div class="col-md-6">
<div class="sticky-title title">
El primer once del CD Lugo en Liga ya se intuye
</div>
</div>
<div class="col-md-6">
<div class="content-utilities">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/deporte-local-lugo/once-intuye-cdlugo-segunda/202009041341071458331.html">
<ul class="nav-justified">
<li id="facebook-8928" class="facebook" data-url="https://www.elprogreso.es/articulo/deporte-local-lugo/once-intuye-cdlugo-segunda/202009041341071458331.html" data-text="El primer once del CD Lugo en Liga ya se intuye">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/deporte-local-lugo/once-intuye-cdlugo-segunda/202009041341071458331.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-8928" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=El+primer+once+del+CD+Lugo+en+Liga+ya+se+intuye&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/deporte-local-lugo/once-intuye-cdlugo-segunda/202009041341071458331.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-8928" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Fonce-intuye-cdlugo-segunda%2F202009041341071458331.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-8928" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=El%20primer%20once%20del%20CD%20Lugo%20en%20Liga%20ya%20se%20intuye%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Fonce-intuye-cdlugo-segunda%2F202009041341071458331.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/deporte-local-lugo/once-intuye-cdlugo-segunda/202009041341071458331.html" title="Compartir">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1b990d9cecc8c8e9591998ed9cecc93929f99d9cecc989990d9ceccbfb8d9ceccb0899b93d9cecc9992d9ceccb0959b9dd9cecc859dd9cecc8f99d9cecc959288898599da9e939885c1b499dc9f93918c9d8e88959893dc8992dc9d8e883f519f899093dc9f939288959b93d9ccb8d9ccbdb990d9cecc8c8e9591998ed9cecc93929f99d9cecc989990d9ceccbfb8d9ceccb0899b93d9cecc9992d9ceccb0959b9dd9cecc859dd9cecc8f99d9cecc959288898599d9ccb8d9ccbd9488888c8fc6d3d38b8b8bd299908c8e939b8e998f93d2998fd39d8e88959f899093d398998c938e8899d190939f9d90d190899b93d393929f99d1959288898599d19f9890899b93d18f999b8992989dd3ceccceccccc5ccc8cdcfc8cdcccbcdc8c9c4cfcfcdd294889190da9d918cc7898891a38f93898e9f99c18f939f959d90da9d918cc7898891a3919998958991c199919d9590da9d918cc7898891a39f9d918c9d959b92c18f949d8e99a39e8988889392" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1458331" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="/content/print/once-intuye-cdlugo-segunda/202009041341071458331" data-url="/content/print/once-intuye-cdlugo-segunda/202009041341071458331" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-8928').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-8928').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-8928').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="widget-next-article">
<div class="widget"><div class="widget-next-previous">
<div class="article-navigation prev">
<a href="/articulo/deporte-local-lugo/pretemporada-atipica/202009041142271458299.html" title="El Breogán ya conoce su calendario: debutará en Oviedo el 16 de octubre" class="prev-article"> <i class="fa fa-chevron-left"></i>
</a>
<div class="article image-top-left">
<div class="article-media">
<figure>
<a href="/articulo/deporte-local-lugo/pretemporada-atipica/202009041142271458299.html" title="El Breogán ya conoce su calendario: debutará en Oviedo el 16 de octubre">
<img src="/asset/zoomcrop,120,70,0,0//media/elprogreso/images/2020/09/04/2020090411474367743.jpg" class="onm-image img-responsive" alt="El Breogán ya conoce su calendario: debutará en Oviedo el 16 de octubre">
</a>
</figure>
</div>
<div class="article-data">
<div class="title">
<a href="/articulo/deporte-local-lugo/pretemporada-atipica/202009041142271458299.html" title="El Breogán ya conoce su calendario: debutará en Oviedo el 16 de octubre">El Breogán ya conoce su calendario: debutará en Oviedo el 16 de octubre</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="content-info author-blob">
<div class="author-information">
<span class="author-name site-color">
<a href="/author/redaccion">
Redacción
</a>
<span class="author-net site-color">
</span>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="widget-content">
<ul class="last-contents row">
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="El Breogán ya conoce su calendario: debutará en Oviedo el 16 de octubre">
<a href="/articulo/deporte-local-lugo/pretemporada-atipica/202009041142271458299.html">
<img src="/media/elprogreso/images/2020/09/04/2020090411474367743.jpg" alt="El Breogán ya conoce su calendario: debutará en Oviedo el 16 de octubre" />
</a>
</figure>
 </div>
<div class="article-data">
<span class="title">
<a href="/articulo/deporte-local-lugo/pretemporada-atipica/202009041142271458299.html" title="El Breogán ya conoce su calendario: debutará en Oviedo el 16 de octubre">
El Breogán ya conoce su calendario: debutará en Oviedo el 16 de octubre
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/deporte-local-lugo/pretemporada-atipica/202009041142271458299.html" title="El Breogán ya conoce su calendario: debutará en Oviedo el 16 de octubre">
Redacción / Paco Basanta
</a>
</span>
<span class="content-time">
<a href="/articulo/deporte-local-lugo/pretemporada-atipica/202009041142271458299.html" title="El Breogán ya conoce su calendario: debutará en Oviedo el 16 de octubre">
04/09/20
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="El Ensino ficha a Hempe y cae ante el Perfumerías Avenida en un amistoso">
<a href="/articulo/deporte-local-lugo/el-ensino-ficha-a/202009022115291458059.html">
<img src="/media/elprogreso/images/2020/09/02/2020090221150194160.jpg" alt="El Ensino ficha a Hempe y cae ante el Perfumerías Avenida en un amistoso" />
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/deporte-local-lugo/el-ensino-ficha-a/202009022115291458059.html" title="El Ensino ficha a Hempe y cae ante el Perfumerías Avenida en un amistoso">
El Ensino ficha a Hempe y cae ante el Perfumerías Avenida en un amistoso
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/deporte-local-lugo/el-ensino-ficha-a/202009022115291458059.html" title="El Ensino ficha a Hempe y cae ante el Perfumerías Avenida en un amistoso">
REDACCIÓN
</a>
</span>
<span class="content-time">
<a href="/articulo/deporte-local-lugo/el-ensino-ficha-a/202009022115291458059.html" title="El Ensino ficha a Hempe y cae ante el Perfumerías Avenida en un amistoso">
02/09/20
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="cover-img" title="2-0. El Lugo aguanta el primer acto pero el Celta vence">
<a href="/articulo/deporte-local-lugo/aspas-nolito-guian-celta-primera-victoria-lugo/202009022116391458060.html">
<img src="/media/elprogreso/images/2020/09/02/2020090223042455496.jpg" alt="2-0. El Lugo aguanta el primer acto pero el Celta vence" />
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/deporte-local-lugo/aspas-nolito-guian-celta-primera-victoria-lugo/202009022116391458060.html" title="2-0. El Lugo aguanta el primer acto pero el Celta vence">
2-0. El Lugo aguanta el primer acto pero el Celta vence
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/deporte-local-lugo/aspas-nolito-guian-celta-primera-victoria-lugo/202009022116391458060.html" title="2-0. El Lugo aguanta el primer acto pero el Celta vence">
Pablo Durán
</a>
</span>
<span class="content-time">
<a href="/articulo/deporte-local-lugo/aspas-nolito-guian-celta-primera-victoria-lugo/202009022116391458060.html" title="2-0. El Lugo aguanta el primer acto pero el Celta vence">
02/09/20
</a>
</span>
</div>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="container custom-container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65039"></div></div>
<div class="widget-header labeled site-color">
<span>Comentarios</span>
</div>
<div id="comentarios-1458331" class="article-comments">
<div id="comments_thread-1458331"></div>
<script src="/assets/js/jquery-onm/jquery.onmcomments.20200831084546.js"></script>
<script defer>
    $('#comments_thread-1458331').onmComments({
      content_id: '1458331',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2Fonce-intuye-cdlugo-segunda%2F202009041341071458331.html';
    </script>
</div>
</div>
</div>
</div>
<div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
<span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65058"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer border-site-color ">
<div class="footer-content container-fluid">
<div class="row footer-data">
<div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
<div class="footer-logo">
<a href="https://www.elprogreso.es/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png"></a>
</div>
<div class="footer-text">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
<div class="menu-footer col-md-4 col-sm-4 col-xs-12">
<ul class="footer-sections">
<li class="item">
<a href="/estaticas/publicidad/" title="Publicidad">
Publicidad
</a>
</li>
<li class="item">
<a href="/estaticas/contacto/" title="Contacto">
Contacto
</a>
</li>
<li class="item">
<a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
Política de Cookies
</a>
</li>
<li class="item">
<a href="/estaticas/aviso-legal/" title="Aviso Legal">
Aviso Legal
</a>
</li>
<li class="item">
<a href="/blog/section/comunicados" title="Comunicados">
Comunicados
</a>
</li>
</ul>
</div>
<div class="developed col-md-4 col-sm-4 col-xs-12">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
</a>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id='cookies_overlay' style='display: none;'> <div class='cookies-overlay'> <p> <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button> Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies/">Ver detalles &gt; </a> </p> </div> </div> <script>            function getCookie(name) {                var cookies = document.cookie.split(';');                for (var i = 0; i < cookies.length; i++) {                    var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                    if (cookie.indexOf(name) == 0) {                        return cookie.substring(name.length + 1, cookie.length);                    }                }            }            function acceptCookies() {                var date = new Date();                date.setTime(date.getTime() + 365*24*60*60*1000);                document.cookie = 'cookie_overlay_accepted=1; expires=' +                    date.toGMTString() + ' ;path=/';                var overlay = document.getElementById('cookies_overlay');                overlay.parentElement.removeChild(overlay);            }            (function() {                if (getCookie('cookie_overlay_accepted') != 1) {                    document.getElementById('cookies_overlay').style.display = 'block';                }            })();        </script>
<script src="/themes/nyx/js/functions.20200826104608.js"></script>
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>
<div id="ads_CBKIEID8C444"></div>
<script defer="" language="javascript" type="text/javascript">
    (function () {
        var newscript = document.createElement('script');
        newscript.type = 'text/javascript';
        newscript.async = true;
        lz_elem = (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]);
        lz_elem.appendChild(newscript);
        newscript.onload = function (ev) {
            var lz_url = "https://play.sunmediaads.com/red/zone.php?code=CBKIEID8C444&a=&pubid=&lgid=" + ((
                new Date()).getTime() % 2147483648) + Math.random();
            var lz_target = "ads_CBKIEID8C444";
            var lz_sync_mode = false;
            lz_loadads(lz_url, lz_target, lz_sync_mode);
        }
        newscript.src = "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
    })();
</script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-M2kUnhxu9_MrD",
uid:"developers@opennemas.com"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script>
  if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf(
      'que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.href.indexOf('selectividade-back-publis') <
    0 && window.location.href.indexOf('chaira-13-aniversario') < 0 && window.location.href.indexOf('/admin') < 0) {
    var s1New = document.createElement("script");
    s1New.src = "https://es.ads.justpremium.com/adserve/js.php?zone=84051";
    var s01 = document.getElementsByTagName('script')[0];
    s01.parentNode.insertBefore(s1New, s01);
  }
</script>
<script>
$('.video-inner .video-data').append('<div class="addoor-widget oat oat-visible" data-mark="publicidad" id="addoor-widget-1201"></div><scr' + 'ipt type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></scr' + 'ipt>');
$('.album-inner .album-data').append('<div class="addoor-widget oat oat-visible" data-mark="publicidad" id="addoor-widget-1201"></div><scr' + 'ipt type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></scr' + 'ipt>');
</script>

<script>if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
    $('.auto-frontpage-lugo aside .last-column .row > div').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/general-temas/cultura-y-turismo">&nbsp;</a></div>');
}
</script>
<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>
<script>
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script type='text/javascript'>
  (function () {
    function loadPrometeoScript() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
      n.parentNode.insertBefore(e, n);
    }
    loadPrometeoScript();
  })();
</script>
<script>
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4cxazyl.js" async></script>
</body>
</html>
