<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    
  <title>3-1. El Burela suma su quinto triunfo consecutivo</title>
  <meta name="keywords" content="fútbol Sala,fútbol sala femenino,Pescados Rubén Burela FSF" />
  <meta name="description" content="Dos goles de Peque en tres minutos sentenciaron el partido" />
  <meta property="article:published_time" content="2019-10-12T21:04:35+02:00  " />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="El Progreso de Lugo" />
    <meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/deporte-local-lugo/3-1/201910122104351401705.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <meta name="theme-color" content="#7bbfe4">
    <!-- Theme skin: default -->
    <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons&amp;subset=latin,latin,latin" rel="stylesheet" media="all">
    <link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20191008083926.css" >
    <link rel='icon' type='image/png' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/sections/EP-favicon-white.png'>

    
    <meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
    <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="3-1. El Burela suma su quinto triunfo consecutivo">
<meta name="twitter:description" content="Dos goles de Peque en tres minutos sentenciaron el partido">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/deporte-local-lugo/3-1/201910122104351401705.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2019/10/12/2019101221042892321.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="3-1. El Burela suma su quinto triunfo consecutivo" />
<meta property="og:description" content="Dos goles de Peque en tres minutos sentenciaron el partido" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/deporte-local-lugo/3-1/201910122104351401705.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2019/10/12/2019101221042892321.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.elprogreso.es/articulo/deporte-local-lugo/3-1/201910122104351401705.html" }, "headline": "3-1. El Burela suma su quinto triunfo consecutivo", "author" : { "@type" : "Person", "name" : "Delegación" }, "datePublished" : "2019-10-12 21:04:35", "dateModified": "2019-10-12 21:05:20", "articleSection" : "Deporte Local Lugo", "keywords": "fútbol Sala,fútbol sala femenino,Pescados Rubén Burela FSF", "url": "https://www.elprogreso.es/articulo/deporte-local-lugo/3-1/201910122104351401705.html", "wordCount": 347, "description": "Dos goles de Peque en tres minutos sentenciaron el partido", "publisher" : { "@type" : "Organization", "name" : "El Progreso de Lugo", "logo": { "@type": "ImageObject", "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png", "width": 260, "height": 60 }, "url": "https://www.elprogreso.es/" } ,"image": { "@type": "ImageObject", "url": "https://www.elprogreso.es/media/elprogreso/images/2019/10/12/2019101221042892321.jpg", "height": 540, "width": 960 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Delegación", "contentUrl": "https://www.elprogreso.es/media/elprogreso/images/2019/10/12/2019101221042892321.jpg", "height": 540, "width": 960, "datePublished": "2019-10-12 21:04:35", "caption": "Las jugadoras del Burela celebran un gol. JOSÉ Mª ÁLVEZ", "name": "3-1. El Burela suma su quinto triunfo consecutivo" }]</script>
    <script src="/themes/nyx/js/header.20191008083926.js" ></script>
    
    <meta name="theme-color" content="#7bbfe4">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20191008083926.css" />
    
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/deporte-local-lugo/3-1/201910122104351401705.amp.html"/><link rel="canonical" href="https://www.elprogreso.es/articulo/deporte-local-lugo/3-1/201910122104351401705.html"/><script type="application/javascript" src="//ced.sascdn.com/tag/3066/smart.js" async></script> <script type="application/javascript">
  var targetingCode = 'EP_seccion=deporte-local-lugo;mod=article;EP_url=1401705;';

  

  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function() {
    sas.setup({ networkid: 3066, domain: "https://www8.smartadserver.com", async: true });
  });
  sas.cmd.push(function() {
    sas.call("onecall", {
      siteId: 234801,
      pageId: 971066,
      formats: [
                  { id: 65058 },
                  { id: 65047 },
                  { id: 65075 },
                  { id: 65078 },
                  { id: 65077 },
                  { id: 65076 },
                  { id: 65079 },
                  { id: 65057 },
                  { id: 65041 },
                  { id: 65082 },
                  { id: 65039 },
              ],
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'deporte-local-lugo';
  _onmaq.contentId          = '1401705';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20191010091355.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf('que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0) {
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7694073983816204",
          enable_page_level_ads: true
     });
}
</script>

<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '0211-7230-01']);

     (function () {

      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>

<style>
.ad-skyscraper-right { top: 15px; right: 0; transform: translateX(calc(5px + 100%)); }
.ad-skyscraper-left { top: 15px; left: 0; transform: translateX(calc(-100% - 5px )); }
.site-color, .text-site-color, .site-color > a, .header a { color: #7bbfe4!important; }
.onm-new.video .video-cover { overflow: hidden; }
.oat-visible { margin-bottom:10px;}
.home .onm-new.image-top-left .article-data.no-image {margin-left: 0;padding-left: 0;}
@media (max-width: 479px) {
   .main-container { margin-top: 50px!important; }
}
.onm-new.opinion .opinion-data {padding-left:0;padding-right:0;}
.onm-new.opinion .opinion-data .title {min-height: 3.3em;}
.onm-new.opinion .cover-img {background-color: #d0d0d0;}
.nav-justified>li.linkedin {display:none!important;}
.header-kiosko .widget-favorite-kiosko .widget-content .title {display:none;}
.header-kiosko .widget-favorite-kiosko .widget-content {border:none;}
.wrapper-slider ul.carousel-headlines .article-data .open-article {background-color:#7fbfe2;}
.interstitial { background: transparent!important; }
.interstitial-wrapper { background: white!important; margin-top:120px; }
.interstitial-header { font-size:13px; }
.opinion-page{margin-top: 20px;}
.album-inner .oat-visible, .video-inner .oat-visible { margin-top:20px;}
.wrapper-slider .content-info span.date-container{display: none;}
.widget-carousel-lateral .widget-header-over span { white-space: nowrap; }
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-big .article-media {min-height:inherit;}
.addoor-widget { margin-top: 30px !important; }
.header-kiosko .date { display: none; }
.inner-content .body figure[style*="left"] { margin:0 10px 10px 0; }
.inner-content .body figure[style*="right"] { margin:0 0 10px 10px; }
.inner-content .body img[style*="left"] { margin:0 10px 10px 0; }
.inner-content .body img[style*="right"] { margin:0 0 10px 10px;}
.candy{background-position: center center!important;}
.main-nav-menu .section-listing>ul>li.hassubmenu>a:after { line-height: 32px; }
@media (max-width: 991px) {
.preheader .lang-selector {line-height:32px;margin-left:0;}
.preheader .lang-selector .dropdown-menu { left:auto; right:0; min-width:auto; max-width:80vw;}
.widget-lang-selector .widget {background-color: transparent!important; min-width:32px;}
.preheader .lang-selector, .preheader .lang-selector i {line-height: 48px;}
}
@media (min-width: 992px) {
.header .lang-selector { margin-top:0; margin-left:10px;font-family: Oswald!important;}
.widget-lang-selector .widget {background-color: transparent!important; min-width:32px;}
}
</style>
<!-- 28-Feb delivery krux -->
<script src="https://pb.s3wfg.com/js/pub.dmp.min.js"></script>
<script>
 $pub.setDMP("rld5i1xs5");
</script>
<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "18050225" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18050225&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag -->

<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/v13/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'El Progreso de Lugo',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Display Persistent Consent Link': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8404287-4']);
_gaq.push(['_setDomainName', 'elprogreso.es']);
_gaq.push(['_trackPageview']);
_gaq.push(['account1._setAccount', 'UA-8404287-9']);
_gaq.push(['account1._setDomainName', 'elprogreso.es']);
_gaq.push(['account1._trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>
<body data-category="deporte-local-lugo" data-twitter-user="elprogreso_lugo">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 250]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<script data-wid="auto" type="text/javascript"
src="//ads.viralize.tv/display/?zid=AADMNiVdgTbRO3yC&enable_branding=0"></script>

    
    


    <div class="preheader row bg-site-color ">
    <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
        <ul class="list-inline utilities-list">
            <li class="small-menu">
                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="javascript: void(0)"><i class="material-icons">menu</i></a>
                        <span class="button-label">Menú</span>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section lugo  ">
                    <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
                         Lugo
                    </a>
                                    </li>
                            
                
                <li class="section galicia  ">
                    <a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
                         Galicia
                    </a>
                                    </li>
                            
                
                <li class="section economia  ">
                    <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                         Economía
                    </a>
                                    </li>
                            
                
                <li class="section espana  ">
                    <a href="/blog/section/espana" title="Sección: España" class="España-color">
                         España
                    </a>
                                    </li>
                            
                
                <li class="section mundo  ">
                    <a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
                         Mundo
                    </a>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section deporte-local-lugo active   has-submenu">
                    <a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat https:www.elprogreso.esseccionforza-breo ">
                                <a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="Deportes-color">
                                    Forza Breo
                                </a>
                            </li>
                                                        <li class="subcat https:www.elprogreso.esseccionforza-lugo ">
                                <a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="Deportes-color">
                                    Forza Lugo
                                </a>
                            </li>
                                                        <li class="subcat deporte-general ">
                                <a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
                                    Deporte General
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section sociedad   has-submenu">
                    <a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
                         Sociedad
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat gente ">
                                <a href="/blog/section/gente" title="Gente" class="Sociedad-color">
                                    Gente
                                </a>
                            </li>
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat gastronomia ">
                                <a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
                                    Gastronomía
                                </a>
                            </li>
                                                        <li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente ">
                                <a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="Medio Ambiente" class="Sociedad-color">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat estrenos ">
                                <a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
                                    Estrenos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section sucesos  ">
                    <a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
                         Sucesos
                    </a>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section firmas   has-submenu">
                    <a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
                         Firmas
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat opinion ">
                                <a href="/opinion/" title="Opinión" class="Firmas-color">
                                    Opinión
                                </a>
                            </li>
                                                        <li class="subcat blog ">
                                <a href="/blog" title="Blogs" class="Firmas-color">
                                    Blogs
                                </a>
                            </li>
                                                        <li class="subcat encuesta ">
                                <a href="/encuesta" title="Encuestas" class="Firmas-color">
                                    Encuestas
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section video   has-submenu">
                    <a href="/video/" title="Sección: Media" class="Media-color">
                         Media
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat video ">
                                <a href="/video/" title="Vídeos" class="Media-color">
                                    Vídeos
                                </a>
                            </li>
                                                        <li class="subcat elprogresotv ">
                                <a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
                                    El progreso TV
                                </a>
                            </li>
                                                        <li class="subcat album ">
                                <a href="/album/" title="Galerías" class="Media-color">
                                    Galerías
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                        
        
      
      <li class="section secondary-section comarcas   ">
          <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
               Comarcas
          </a>
      </li>
        
      
      <li class="section secondary-section a-chaira   ">
          <a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
               A Chaira
          </a>
      </li>
        
      
      <li class="section secondary-section a-marina   ">
          <a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
               A Mariña
          </a>
      </li>
        
      
      <li class="section secondary-section a-montana   ">
          <a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
               A Montaña
          </a>
      </li>
        
      
      <li class="section secondary-section ulloa-melide   ">
          <a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
               A Ulloa / Melide
          </a>
      </li>
        
      
      <li class="section secondary-section comarca-lugo   ">
          <a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
               Comarca de Lugo
          </a>
      </li>
        
      
      <li class="section secondary-section ribeira-sacra   ">
          <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
               Ribeira Sacra
          </a>
      </li>
        
      
      <li class="section secondary-section sarria   ">
          <a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
               Sarria
          </a>
      </li>
  


        </ul>
    </div>
        


                </div>
            </li>
            <li class="search">
                <div class="main-search-form search-block">
    <form class="navbar-form id-2335" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control string-search id-2335" placeholder="buscar">
        </div>
        <button type="submit" class="search-button id-2335"><i class="material-icons">search</i><span></span></button>
    </form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-2335');
    var input = $('input.string-search.id-2335');
    var form = $('form.navbar-form.id-2335');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
            </li>
                            <div class="widget-lang-selector">
                    <div class="widget"><div class="lang-selector">
  <div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
    <i class="material-icons">language</i>
    Español
    <span class="caret"></span>
  </div>
  <ul class="dropdown-menu" aria-labelledby="languageSelect">
          <li class="active">
        <a href="/">
          Español
        </a>
      </li>
          <li >
        <a href="/gl">
          Gallego
        </a>
      </li>
      </ul>
</div>
</div>
                </div>
                    </ul>
        <ul class="social-links list-inline">
          <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

    </div>
    <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
        <div class="header-logo topbar">
                                        <a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png" ></a>
                    </div>
        <div class="datetime topbar"> sábado. 12.10.2019  | <div class="header-weather ">
            <div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel carousel slide" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item carousel-item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/03n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">18.4 °C </div>
              <div class="weather-description">nubes dispersas </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
        </div>
        <div class="utilities-menu list-inline">
            
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item archivecontent">
                <a href="/archive/content/" title="Hemeroteca">
                 <span> Hemeroteca</span>
                </a>
                            </li>
            </ul>
</nav>


        </div>
    </div>
    <progress class="reading-progress" value="0"></progress>
</div>

    <div class="main-container page-deporte-local-lugo">
        
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
    </div>
    <div class=" container custom-container ">
  <header class="main-header cat-deporte-local-lugo ">
      <div class="header">
            <div class="custom-wrapper logo-infos ">
              <div class="row">
                  <div class="header-date col-lg-3 col-md-3">
                      <div class="datetime"> sábado. 12.10.2019 </div>
                                              <div class="widget-lang-selector">
                          <div class="widget"><div class="lang-selector">
  <div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
    <i class="material-icons">language</i>
    Español
    <span class="caret"></span>
  </div>
  <ul class="dropdown-menu" aria-labelledby="languageSelect">
          <li class="active">
        <a href="/">
          Español
        </a>
      </li>
          <li >
        <a href="/gl">
          Gallego
        </a>
      </li>
      </ul>
</div>
</div>
                        </div>
                                            <div class="header-weather"><div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel carousel slide" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item carousel-item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/03n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">18.4 °C </div>
              <div class="weather-description">nubes dispersas </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
                      <div class="header-socials">
  	                    <ul class="social-links list-inline">
          <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

  	                    <div class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form id-6596" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control string-search id-6596" placeholder="buscar">
        </div>
        <button type="submit" class="search-button id-6596"><i class="material-icons">search</i><span></span></button>
    </form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-6596');
    var input = $('input.string-search.id-6596');
    var form = $('form.navbar-form.id-6596');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
                      </div>
                  </div>
                  <div class="header-logo col-lg-6 col-md-6">
                    <h1 class="header-logo">
  <a href="/" title="El Progreso de Lugo">
          <img alt="El Progreso de Lugo" src="/media/elprogreso/sections/elprogreso-logo.png">
      </a>
</h1>
                  </div>
                  <div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
                                          <div class="widget"><div class="widget-favorite-kiosko">
  <div class="widget-header site-color border-site-color">
    <span>
              Portadas de papel          </span>
  </div>
  <div class="widget-content clearfix">
          <div class="epaper">
        <figure class="image">
          <a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="2019-10-12">
            <img src="/media/elprogreso/kiosko/2019/10/12/2019101200590544340.jpg" alt="El Progreso">
          </a>
        </figure>
        <div class="data">
          <div class="title">
            <a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="El Progreso">
              El Progreso
            </a>
          </div>
                      <div class="date">
              12 de oct.
            </div>
                  </div>
      </div>
              <a href="/portadas-papel" title="Ver anteriores">
        Ver anteriores      </a>
      </div>
</div>
</div>
                                      </div>
              </div>
          </div>
          <div class="header-info bg-site-color"></div>
          <div class="menu-wrapper">
            
              <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
  
<nav class="main-nav-menu ">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones </a>
        </div>
        <div class="section-listing">
            <ul class="menu nav-justified">
                                    
                    
                    <li class="section lugo  " data-category="lugo" data-loaded=false>
                        <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
                             Lugo
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section galicia  " data-category="galicia" data-loaded=false>
                        <a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
                             Galicia
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section economia  " data-category="economia" data-loaded=false>
                        <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                             Economía
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section espana  " data-category="espana" data-loaded=false>
                        <a href="/blog/section/espana" title="Sección: España" class="España-color">
                             España
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section mundo  " data-category="mundo" data-loaded=false>
                        <a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
                             Mundo
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section deporte-local-lugo hassubmenu active  " data-category="deporte-local-lugo" data-loaded=false>
                        <a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
                             Deportes
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat https:www.elprogreso.esseccionforza-breo ">
                                  <a href="https://www.elprogreso.es/seccion/forza-breo" title="forza breo">
                                      Forza Breo
                                  </a>
                              </li>
                                                            <li class="subcat https:www.elprogreso.esseccionforza-lugo ">
                                  <a href="https://www.elprogreso.es/seccion/forza-lugo" title="forza lugo">
                                      Forza Lugo
                                  </a>
                              </li>
                                                            <li class="subcat deporte-general ">
                                  <a href="/blog/section/deporte-general" title="deporte general">
                                      Deporte General
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section sociedad hassubmenu  " data-category="sociedad" data-loaded=false>
                        <a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
                             Sociedad
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat gente ">
                                  <a href="/blog/section/gente" title="gente">
                                      Gente
                                  </a>
                              </li>
                                                            <li class="subcat cultura ">
                                  <a href="/blog/section/cultura" title="cultura">
                                      Cultura
                                  </a>
                              </li>
                                                            <li class="subcat gastronomia ">
                                  <a href="/blog/section/gastronomia" title="gastronomía">
                                      Gastronomía
                                  </a>
                              </li>
                                                            <li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente ">
                                  <a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="medio ambiente">
                                      Medio Ambiente
                                  </a>
                              </li>
                                                            <li class="subcat estrenos ">
                                  <a href="/estaticas/estrenos/" title="estrenos">
                                      Estrenos
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                    
                    <li class="section sucesos  " data-category="sucesos" data-loaded=false>
                        <a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
                             Sucesos
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section firmas hassubmenu  " data-category="firmas" data-loaded=false>
                        <a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
                             Firmas
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat opinion ">
                                  <a href="/opinion/" title="opinión">
                                      Opinión
                                  </a>
                              </li>
                                                            <li class="subcat blog ">
                                  <a href="/blog" title="blogs">
                                      Blogs
                                  </a>
                              </li>
                                                            <li class="subcat encuesta ">
                                  <a href="/encuesta" title="encuestas">
                                      Encuestas
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section video hassubmenu  " >
                        <a href="/video/" title="Sección: Media" class="Media-color">
                             Media
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat video ">
                                  <a href="/video/" title="vídeos">
                                      Vídeos
                                  </a>
                              </li>
                                                            <li class="subcat elprogresotv ">
                                  <a href="/blog/section/elprogresotv" title="el progreso tv">
                                      El progreso TV
                                  </a>
                              </li>
                                                            <li class="subcat album ">
                                  <a href="/album/" title="galerías">
                                      Galerías
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                            </ul>

        </div>
    </div>
</nav>

<div class="widget"><script>
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_702"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>

</div>
            
            
              <div class="menu-secondary">
                
    <div class="sections-top">
        <ul class="secondary-menu nav-justified">
                            
                
                <li class="section comarcas   ">
                    <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
                         Comarcas
                    </a>
                                    </li>
                            
                
                <li class="section a-chaira   ">
                    <a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
                         A Chaira
                    </a>
                                    </li>
                            
                
                <li class="section a-marina   ">
                    <a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
                         A Mariña
                    </a>
                                    </li>
                            
                
                <li class="section a-montana   ">
                    <a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
                         A Montaña
                    </a>
                                    </li>
                            
                
                <li class="section ulloa-melide   ">
                    <a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
                         A Ulloa / Melide
                    </a>
                                    </li>
                            
                
                <li class="section comarca-lugo   ">
                    <a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
                         Comarca de Lugo
                    </a>
                                    </li>
                            
                
                <li class="section ribeira-sacra   ">
                    <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
                         Ribeira Sacra
                    </a>
                                    </li>
                            
                
                <li class="section sarria   ">
                    <a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
                         Sarria
                    </a>
                                    </li>
                    </ul>
    </div>
        


              </div>
            
          </div>
      </div>
  </header>
</div>
    <div class="ads container">
        <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65047"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65047");
  });
</script>
</div>
    </div>

        <div class="main-wrapper">
            
    
    <div class="container custom-container">
      <div class="article article-deporte-local-lugo ">
        <div id="main" class="inner-content">
            <section class="inner-content-title">
                                            <h1 class="title">3-1. El Burela suma su quinto triunfo consecutivo</h1>
                            <div class="content-info">
                                  <span class="agency site-color"> Delegación</span>
                                <span class="content-time"> 12  octubre 2019 21:04 h. </span>
              </div>
            </section>
            <section class="inner-content-content">
              <div class="row">
                <div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
                  <div class="smart-sticky">
                    <article id="article-1401705" class="article-1401705 format category-59">
                      <div class="content-info-metadata">
                                                  <span class="metadata tags">
                            <span> <i class="fa fa-tags"></i> </span>
                            <a href="/tags/futbol-sala" class="tag-item" title="fútbol Sala">fútbol Sala</a> <a href="/tags/futbol-sala-femenino" class="tag-item" title="fútbol sala femenino">fútbol sala femenino</a> <a href="/tags/pescados-ruben-burela-fsf" class="tag-item" title="Pescados Rubén Burela FSF">Pescados Rubén Burela FSF</a> 
                          </span>
                                              </div>
                                              <div class="article-media">
                          <figure>
                                                          <img src="/media/elprogreso/images/2019/10/12/2019101221042892321.jpg" title="Las jugadoras del Burela celebran un gol. JOSÉ Mª ÁLVEZ" alt="Las jugadoras del Burela celebran un gol. JOSÉ Mª ÁLVEZ" class="onm-image img-responsive" />
                                                                                      <figcaption class="photo-subtitle">
                                Las jugadoras del Burela celebran un gol. JOSÉ Mª ÁLVEZ
                              </figcaption>
                                                      </figure>
                        </div>
                                                                    <div class="summary">
                          Dos goles de Peque en tres minutos sentenciaron el partido
                          
                        </div>
                                            <div class="content-utilities statics">
                        <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/deporte-local-lugo/3-1/201910122104351401705.html">
        <ul class="nav-justified">
            <li id="facebook-8832" class="facebook" data-url="https://www.elprogreso.es/articulo/deporte-local-lugo/3-1/201910122104351401705.html" data-text="3-1. El Burela suma su quinto triunfo consecutivo"></li>
            <li id="twitter-8832" class="twitter">
                <a class="box" href="https://twitter.com/share?text=3-1.+El+Burela+suma+su+quinto+triunfo+consecutivo&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/deporte-local-lugo/3-1/201910122104351401705.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                </a>
            </li>
            <li id="googleplus-8832" class="googleplus" data-url="https://www.elprogreso.es/articulo/deporte-local-lugo/3-1/201910122104351401705.html" data-text="3-1. El Burela suma su quinto triunfo consecutivo"></li>

            <li id="linkedin-8832" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2F3-1%2F201910122104351401705.html&amp;token=&amp;isFramed=true">
                    <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
            </li>
            <li id="whatsapp-8832" class="whatsapp only-share">
              <a class="box" href="whatsapp://send?text=3-1.%20El%20Burela%20suma%20su%20quinto%20triunfo%20consecutivo%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2F3-1%2F201910122104351401705.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/deporte-local-lugo/3-1/201910122104351401705.html" title="Enviar a Meneame">
                    <span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
            </li>
            <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/1401705" data-url="/content/share-by-email/1401705" data-toggle="modal" data-target="#share-by-email-8832" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios-1401705"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/3-1/201910122104351401705" data-url="/content/print/3-1/201910122104351401705" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email-8832" tabindex="-1" role="dialog" aria-labelledby="share-by-email-8832" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-8832">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script>
    $('#twitter-8832').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-8832').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-8832').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-8832').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
                      </div>
                      <div class="content-data">
                        <div class="content-body inner-article-data">
                          <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_65057"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65057");
  });
</script>
</div>
                          <div class="body deporte-local-lugo">
                            <p>El Pescados Rubén Burela FSF <strong>logró una trabajada victoria</strong> este sábado en el pabellón Vista Alegre frente al Leganés Masdeporte por 3-1 en un partido que se decidió en dos minutos de inspiración de Peque en la segunda parte, cuando anotó dos tantos en tres minutos.</p>

<p>La escuadra naranja<strong> comenzó avisando en los primeros compases de partido</strong> sobre la portería pepinera. Le costaba al Leganés sacar el balón jugado desde atrás ante el asedio lucense, pero sin embargo pasaban los minutos y el luminoso no se movía. Hasta que a los trece minutos de juego, Jane aprovechando un balón repelido en corto por Elisa, conseguía anotar el 1-0 para el Pescados Rubén Burela FSF.</p>

<p style="text-align: center;"><strong>► Disfrute de la crónica completa con la edición en papel de El Progreso de este domingo ◄</strong></p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_65041"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65041");
  });
</script>
</div>

<div style="background:#eee;border:1px solid #ccc;padding:5px 10px;"><strong>FICHA TÉCNICA:</strong></div>

<div style="background:#eee;border:1px solid #ccc;padding:5px 10px;"><strong>3.- Pescados Rubén Burela FSF:</strong>&nbsp;Jozi, Cilene, Jane, Peque y Dany -cinco inicial- Jenny, Bea Mateos, Luci, Jenny Lores, Alez de Paz, Lara Balseiro y Ana Romero.</div>

<div style="background:#eee;border:1px solid #ccc;padding:5px 10px;"><strong>1.- Leganés Masdeporte:</strong>&nbsp;Elisa, Elena Aragón, Patri, Rocío y Luci -cinco inicial- Chuli, Werner, Roci, Sandra, Andrea, Carmen y Saki.</div>

<div style="background:#eee;border:1px solid #ccc;padding:5px 10px;"><strong>Goles:</strong> 1-0, min. 13: Jane; 2-0, min. 25: Peque; 3-0, min. 27: Peque; 3-1, min. 35: Dany (propia puerta)</div>

<div style="background:#eee;border:1px solid #ccc;padding:5px 10px;"><strong>Árbitros:</strong> Coello Martínez y Carreira Romero. Sin amonestaciones.</div>

<div style="background:#eee;border:1px solid #ccc;padding:5px 10px;"><strong>Incidencias:</strong> Partido correspondiente a la quinta jornada de la Primera División&nbsp;femenina en el pabellón de Vista Alegre ante 600 espectadores.</div>
<p></p>
                          </div>
                                                  </div>
                        
                                                <div class="ads ad-inner">
  <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
<script> document.querySelector('div.OUTBRAIN').setAttribute('data-src', document.location); </script>
<script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div>
</div>
                      </div>
                    </article>
                  </div>
                </div>
                <aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
                  <div class="smart-sticky">
                    <div class="last-column">
        <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
                                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65075"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65075");
  });
</script>
</div>
                
                
                 <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deporte-local-lugo/3-1/201910122104351401705.html" title="3-1. El Burela suma su quinto triunfo consecutivo">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2019/10/12/2019101221042892321.jpg"  alt="3-1. El Burela suma su quinto triunfo consecutivo" class="onm-image img-responsive" title="3-1. El Burela suma su quinto triunfo consecutivo">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="3-1. El Burela suma su quinto triunfo consecutivo" href="/articulo/deporte-local-lugo/3-1/201910122104351401705.html"><span class="res-article" ></span>3-1. El Burela suma su quinto triunfo consecutivo</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/rescatado-buzo-estaba-apuros-coruna/201910122039541401702.html" title="Rescatado un buzo que estaba en apuros en A Coruña">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2019/08/04/2019080416440729828.jpg"  alt="Rescatado un buzo que estaba en apuros en A Coruña" class="onm-image img-responsive" title="Rescatado un buzo que estaba en apuros en A Coruña">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Rescatado un buzo que estaba en apuros en A Coruña" href="/articulo/galicia/rescatado-buzo-estaba-apuros-coruna/201910122039541401702.html"><span class="res-article" ></span>Rescatado un buzo que estaba en apuros en A Coruña</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deporte-local-lugo/emeve-estrena-derrota-casa/201910121951451401684.html" title="1-3. El Arenal Emevé se estrena con una derrota">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2019/04/26/2019042613154090248.jpg"  alt="1-3. El Arenal Emevé se estrena con una derrota" class="onm-image img-responsive" title="1-3. El Arenal Emevé se estrena con una derrota">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="1-3. El Arenal Emevé se estrena con una derrota" href="/articulo/deporte-local-lugo/emeve-estrena-derrota-casa/201910121951451401684.html"><span class="res-article" ></span>1-3. El Arenal Emevé se estrena con una derrota</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/alerta-amarilla-galicia-primer-temporal-otono/201910121924281401682.html" title="El primer temporal del otoño llega a Galicia este domingo">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2019/06/06/2019060616525919696.jpg"  alt="El primer temporal del otoño llega a Galicia este domingo" class="onm-image img-responsive" title="El primer temporal del otoño llega a Galicia este domingo">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="El primer temporal del otoño llega a Galicia este domingo" href="/articulo/galicia/alerta-amarilla-galicia-primer-temporal-otono/201910121924281401682.html"><span class="res-article" ></span>El primer temporal del otoño llega a Galicia este domingo</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/mundo/japon-activa-alerta-maxima-lluvias-llegada-tifon-hagibis/201910121915501401679.html" title="Japón activa la alerta máxima por lluvias ante la llegada del tifón Hagibis">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2019/10/12/2019101219152131506.jpg"  alt="Japón activa la alerta máxima por lluvias ante la llegada del tifón Hagibis" class="onm-image img-responsive" title="Japón activa la alerta máxima por lluvias ante la llegada del tifón Hagibis">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Japón activa la alerta máxima por lluvias ante la llegada del tifón Hagibis" href="/articulo/mundo/japon-activa-alerta-maxima-lluvias-llegada-tifon-hagibis/201910121915501401679.html"><span class="res-article" ></span>Japón activa la alerta máxima por lluvias ante la llegada del tifón Hagibis</a>
            </div>
          </div>
                  </div>
  </div>
</div>
            </div>
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65076"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65076");
  });
</script>
</div>
                
                
                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65077"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65077");
  });
</script>
</div>
                <div class="widget"><div class="widget-most-seeing-commented-content widget-27">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                  <li class="content-title border-galicia-color">
            <h5 class="category-title">
                              GALICIA |
                            <span class="content-time">12/10/2019</span>
            </h5>
            <div class="item title">
              <a title="Un lume en Chandrexa calcina 50 hectáreas e outro no Xurés queima outras catro" href="/articulo/galicia/lume-chandrexa-calcina-50-hectareas-xures-queima-outras-catro/201910121856481401671.html">
                Un lume en Chandrexa calcina 50 hectáreas e outro no Xurés queima outras catro
              </a>
            </div>
          </li>
                  <li class="content-title border-comarca-lugo-color">
            <h5 class="category-title">
                              COMARCA DE LUGO |
                            <span class="content-time">12/10/2019</span>
            </h5>
            <div class="item title">
              <a title="O Corgo se queda sin vivero industrial por problemas con la adjudicataria" href="/articulo/comarca-lugo/corgo-queda-vivero-industrial-problemas-adjudicataria/201910121839011401667.html">
                O Corgo se queda sin vivero industrial por problemas con la adjudicataria
              </a>
            </div>
          </li>
                  <li class="content-title border-gente-color">
            <h5 class="category-title">
                              GENTE |
                            <span class="content-time">12/10/2019</span>
            </h5>
            <div class="item title">
              <a title="Los looks de la princesa Leonor y la infanta Sofía en el desfile militar" href="/articulo/gente/looks-princesa-leonor-infanta-sofia-desfile-militar/201910121839161401668.html">
                Los looks de la princesa Leonor y la infanta Sofía en el desfile militar
              </a>
            </div>
          </li>
                  <li class="content-title border-sarria-color">
            <h5 class="category-title">
                              SARRIA |
                            <span class="content-time">12/10/2019</span>
            </h5>
            <div class="item title">
              <a title="El Día da Bici se celebrará en Sarria el próximo 27 con una ruta por la localidad" href="/articulo/sarria/dia-da-bici-celebrara-sarria-proximo-27-ruta-localidad/201910121833591401663.html">
                El Día da Bici se celebrará en Sarria el próximo 27 con una ruta por la localidad
              </a>
            </div>
          </li>
                  <li class="content-title border-lugo-color">
            <h5 class="category-title">
                              LUGO |
                            <span class="content-time">12/10/2019</span>
            </h5>
            <div class="item title">
              <a title="La Xunta licita en 2,5 millones la oficina de empleo en A Residencia" href="/articulo/lugo/xunta-licita-25-millones-oficina-empleo-residencia/201910121759201401658.html">
                La Xunta licita en 2,5 millones la oficina de empleo en A Residencia
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                  LUGO |
                                <span class="content-time">10/10/2019</span>
              </h5>
              <div class="item title">
                <a title="Detenido por enfrentarse a la Policía el conductor que estampó su coche en la Ronda" href="/articulo/lugo/detenido-enfrentarse-policia-conductor-estampo-coche-ronda/201910101156021401233.html">
                  Detenido por enfrentarse a la Policía el conductor que estampó su coche en la Ronda
                </a>
              </div>
            </li>
                      <li class="content-title border-a-chaira-color">
              <h5 class="category-title">
                                  A CHAIRA |
                                <span class="content-time">09/10/2019</span>
              </h5>
              <div class="item title">
                <a title="La discoteca Hermo de Muimenta cambia de gerencia tras 43 años" href="/articulo/a-chaira/discoteca-hermo-muimenta-cambia-gerencia-43-anos/201910091138161401038.html">
                  La discoteca Hermo de Muimenta cambia de gerencia tras 43 años
                </a>
              </div>
            </li>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                  LUGO |
                                <span class="content-time">12/10/2019</span>
              </h5>
              <div class="item title">
                <a title="Jonathan: del fiestón del calabozo a la calle" href="/articulo/lugo/fieston-calabozo-calle/201910121204401401596.html">
                  Jonathan: del fiestón del calabozo a la calle
                </a>
              </div>
            </li>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                  LUGO |
                                <span class="content-time">07/10/2019</span>
              </h5>
              <div class="item title">
                <a title="Detenido tras una persecución por el ferial de San Froilán" href="/articulo/lugo/detenido-lugo-persecucion-ferial-san-froilan/201910071358501400731.html">
                  Detenido tras una persecución por el ferial de San Froilán
                </a>
              </div>
            </li>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                  LUGO |
                                <span class="content-time">06/10/2019</span>
              </h5>
              <div class="item title">
                <a title="Una pareja dona fondos en su boda para el secuenciador de ADN del hospital de Lugo" href="/articulo/lugo/pareja-dona-fondos-boda-secuenciador-adn-hula/201910061204161400550.html">
                  Una pareja dona fondos en su boda para el secuenciador de ADN del hospital de Lugo
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-27 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65078"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65078");
  });
</script>
</div>
                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65079"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65079");
  });
</script>
</div>
            </div>
        </div>
</div>
                  </div>
                </aside>
                <div class="article-navbar bg-site-color bg-darker">
                  <div class="article-navbar-contents">
                    <div class="row">
                      <div class="col-md-6 col-md-push-3">
                        <div class="row">
                          <div class="col-md-6">
                            <div class="sticky-title title">
                                                              3-1. El Burela suma su quinto triunfo consecutivo
                                                          </div>
                          </div>
                          <div class="col-md-6">
                            <div class="content-utilities">
                              <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/deporte-local-lugo/3-1/201910122104351401705.html">
        <ul class="nav-justified">
            <li id="facebook-8285" class="facebook" data-url="https://www.elprogreso.es/articulo/deporte-local-lugo/3-1/201910122104351401705.html" data-text="3-1. El Burela suma su quinto triunfo consecutivo"></li>
            <li id="twitter-8285" class="twitter">
                <a class="box" href="https://twitter.com/share?text=3-1.+El+Burela+suma+su+quinto+triunfo+consecutivo&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/deporte-local-lugo/3-1/201910122104351401705.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                </a>
            </li>
            <li id="googleplus-8285" class="googleplus" data-url="https://www.elprogreso.es/articulo/deporte-local-lugo/3-1/201910122104351401705.html" data-text="3-1. El Burela suma su quinto triunfo consecutivo"></li>

            <li id="linkedin-8285" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2F3-1%2F201910122104351401705.html&amp;token=&amp;isFramed=true">
                    <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
            </li>
            <li id="whatsapp-8285" class="whatsapp only-share">
              <a class="box" href="whatsapp://send?text=3-1.%20El%20Burela%20suma%20su%20quinto%20triunfo%20consecutivo%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2F3-1%2F201910122104351401705.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/deporte-local-lugo/3-1/201910122104351401705.html" title="Enviar a Meneame">
                    <span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
            </li>
            <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/1401705" data-url="/content/share-by-email/1401705" data-toggle="modal" data-target="#share-by-email-8285" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios-1401705"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/3-1/201910122104351401705" data-url="/content/print/3-1/201910122104351401705" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email-8285" tabindex="-1" role="dialog" aria-labelledby="share-by-email-8285" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-8285">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script>
    $('#twitter-8285').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-8285').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-8285').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-8285').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
                            </div>
                          </div>
                        </div>
                      </div>
                      <div class="col-md-12">
                        <div class="widget-next-article">
                          <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/deporte-local-lugo/emeve-estrena-derrota-casa/201910121951451401684.html" title="1-3. El Arenal Emevé se estrena con una derrota" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                                  <div class="article-media">
                      <figure>
                          <a href="/articulo/deporte-local-lugo/emeve-estrena-derrota-casa/201910121951451401684.html" title="1-3. El Arenal Emevé se estrena con una derrota">
                              <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/elprogreso/images/2019/04/26/2019042613154090248.jpg"  class="onm-image img-responsive" alt="1-3. El Arenal Emevé se estrena con una derrota">
                          </a>
                      </figure>
                  </div>
                                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/deporte-local-lugo/emeve-estrena-derrota-casa/201910121951451401684.html" title="1-3. El Arenal Emevé se estrena con una derrota">1-3. El Arenal Emevé se estrena con una derrota</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </section>
                    </div>
      </div>
    </div>
          <div class="wrapper-other-contents">
        <div class="widget machine-related-contents">
        <div class="widget-content">
        <ul class="last-contents row">
                                <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="1-3. El Arenal Emevé estréase cunha derrota en casa">
                        <a href="/articulo/deporte-local-lugo/emeve-estrea-derrota-casa/201910121951451401684.html">
                            <img src="/media/elprogreso/images/2019/04/26/2019042613154090248.jpg" alt="1-3. El Arenal Emevé estréase cunha derrota en casa" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/deporte-local-lugo/emeve-estrea-derrota-casa/201910121951451401684.html" title="1-3. El Arenal Emevé estréase cunha derrota en casa">
                        1-3. El Arenal Emevé estréase cunha derrota en casa
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/deporte-local-lugo/emeve-estrea-derrota-casa/201910121951451401684.html" title="1-3. El Arenal Emevé estréase cunha derrota en casa">
                            12/10/19
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="0-0. El Lugo consigue un punto en un campo difícil">
                        <a href="/articulo/deporte-local-lugo/directo-lugo-busca-oxigeno-almeria/201910121543471401643.html">
                            <img src="/media/elprogreso/images/2019/10/12/2019101220490687853.jpg" alt="0-0. El Lugo consigue un punto en un campo difícil" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/deporte-local-lugo/directo-lugo-busca-oxigeno-almeria/201910121543471401643.html" title="0-0. El Lugo consigue un punto en un campo difícil">
                        0-0. El Lugo consigue un punto en un campo difícil
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                  <a href="/articulo/deporte-local-lugo/directo-lugo-busca-oxigeno-almeria/201910121543471401643.html" title="0-0. El Lugo consigue un punto en un campo difícil">
                            Efe
                          </a>
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/deporte-local-lugo/directo-lugo-busca-oxigeno-almeria/201910121543471401643.html" title="0-0. El Lugo consigue un punto en un campo difícil">
                            12/10/19
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="&quot;Faime graza porque agora vou pola rúa e vexo como a xente di &apos;ese é o que corre&apos;&quot;">
                        <a href="/articulo/deporte-local-lugo/adrian-ben-faime-graza-porque-agora-vou-pola-rua-vexo-como-xente-di-corre/201910121253501401607.html">
                            <img src="/media/elprogreso/images/2019/10/12/2019101212553442276.jpg" alt="&quot;Faime graza porque agora vou pola rúa e vexo como a xente di &apos;ese é o que corre&apos;&quot;" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/deporte-local-lugo/adrian-ben-faime-graza-porque-agora-vou-pola-rua-vexo-como-xente-di-corre/201910121253501401607.html" title="&quot;Faime graza porque agora vou pola rúa e vexo como a xente di &apos;ese é o que corre&apos;&quot;">
                        "Faime graza porque agora vou pola rúa e vexo como a xente di 'ese é o que corre'"
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/deporte-local-lugo/adrian-ben-faime-graza-porque-agora-vou-pola-rua-vexo-como-xente-di-corre/201910121253501401607.html" title="&quot;Faime graza porque agora vou pola rúa e vexo como a xente di &apos;ese é o que corre&apos;&quot;">
                            12/10/19
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                                </ul>
    </div>
</div>
        <div class="container custom-container">
          <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65039"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65039");
  });
</script>
</div>
                      <div class="widget-header labeled site-color">
              <span>Comentarios</span>
            </div>
            <div id="comentarios-1401705" class="article-comments">
  
          <div id="comments_thread-1401705"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20191010091355.js" ></script>
    <script defer>
    $('#comments_thread-1401705').onmComments({
      content_id: '1401705',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fdeporte-local-lugo%2F3-1%2F201910122104351401705.html';
    </script>
      </div>
                  </div>
      </div>
    
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>
    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65058"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65058");
  });
</script>
</div>
  </div>
  <div class="ad-right">
    
  </div>
</div>
    </div>
    <footer class="footer border-site-color ">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png" ></a>
                                    </div>
                <div class="footer-text">
                    <p>Rúa Ribadeo 5, Lugo</p>

<p>Tlfno: 982 29 81 00</p>

<p>(Grupo El Progreso)</p>

                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-xs-12">
                
 <ul class="footer-sections">
            <li class="item">
            <a href="/estaticas/publicidad/" title="Publicidad">
              Publicidad
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacto/" title="Contacto">
              Contacto
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
              Política de Cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
            <li class="item">
            <a href="/blog/section/comunicados" title="Comunicados">
              Comunicados
            </a>
                    </li>
    </ul>


            </div>
             <div class="developed col-md-4 col-sm-4 col-xs-12">
                                  <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
                            </div>
        </div>
    </div>
</footer>

    <script src="/assets/js/onm/jquery.onm-stats.20191010091355.js" ></script><script>jQuery.onmStats({ content_id: '1401705' });</script>
    
     
    <script src="/themes/nyx/js/functions.20191008083926.js" ></script>
    
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<!-- Hadoq Onm -->
<script type="application/javascript" src="//ced.sascdn.com/tag/3001/smart.js" async></script>
<div id="sas_62972"></div>
<script>
if ( window.location.pathname != '/'  && window.location.pathname != '/gl' && window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf('que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.href.indexOf('selectividade-back-publis') < 0 && window.location.href.indexOf('chaira-13-aniversario') < 0) {
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 265741, pageId: 997917, formatId: 62972, tagId: "sas_62972" },
        { networkId: 3001, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
}
</script>

<!-- Igape button 08-06-->
<script>if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
}
</script>

<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>

<script>
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>

<!-- Justpremium Ikreate Skin/popunder -->
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf('que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.href.indexOf('selectividade-back-publis') < 0 && window.location.href.indexOf('chaira-13-aniversario') < 0) {
    var s1New = document.createElement("script");
    s1New.src = "https://es.ads.justpremium.com/adserve/js.php?zone=9157";
    var s01 = document.getElementsByTagName('script')[0];
    s01.parentNode.insertBefore(s1New, s01);
}
</script>

<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>

<script>
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>

<script>
jQuery(document).ready(function($) {
  setInterval(function(){
    $('.ad-slot').each(function() {
      var id = $(this).find('div').attr('id');
      if (id != 'sas_65041' && id != 'sas_57273' && id != 'sas_65057') {
        sas.refresh(id, { forceMasterFlag: true }); 
      }
    });
  }, 150000);

  setTimeout(function() {
    $('.qc-cmp-button').on('click', function(){
      window.__cmpui("setAndSaveAllConsent",!0);
      window.__cmpui("dismissConsentUi");
    });
  }, 2500);
}(jQuery));
</script>
</body>
</html>
