<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>Cierran dos nuevas aulas en la provincia de Lugo debido al covid</title>
<meta name="keywords" content="Lugo,Educación,coronavirus" />
<meta name="description" content="Los positivos en los centros educativos se mantienen, situándose en 99" />
<meta property="article:published_time" content="2020-12-11T16:40:17+01:00  " />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/comarcas/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#7bbfe4">

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons&amp;subset=latin,latin,latin" rel="stylesheet" media="all">
<link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20201116113643.css">
<meta property="og:type" content="website" />
<meta property="og:title" content="Cierran dos nuevas aulas en la provincia de Lugo" />
<meta property="og:description" content="Los positivos en los centros educativos se mantienen, situándose en 99" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/comarcas/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2020/10/10/2020101018355494031.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cierran dos nuevas aulas en la provincia de Lugo">
<meta name="twitter:description" content="Los positivos en los centros educativos se mantienen, situándose en 99">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/comarcas/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2020/10/10/2020101018355494031.jpg">
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/sections/EP-favicon-white.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/sections/EP-favicon-white.png'>
<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elprogreso.es/articulo/comarcas/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952.html"
      },
      "headline": "Cierran dos nuevas aulas en la provincia de Lugo",
      "author": {
        "@type": "Person",
        "name": "Europa Press"
      },
      "datePublished": "2020-12-11 16:40:17",
      "dateModified": "2020-12-11 17:32:55",
      "articleSection": "Comarcas",
      "keywords": "Lugo,Educación,coronavirus",
      "url": "https://www.elprogreso.es/articulo/comarcas/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952.html",
      "wordCount": 11,
      "description": "Los positivos en los centros educativos se mantienen, situándose en 99",
      "publisher": {
        "@type": "Organization",
        "name": "El Progreso de Lugo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png",
            "width": 260,
            "height": 60
        },
        "url": "https://www.elprogreso.es"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "https://www.elprogreso.es/media/elprogreso/images/2020/10/10/2020101018355494031.jpg",
            "height": 360,
            "width": 640
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Europa Press",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2020/10/10/2020101018355494031.jpg",
  "height": 360,
  "width": 640,
  "datePublished": "2020-10-10 20:35:54",
  "caption": "Alumnos haciendo cola para entrar en un colegio. ARCHIVO",
  "name": "2020101018355494031.jpg"
}
        ]
</script>
<script src="/themes/nyx/js/header.20201116113643.js"></script>
<meta name="theme-color" content="#7bbfe4">
<link rel="stylesheet" type="text/css" href="/dynamic/css/global.1607549053.css" />

<!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/comarcas/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/comarcas/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952.html" />
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/3066/smart.js" async></script> <script type="application/javascript">
  var targetingCode = 'EP_seccion=comarcas;EP_mod=article;EP_url=1474952;';

  

  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function() {
    sas.setup({ networkid: 3066, domain: "https://www8.smartadserver.com/", async: true });
  });
  sas.cmd.push(function() {
    sas.call("onecall", {
      siteId: 234801,
      pageId: 971066,
      formats: [
                  { id: 65059 },
                  { id: 65058 },
                  { id: 65047 },
                  { id: 65075 },
                  { id: 65078 },
                  { id: 65077 },
                  { id: 65076 },
                  { id: 65079 },
                  { id: 65042 },
                  { id: 65039 },
              ],
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'comarcas';
  _onmaq.contentId          = '1474952';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20201210135207.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/218537/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script>
  var jsonld  = document.querySelector('script[type="application/ld+json"]');
  var pDate   = ''; 
  var pImage  = '';
  var pAuthor = '';

  if (jsonld !== null) {
    dataLd = JSON.parse(jsonld.innerText);
    if (dataLd instanceof Array) {
      dataLd = dataLd[0];
    }

    pDate = dataLd.datePublished ? dataLd.datePublished : dataLd.uploadDate;
    pDate = new Date(pDate).toISOString().slice(0, 10).replace(/-/g, "");

    pImage = dataLd.image ? dataLd.image.url : 
      (dataLd.thumbnailUrl ? dataLd.thumbnailUrl : (dataLd.primaryImageOfPage ? dataLd.primaryImageOfPage.url : ''));

    pAuthor = dataLd.author.name ? dataLd.author.name : dataLd.author;
  }

  var _PROMETEO_MEDIA_CONFIG = {};
  _PROMETEO_MEDIA_CONFIG = {
    siteId: 902,
    author: pAuthor,
    publish_time: pDate,
    article_id: _onmaq.contentId,
    content_type: _onmaq.extension,
    section: _onmaq.category,
    thumbnail_image: pImage,
  }
</script>
<style>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</style>
<script src="/assets/js/onm/jquery.onm-stats.20201210135207.js"></script> <script>
  jQuery.onmStats({ content_id: 1474952 });
</script>
<script>
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u = "https://piwik.openhost.es";
    _paq.push(['setTrackerUrl', u + '/piwik.php']);
    _paq.push(['setSiteId', '250']);
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.async = true; g.defer = true;
    g.src = u + '/piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <noscript> <img src="https://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" /> </noscript>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/18050225/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18050225&cv=3.6&cj=1" /> </noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8404287-4"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-8404287-4');
      gtag('config', 'UA-8404287-9');
  
  gtag('config', 'UA-40838799-5');
</script>
</head>
<body data-category="comarcas" data-twitter-user="elprogreso_lugo">
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/110174/tag"></script>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_660218']={'i':__lxGc__.b++};
</script>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_663008']={'i':__lxGc__.b++};
</script>

<script>
function showCode(parentSelector, parentWindow, code, divId) {
  var s = document.currentScript;
  var div = document.createElement('div');
  if (divId) div.id = divId;
  var divForScripts = document.createElement('div');
  divForScripts.innerHTML = code;
  div.appendChild(divForScripts);
  var p = parentWindow.document.querySelector(parentSelector);
  p.appendChild(div);
  var scripts = divForScripts.getElementsByTagName("script");
  Array.from(scripts).forEach(function(script, index, array) {
    var newScript = document.createElement('script');
    if(script !== s)
    {
      if(typeof script.src !== "undefined" && script.src && script.sr !== "")
      {
        newScript.src = script.src;
        newScript.className = script.className;
        div.appendChild(newScript);
      }
      else
      {
        var data = (script.text || script.textContent || script.innerHTML || "");
        newScript.className = script.className;
        newScript.type = script.type;
        newScript.appendChild(document.createTextNode(data));
        div.appendChild(newScript);
      }
      divForScripts.removeChild(script);
    }
  });
  div.removeChild(divForScripts);
}

function clAddMirrorSticky() {
 
  var adUnitCode = "<scr" + "ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'><\/scr" + "ipt>" +
    "<scr" + "ipt class='__lxGc__' type='text/javascript'>" +
    "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_218537']=__lxGc__['s']['_218537']||{'b':{}})['b']['_660209']={'i':__lxGc__.b++};" +
    "<\/scr" + "ipt>";

  showCode('body', window, adUnitCode, 'cl_adunit_wrapper');
};

// event listener which should get the message from iframe and add the ad unit
function receiveMessage(event)
{
  if (event.data == "cl_enable_adunit")
  clAddMirrorSticky()
}
window.addEventListener("message", receiveMessage, false);

// or if you using passback without iframe you can just call
// showCode('body', window, adUnitCode, 'cl_adunit_wrapper');
// where 'body' - element in which ad unit will be inserted
// window - current window
// adUnitCode - ad unit code, you should replace site_id and ad_unit_id to yours
// cl_adunit_wrapper - id of div element which will be created to wrap the code
</script>
<div class="preheader row bg-site-color ">
<div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
<ul class="list-inline utilities-list">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<a href="javascript: void(0)"><i class="material-icons">menu</i></a>
<span class="button-label">Menú</span>
</div>
<div class="sections-top">
<ul class="menu">
<li class="section lugo">
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
</li>
<li class="section galicia">
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
</li>
<li class="section economia">
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
</li>
<li class="section espana">
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
</li>
<li class="section mundo">
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
</li>
<li class="section deporte-local-lugo has-submenu">
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="Deportes-color">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="Deportes-color">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad has-submenu">
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="Gente" class="Sociedad-color">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="Medio Ambiente" class="Sociedad-color">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos">
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
</li>
<li class="section firmas has-submenu">
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="Opinión" class="Firmas-color">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="Blogs" class="Firmas-color">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="Firmas-color">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video has-submenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="Vídeos" class="Media-color">
Vídeos
</a>
</li>
<li class="subcat newsletter">
 <a href="/newsletter" title="Boletín de noticias" class="Media-color">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="Media-color">
Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
El progreso TV
</a>
</li>
</ul>
</li>
<li class="section secondary-section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section secondary-section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section secondary-section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section secondary-section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section secondary-section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section secondary-section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section secondary-section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section secondary-section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form id-8443" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-8443" placeholder="buscar">
</div>
<button type="submit" class="search-button id-8443"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-8443');
    var input = $('input.string-search.id-8443');
    var form = $('form.navbar-form.id-8443');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</li>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
 <a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
</ul>
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
</div>
<div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
<div class="header-logo topbar">
<a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png"></a>
</div>
<div class="datetime topbar"> viernes. 11.12.2020 | <div class="header-weather ">
<div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">11.7 °C </div>
<div class="weather-description">nubes </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
</div>
<div class="utilities-menu list-inline">
<nav>
<ul class="base-menu list-inline ">
<li class="item archivecontent">
<a href="/archive/content/" title="Hemeroteca">
<span> Hemeroteca</span>
</a>
</li>
<li class="item newsletter">
<a href="/newsletter" title="Boletín de noticias">
<span> Boletín de noticias</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<progress class="reading-progress" value="0"></progress>
</div>
<div class="main-container page-comarcas">
<div class="container ads">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65059"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65059");
  });
</script>
</div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
<div class=" container custom-container ">
<header class="main-header cat-comarcas ">
<div class="header">
<div class="custom-wrapper logo-infos ">
<div class="row">
<div class="header-date col-lg-3 col-md-3">
<div class="datetime"> viernes. 11.12.2020 </div>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-weather"><div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/04d.png">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">11.7 °C </div>
<div class="weather-description">nubes </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
</div>
</div></div>
<div class="header-socials">
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
<div class="header-search"><div class="main-search-form search-block">
<form class="navbar-form id-2487" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-2487" placeholder="buscar">
</div>
<button type="submit" class="search-button id-2487"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-2487');
    var input = $('input.string-search.id-2487');
    var form = $('form.navbar-form.id-2487');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
</div>
</div>
<div class="header-logo col-lg-6 col-md-6">
<h1 class="header-logo">
<a href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/sections/elprogreso-logo.png">
</a>
</h1>
</div>
<div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
<div class="widget"><div class="widget-favorite-kiosko">
<div class="widget-header site-color border-site-color">
<span>
Portadas de papel </span>
</div>
<div class="widget-content clearfix">
<div class="epaper">
<figure class="image">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="2020-12-11">
<img src="/media/elprogreso/kiosko/2020/12/11/2020121100140625583.jpg" alt="El Progreso">
</a>
</figure>
<div class="data">
<div class="title">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="El Progreso">
El Progreso
</a>
</div>
<div class="date">
11 de dic.
</div>
</div>
</div>
<a href="/portadas-papel" title="Ver anteriores">
Ver anteriores </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-info bg-site-color"></div>
<div class="menu-wrapper">
<div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
<nav class="main-nav-menu ">
<div class="section-listing-block">

<div class="sections-toggle-button">
<a href="#">Secciones </a>
</div>
<div class="section-listing">
<ul class="menu nav-justified">
<li class="section lugo" data-category="lugo" data-loaded=false>
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section galicia" data-category="galicia" data-loaded=false>
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
<ul class="submenu">
</ul>
</li>
<li class="section economia" data-category="economia" data-loaded=false>
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
<ul class="submenu">
</ul>
</li>
<li class="section espana" data-category="espana" data-loaded=false>
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
<ul class="submenu">
</ul>
</li>
<li class="section mundo" data-category="mundo" data-loaded=false>
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section deporte-local-lugo hassubmenu" data-category="deporte-local-lugo" data-loaded=false>
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="forza breo">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="forza lugo">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="deporte general">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad hassubmenu" data-category="sociedad" data-loaded=false>
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="gente">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="cultura">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="gastronomía">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="medio ambiente">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="estrenos">
Estrenos
</a>
</li>
</ul>
</li>
 <li class="section sucesos" data-category="sucesos" data-loaded=false>
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
<ul class="submenu">
</ul>
</li>
<li class="section firmas hassubmenu" data-category="firmas" data-loaded=false>
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="opinión">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="blogs">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="encuestas">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video hassubmenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="vídeos">
Vídeos
</a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="boletín de noticias">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="galerías">
Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="el progreso tv">
El progreso TV
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="widget"><script>
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_417"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>
</div>
<div class="menu-secondary">
<div class="sections-top">
<ul class="secondary-menu nav-justified">
<li class="section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="       "><div id="sas_65047"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65047");
  });
</script>
</div>
</div>
<div class="main-wrapper">
<div class="container custom-container">
<div class="article article-comarcas ">
<div id="main" class="inner-content">
<section class="inner-content-title">
<h1 class="title">Cierran dos nuevas aulas en la provincia de Lugo debido al covid</h1>
<div class="content-info">
<span class="agency site-color">Europa Press</span>
<span class="content-time"> 11 diciembre 2020 16:40 h. </span>
</div>
</section>
<section class="inner-content-content">
<div class="row">
<div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
<div class="smart-sticky">
<article id="article-1474952" class="article-1474952 format category-100">
<div class="content-info-metadata">
<span class="metadata tags">
<span> <i class="fa fa-tags"></i> </span>
<a href="/tags/lugo" class="tag-item" title="Lugo">Lugo</a> <a href="/tags/educacion" class="tag-item" title="Educación">Educación</a> <a href="/tags/coronavirus" class="tag-item" title="coronavirus">coronavirus</a>
</span>
</div>
<div class="article-media">
<figure class="">
<img src="/media/elprogreso/images/2020/10/10/2020101018355494031.jpg" alt="Alumnos haciendo cola para entrar en un colegio. ARCHIVO">
</figure>
<figcaption class="photo-subtitle media-subtitle">
Alumnos haciendo cola para entrar en un colegio. ARCHIVO
</figcaption>
</div>
<div class="summary">
Los positivos en los centros educativos se mantienen, situándose en 99
</div>
<div class="content-utilities statics">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/comarcas/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952.html">
<ul class="nav-justified">
<li id="facebook-3300" class="facebook" data-url="https://www.elprogreso.es/articulo/comarcas/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952.html" data-text="Cierran dos nuevas aulas en la provincia de Lugo">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/comarcas/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-3300" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Cierran+dos+nuevas+aulas+en+la+provincia+de+Lugo&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/comarcas/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-3300" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fcomarcas%2Fcierran-nuevas-aulas-provincia-lugo-debido-covid%2F202012111640171474952.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-3300" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=Cierran%20dos%20nuevas%20aulas%20en%20la%20provincia%20de%20Lugo%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fcomarcas%2Fcierran-nuevas-aulas-provincia-lugo-debido-covid%2F202012111640171474952.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/comarcas/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952.html" title="Compartir">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#0f307c7a6d656a6c7b324c666a7d7d6e612a3d3f6b607c2a3d3f617a6a796e7c2a3d3f6e7a636e7c2a3d3f6a612a3d3f636e2a3d3f7f7d607966616c666e2a3d3f6b6a2a3d3f437a6860296d606b7632476a2f6c60627f6e7d7b666b602f7a612f6e7d7bcca26c7a63602f6c60617b6668602a3f4b2a3f4e4c666a7d7d6e612a3d3f6b607c2a3d3f617a6a796e7c2a3d3f6e7a636e7c2a3d3f6a612a3d3f636e2a3d3f7f7d607966616c666e2a3d3f6b6a2a3d3f437a68602a3f4b2a3f4e677b7b7f7c352020787878216a637f7d60687d6a7c60216a7c206e7d7b666c7a6360206c60626e7d6c6e7c206c666a7d7d6e6122617a6a796e7c226e7a636e7c227f7d607966616c666e22637a6860226b6a6d666b60226c6079666b203d3f3d3f3e3d3e3e3e393b3f3e383e3b383b363a3d21677b6263296e627f347a7b62507c607a7d6c6a327c606c666e63296e627f347a7b6250626a6b667a62326a626e6663296e627f347a7b62506c6e627f6e666861327c676e7d6a506d7a7b7b6061" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1474952" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="/content/print/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952" data-url="/content/print/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-3300').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-3300').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-3300').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
<div class="content-data">
<div class="content-body inner-article-data">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADkCZnscDy2lV41&enable_branding=0"></script></div>
<div class="body comarcas">
<p>Los centros, institutos y guarderías de la provincia de Lugo mantienen una situación similar a la de la jornada anterior respecto a los positivos por covid-19. De esta manera, se registran 99 casos -uno menos- y se han clausurado dos aulas más -cuatro en total-.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_65042"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65042");
  });
</script>
</div>
<p>La comunidad mantiene&nbsp;una tendencia hacia el descenso de casos de covid-19. Actualmente, el número de positivos en el sistema educativo ordinario se sitúa en los 861, una decena menos que este jueves.&nbsp;</p>
<p>A pesar de ello, las aulas cerradas debido a la incidencia de la pandemia sanitaria se han incrementado hasta las 49 y todavía siguen clausuradas tres escuelas infantiles debido a los contagios detectados en sus instalaciones.&nbsp;</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad">
<div class="addoor-widget oat oat-visible" data-mark="publicidad" id="addoor-widget-893"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div>
<p>Las guarderías afectadas son Chiquis de Pontevedra y Cáritas Tui-Vigo, esta última de la ciudad olívica, además de la escuela infantil Ludy, situada en la ciudad de Ferrol, que cuenta tan solo con dos positivos en sus instalaciones.&nbsp;</p>
<p><img alt="1" src="/media/elprogreso/images/2020/12/11/2020121116394127006.png" /></p>
<p>Los puntos de mayor incidencia se encuentran, por un lado, en el centro privado plurilingüe La Grande Obra de Atocha, que cuenta con 22 positivos y al menos dos aulas clausuradas debido a los contagios en el inmueble.&nbsp;</p>
<p>El IES plurilingüe Pedra da Aguia, del municipio de Camariñas, registra 18 positivos y un total de cinco unidades clausuradas, un aula a mayores respecto a este jueves.&nbsp;</p>
<p>No obstante, el área sanitaria de Vigo es la que concentra el mayor número de casos en centros educativos: 195 positivos en activo, 14 aulas cerradas y una escuela infantil clausurada.&nbsp;</p>
<p>En esta zona destaca la situación del CEE Saladino Cortizo, que mantiene al menos cuatro unidades inactivas a pesar de contar con siete positivos.&nbsp;</p>
<p>El área de A Coruña, por su parte, mantiene 178 positivos y 14 aulas cerradas y que mejora sus datos respecto al último parte de las autoridades sanitarias, mientras que Santiago se sitúa en 140 contagios y nueve aulas afectadas.</p>
<p><strong>SIN CAMBIOS. </strong>En el resto del territorio la situación se mantiene en términos similares. El área de Pontevedra cuenta con unos 133 positivos en sus centros educativos y al menos cuatro aulas y una escuela infantil cerrada.&nbsp;</p>
<p>A esta zona le sigue el área de&nbsp;Ferrol con 70 positivos, dos aulas y una escuela infantil cerrada.&nbsp;</p>
<p>Precisamente en el área sanitaria ferrolana destaca la situación del CEIP Plurilingüe A Magdalena, situado en el municipio de As Pontes de García Rodríguez, con once positivos y un aula cerrada.&nbsp;</p>
<p>El balance de cifras se cierra con los centros del área de Ourense, que mantienen su tendencia hacia la mejoría con 46 positivos y dos unidades afectadas.&nbsp;</p>
</div>
</div>
<div class="ads ad-inner">
<div class="ad-slot oat oat-visible oat-top " data-mark=" ">

<div class="addoor-widget" id="addoor-widget-1425"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>



<div class="addoor-widget" id="addoor-widget-1428"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>


<div class="addoor-widget" id="addoor-widget-1201"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65075"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65075");
  });
</script>
</div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de hoy </span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/ribeira-sacra/adegas-moure-elabora-orujo-tercer-mejor-licor-mundo/202012111802111474973.html" title="Adegas Moure elabora con su orujo el tercer mejor licor del mundo">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2020/12/11/2020121118040884672.jpg" alt="Evaristo Rodr&iacute;guez, con el licor premiado. EP">
</a>
</figure>
<div class="number">1</div>
</div>
<div class="title-comments">
<a href="/articulo/ribeira-sacra/adegas-moure-elabora-orujo-tercer-mejor-licor-mundo/202012111802111474973.html">
Adegas Moure elabora con su orujo el tercer mejor licor del mundo
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/a-chaira/hallan-muerto-pasajero-autobus-parada-pontes/202012111804451474975.html" title="Hallan muerto al pasajero de un autobús durante una parada en As Pontes">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2019/05/29/2019052912500110579.jpg" alt="Los asientos de un autob&uacute;s">
</a>
</figure>
<div class="number">2</div>
</div>
<div class="title-comments">
<a href="/articulo/a-chaira/hallan-muerto-pasajero-autobus-parada-pontes/202012111804451474975.html">
Hallan muerto al pasajero de un autob&uacute;s durante una parada en As Pontes
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/noticia-patrocinio/vidente-casandra-mejor-vidente-espana-2015-2017-2018/202012111756061474971.html" title="VIDENTE Casandra, la mejor vidente de España 2015, 2017 y 2018">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2020/12/11/2020121117543242369.jpg" alt="">
</a>
</figure>
<div class="number">3</div>
</div>
<div class="title-comments">
<a href="/articulo/noticia-patrocinio/vidente-casandra-mejor-vidente-espana-2015-2017-2018/202012111756061474971.html">
VIDENTE Casandra, la mejor vidente de Espa&ntilde;a 2015, 2017 y 2018
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/a-chaira/bng-avanza-ofensiva-institucional-reclamar-futuro-pontes/202012111751311474969.html" title="O BNG avanza unha &quot;ofensiva institucional&quot; para reclamar un futuro para As Pontes">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2020/12/11/2020121117512630592.jpg" alt="Encontro do BNG co comit&eacute; de empresa de Endesa. BNG">
</a>
</figure>
<div class="number">4</div>
</div>
<div class="title-comments">
<a href="/articulo/a-chaira/bng-avanza-ofensiva-institucional-reclamar-futuro-pontes/202012111751311474969.html">
O BNG avanza unha &quot;ofensiva institucional&quot; para reclamar un futuro para As Pontes
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="/articulo/a-marina/juzgadas-hacerle-vida-imposible-vecina-ano-2011/202012111734221474965.html" title="Juzgadas por hacerle la vida imposible a una vecina desde el año 2011">
<img class="onm-image img-responsive" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2019/11/12/2019111210555864407.jpg" alt="Juzgados de Lugo. ARCHIVO">
</a>
</figure>
<div class="number">5</div>
</div>
<div class="title-comments">
<a href="/articulo/a-marina/juzgadas-hacerle-vida-imposible-vecina-ano-2011/202012111734221474965.html">
Juzgadas por hacerle la vida imposible a una vecina desde el a&ntilde;o 2011
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65076"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65076");
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65077"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65077");
  });
</script>
</div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-656">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="selector more-viewed active">
<a href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="selector more-recent">
<a href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade" id="tab-more-recent">
<ul>
<li class="content-title border-gente-color">
<h5 class="category-title">
Gente |
<span class="content-time">11/12/2020</span>
</h5>
<div class="item title">
<a title="Casi 6 años de prisión para &#039;El Yoyas&#039; por lesiones y amenazas contra su exmujer" href="/articulo/gente/casi-6-anos-prision-carlos-yoyas-maltrato-lesiones-amenazas-exmujer-hijos/202012111705291474955.html">
Casi 6 años de prisión para 'El Yoyas' por lesiones y amenazas contra su exmujer
</a>
</div>
</li>
<li class="content-title border-galicia-color">
<h5 class="category-title">
Galicia |
<span class="content-time">11/12/2020</span>
</h5>
<div class="item title">
<a title="Galicia baraja varios escenarios de vacunación a la espera de saber la cifra de dosis disponibles" href="/articulo/galicia/galicia-baraja-varios-escenarios-vacunacion-espera-saber-cifra-dosis-disponibles/202012111643331474953.html">
Galicia baraja varios escenarios de vacunación a la espera de saber la cifra de dosis disponibles
</a>
</div>
</li>
<li class="content-title border-comarcas-color">
<h5 class="category-title">
Comarcas |
<span class="content-time">11/12/2020</span>
</h5>
<div class="item title">
<a title="Cierran dos nuevas aulas en la provincia de Lugo" href="/articulo/comarcas/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952.html">
Cierran dos nuevas aulas en la provincia de Lugo
</a>
</div>
</li>
<li class="content-title border-galicia-color">
<h5 class="category-title">
Galicia |
<span class="content-time">11/12/2020</span>
</h5>
<div class="item title">
<a title="La juez Tardón sitúa a Boyé en el &quot;entramado criminal&quot; de la red de Miñanco" href="/articulo/galicia/juez-tardon-situa-boye-entramado-criminal-red-minanco/202012111613061474949.html">
La juez Tardón sitúa a Boyé en el "entramado criminal" de la red de Miñanco
</a>
</div>
</li>
<li class="content-title border-ribeira-sacra-color">
<h5 class="category-title">
Ribeira Sacra |
<span class="content-time">11/12/2020</span>
</h5>
<div class="item title">
<a title="Herida una mujer de 77 años al ser atropellada en Monforte" href="/articulo/ribeira-sacra/herida-mujer-77-anos-ser-atropellada-monforte/202012111557191474948.html">
Herida una mujer de 77 años al ser atropellada en Monforte
</a>
</div>
</li>
</ul>
</div>
<div class="tab-pane fade in active" id="tab-more-viewed">
<ul>
<li class="content-title border-mundo-color">
<h5 class="category-title">
Mundo |
<span class="content-time">04/12/2020</span>
</h5>
<div class="item title">
<a title="Un fármaco logra suprimir &quot;por completo&quot; y en 24 horas la transmisión del covid" href="/articulo/mundo/farmaco-logra-suprimir-completo-24-horas-transmision-coronavirus/202012042149151473784.html">
Un fármaco logra suprimir "por completo" y en 24 horas la transmisión del covid
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">11/12/2020</span>
</h5>
<div class="item title">
<a title="Sanidade alivia las restricciones en Lugo" href="/articulo/lugo/directo-comite-clinico-actualiza-niveles-restriccion/202012111242101474894.html">
 Sanidade alivia las restricciones en Lugo
</a>
</div>
</li>
<li class="content-title border-a-montana-color">
<h5 class="category-title">
A Montaña |
<span class="content-time">08/12/2020</span>
</h5>
<div class="item title">
<a title="Compra 400 euros de lotería en A Fonsagrada, se los entregan a otro y los tiran" href="/articulo/a-montana/compra-400-euros-loteria-navidad-fonsagrada-mensajero-equivoca/202012081158481474323.html">
Compra 400 euros de lotería en A Fonsagrada, se los entregan a otro y los tiran
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">08/12/2020</span>
</h5>
<div class="item title">
<a title="Gran descenso de los casos activos de covid en Lugo" href="/articulo/lugo/gran-descenso-casos-activos-covid-lugo/202012081021361474309.html">
Gran descenso de los casos activos de covid en Lugo
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">09/12/2020</span>
</h5>
<div class="item title">
<a title="La presión hospitalaria y los nuevos positivos aumentan" href="/articulo/lugo/presion-hospitalaria-nuevos-positivos-suben-pronvica/202012091038241474481.html">
La presión hospitalaria y los nuevos positivos aumentan
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script>
  $('.widget-656 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65078"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65078");
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65079"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65079");
  });
</script>
</div>
</div>
</div>
</div>
</div>
</aside>
<div class="article-navbar bg-site-color bg-darker">
<div class="article-navbar-contents">
<div class="row">
<div class="col-md-6 col-md-push-3">
<div class="row">
<div class="col-md-6">
<div class="sticky-title title">
Cierran dos nuevas aulas en la provincia de Lugo debido al covid
</div>
</div>
<div class="col-md-6">
<div class="content-utilities">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/comarcas/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952.html">
<ul class="nav-justified">
<li id="facebook-9435" class="facebook" data-url="https://www.elprogreso.es/articulo/comarcas/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952.html" data-text="Cierran dos nuevas aulas en la provincia de Lugo">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/comarcas/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-9435" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Cierran+dos+nuevas+aulas+en+la+provincia+de+Lugo&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/comarcas/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-9435" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fcomarcas%2Fcierran-nuevas-aulas-provincia-lugo-debido-covid%2F202012111640171474952.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-9435" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=Cierran%20dos%20nuevas%20aulas%20en%20la%20provincia%20de%20Lugo%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fcomarcas%2Fcierran-nuevas-aulas-provincia-lugo-debido-covid%2F202012111640171474952.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/comarcas/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952.html" title="Compartir">
<span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c552b010d1a1a09064d5a580c071b4d5a58061d0d1e091b4d5a58091d04091b4d5a580d064d5a5804094d5a58181a071e01060b01094d5a580c0d4d5a58241d0f074e0a070c1155200d480b070518091a1c010c07481d0648091a1cabc50b1d0407480b07061c010f074d582c4d58292b010d1a1a09064d5a580c071b4d5a58061d0d1e091b4d5a58091d04091b4d5a580d064d5a5804094d5a58181a071e01060b01094d5a580c0d4d5a58241d0f074d582c4d5829001c1c181b5247471f1f1f460d04181a070f1a0d1b07460d1b47091a1c010b1d0407470b0705091a0b091b470b010d1a1a090645061d0d1e091b45091d04091b45181a071e01060b010945041d0f07450c0d0a010c07450b071e010c475a585a58595a5959595e5c58595f595c5f5c515d5a46001c05044e090518531d1c05371b071d1a0b0d551b070b0109044e090518531d1c0537050d0c011d05550d050901044e090518531d1c05370b09051809010f06551b00091a0d370a1d1c1c0706" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1474952" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="/content/print/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952" data-url="/content/print/cierran-nuevas-aulas-provincia-lugo-debido-covid/202012111640171474952" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-9435').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-9435').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-9435').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
</div>
 </div>
</div>
<div class="col-md-12">
<div class="widget-next-article">
<div class="widget"><div class="widget-next-previous">
<div class="article-navigation prev">
<a href="/articulo/comarcas/vilalba-vuelve-superar-umbral-500-casos-incidencia-acumulada/202012111152151474886.html" title="Vilalba vuelve a superar el umbral de los 500 casos de incidencia acumulada" class="prev-article">
<i class="fa fa-chevron-left"></i>
</a>
<div class="article image-top-left">
<div class="article-media">
<figure>
<a href="/articulo/comarcas/vilalba-vuelve-superar-umbral-500-casos-incidencia-acumulada/202012111152151474886.html" title="Vilalba vuelve a superar el umbral de los 500 casos de incidencia acumulada">
<img class="onm-image img-responsive" src="/asset/zoomcrop,120,70,0,0//media/elprogreso/images/2020/11/23/2020112312184275596.jpg" alt="Vilalba vuelve a superar el umbral de los 500 casos de incidencia acumulada">
</a>
</figure>
</div>
<div class="article-data">
<div class="title">
<a href="/articulo/comarcas/vilalba-vuelve-superar-umbral-500-casos-incidencia-acumulada/202012111152151474886.html">Vilalba vuelve a superar el umbral de los 500 casos de incidencia acumulada</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="widget-content">
<ul class="last-contents row">
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="/articulo/comarcas/vilalba-vuelve-superar-umbral-500-casos-incidencia-acumulada/202012111152151474886.html" title="Vilalba vuelve a superar el umbral de los 500 casos de incidencia acumulada">
<img class="onm-image img-responsive" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2020/11/23/2020112312184275596.jpg" alt="El mapa de la incidencia acumulada, municipio a municipio. EP">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/comarcas/vilalba-vuelve-superar-umbral-500-casos-incidencia-acumulada/202012111152151474886.html">
Vilalba vuelve a superar el umbral de los 500 casos de incidencia acumulada
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/comarcas/vilalba-vuelve-superar-umbral-500-casos-incidencia-acumulada/202012111152151474886.html" title="Vilalba vuelve a superar el umbral de los 500 casos de incidencia acumulada">
Redacción
</a>
</span>
<span class="content-time">
<a href="/articulo/comarcas/vilalba-vuelve-superar-umbral-500-casos-incidencia-acumulada/202012111152151474886.html" title="Vilalba vuelve a superar el umbral de los 500 casos de incidencia acumulada">
11/12/20
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="/articulo/comarcas/activado-plan-riesgo-inundaciones-rios-ser-ladra/202012111017441474870.html" title="Las lluvias obligan a activar en los ríos Ser y Ladra el plan por riesgo de inundaciones">
<img class="onm-image img-responsive" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2020/07/16/2020071618320978550.png" alt="El r&iacute;o Ladra desde el puente de Uriz, en una imagen de archivo. AEP">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/comarcas/activado-plan-riesgo-inundaciones-rios-ser-ladra/202012111017441474870.html">
Las lluvias obligan a activar en los ríos Ser y Ladra el plan por riesgo de inundaciones
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/comarcas/activado-plan-riesgo-inundaciones-rios-ser-ladra/202012111017441474870.html" title="Las lluvias obligan a activar en los ríos Ser y Ladra el plan por riesgo de inundaciones">
Efe
</a>
</span>
<span class="content-time">
<a href="/articulo/comarcas/activado-plan-riesgo-inundaciones-rios-ser-ladra/202012111017441474870.html" title="Las lluvias obligan a activar en los ríos Ser y Ladra el plan por riesgo de inundaciones">
11/12/20
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="/articulo/comarcas/casos-activos-lugo-colegios/202012101831571474805.html" title="Bajan tras el puente los contagios y las aulas cerradas en la provincia">
<img class="onm-image img-responsive" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2020/11/05/2020110516302479284.jpg" alt="Un bote de gel hidroalcoh&oacute;lico en un aula. EFE">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/comarcas/casos-activos-lugo-colegios/202012101831571474805.html">
Bajan tras el puente los contagios y las aulas cerradas en la provincia
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/comarcas/casos-activos-lugo-colegios/202012101831571474805.html" title="Bajan tras el puente los contagios y las aulas cerradas en la provincia">
Redacción / Agencias
</a>
</span>
<span class="content-time">
<a href="/articulo/comarcas/casos-activos-lugo-colegios/202012101831571474805.html" title="Bajan tras el puente los contagios y las aulas cerradas en la provincia">
10/12/20
</a>
</span>
</div>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="container custom-container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65039"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65039");
  });
</script>
</div>
<div class="widget-header labeled site-color">
<span>Comentarios</span>
</div>
<div id="comentarios-1474952" class="article-comments">
<div id="comments_thread-1474952"></div>
<script src="/assets/js/jquery-onm/jquery.onmcomments.20201210135207.js"></script>
<script defer>
    $('#comments_thread-1474952').onmComments({
      content_id: '1474952',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fcomarcas%2Fcierran-nuevas-aulas-provincia-lugo-debido-covid%2F202012111640171474952.html';
    </script>
</div>
</div>
</div>
</div>
<div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
<span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65058"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65058");
  });
</script>
</div>
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer border-site-color ">
<div class="footer-content container-fluid">
<div class="row footer-data">
<div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
<div class="footer-logo">
<a href="https://www.elprogreso.es/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png"></a>
</div>
<div class="footer-text">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
<div class="menu-footer col-md-4 col-sm-4 col-xs-12">
<ul class="footer-sections">
<li class="item">
<a href="/estaticas/publicidad/" title="Publicidad">
Publicidad
</a>
</li>
<li class="item">
<a href="/estaticas/contacto/" title="Contacto">
Contacto
</a>
</li>
<li class="item">
<a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
Política de Cookies
</a>
</li>
<li class="item">
<a href="/estaticas/aviso-legal/" title="Aviso Legal">
Aviso Legal
</a>
</li>
<li class="item">
<a href="/blog/section/comunicados" title="Comunicados">
Comunicados
</a>
</li>
</ul>
</div>
<div class="developed col-md-4 col-sm-4 col-xs-12">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
</a>
</div>
</div>
</div>
</div>
 </div>
</footer>
<script src="/themes/nyx/js/functions.20201116113643.js"></script>
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-M2kUnhxu9_MrD"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>
$('.video-inner .video-data').append('<div class="addoor-widget oat oat-visible" data-mark="publicidad" id="addoor-widget-1201"></div><scr' + 'ipt type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></scr' + 'ipt>');
$('.album-inner .album-data').append('<div class="addoor-widget oat oat-visible" data-mark="publicidad" id="addoor-widget-1201"></div><scr' + 'ipt type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></scr' + 'ipt>');
</script>

<script>if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
    $('.auto-frontpage-lugo aside .last-column .row > div').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/general-temas/cultura-y-turismo">&nbsp;</a></div>');
}
</script>
<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>
<script>
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script type='text/javascript'>
  (function () {
    function loadPrometeoScript() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
      n.parentNode.insertBefore(e, n);
    }
    loadPrometeoScript();
  })();
</script>
<script>
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>

<script>
  if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf(
      'que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.href.indexOf('selectividade-back-publis') <
    0 && window.location.href.indexOf('chaira-13-aniversario') < 0 && window.location.href.indexOf('/admin') < 0) {
    var s1New = document.createElement("script");
    s1New.src = "https://es.ads.justpremium.com/adserve/js.php?zone=84051";
    var s01 = document.getElementsByTagName('script')[0];
    s01.parentNode.insertBefore(s1New, s01);
  }
</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4cxazyl.js" async></script>
<div id="ads_CBKIEID8C444"></div>
<script defer="" language="javascript" type="text/javascript">
    (function () {
        var newscript = document.createElement('script');
        newscript.type = 'text/javascript';
        newscript.async = true;
        lz_elem = (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]);
        lz_elem.appendChild(newscript);
        newscript.onload = function (ev) {
            var lz_url = "https://play.sunmediaads.com/red/zone.php?code=CBKIEID8C444&a=&pubid=&lgid=" + ((
                new Date()).getTime() % 2147483648) + Math.random();
            var lz_target = "ads_CBKIEID8C444";
            var lz_sync_mode = false;
            lz_loadads(lz_url, lz_target, lz_sync_mode);
        }
        newscript.src = "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
    })();
</script>
</body>
</html>
