<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>A Fonsagrada homenaxea os migrantes</title>
<meta name="keywords" content="A fonsagrada,galego,homenaxe,Emigración,Concello de A Fonsagrada" />
<meta name="description" content="O fonsagradino Ernesto Lagarón Vidal (Veigas de Piñeira, 1951), un dos promotores da Agrupación Cultural Galega Saudade de Barcelona, foi o..." />
<meta name="date" scheme="W3CDTF" content="2022-08-13T23:15:27+0200" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2022-08-13" />
<meta name="DC.date" scheme="W3CDTF" content="2022-08-13" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#46b0d5">
<script>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</script>
<meta property="og:type" content="website" />
<meta property="og:title" content="A Fonsagrada homenaxea os migrantes" />
<meta property="og:description" content="O fonsagradino Ernesto Lagarón Vidal (Veigas de Piñeira, 1951), un dos promotores da Agrupación Cultural Galega Saudade de Barcelona, foi o protagonista nun acto celebrado este sábado na casa do Concello en lembranza do seu labor" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://i.ytimg.com/vi/nEpCvqoBE08/hqdefault.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="A Fonsagrada homenaxea os migrantes">
<meta name="twitter:description" content="O fonsagradino Ernesto Lagarón Vidal (Veigas de Piñeira, 1951), un dos promotores da Agrupación Cultural Galega Saudade de Barcelona, foi o protagonista nun acto celebrado este sábado na casa do Concello en lembranza do seu labor">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html">
<meta name="twitter:image" content="https://i.ytimg.com/vi/nEpCvqoBE08/hqdefault.jpg">
<meta name="msvalidate.01" content="lucia" />
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.elprogreso.es",
        "name": "El Progreso de Lugo",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/blog/section/a-montana",
          "name": "A Montaña",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html",
          "name": "A Fonsagrada homenaxea os migrantes",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.elprogreso.es/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html"
    },
    "headline": "A Fonsagrada homenaxea os migrantes",
    "author": {
      "@type": "Person",
      "name": "Antonio Rico / R.L."
          },
    "datePublished": "2022-08-13T23:15:27+02:00",
    "dateModified": "2022-08-13T23:26:15+02:00",
          "articleSection": "A Montaña",
        "keywords": "A fonsagrada,galego,homenaxe,Emigración,Concello de A Fonsagrada",
    "url": "https://www.elprogreso.es/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html",
    "wordCount": 39,
    "description": "O fonsagradino Ernesto Lagarón Vidal (Veigas de Piñeira, 1951), un dos promotores da Agrupación Cultural Galega Saudade de Barcelona, foi o protagonista nun acto celebrado este sábado na casa do Concello en lembranza do seu labor",
    "publisher": {
      "@type": "Organization",
      "name": "El Progreso de Lugo",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2021/01/01/2021010100000057952.png"
      },
      "url": "https://www.elprogreso.es"
    }
          , "video": {
          "@type": "VideoObject",
          "name": "Homenaxe a Ernesto Lagar&amp;oacute;n na Fonsagrada",
          "description": "O fonsagradino Ernesto Lagar&amp;oacute;n Vidal (Veigas de Pi&amp;ntilde;eira, 1951), un dos promotores da Agrupaci&amp;oacute;n Cultural Galega Saudade de Barcelona, foi o protagonista nun acto celebrado este s&amp;aacute;bado na casa do Concello en lembranza do seu labor.",
          "uploadDate": "2022-08-13T23:10:31+02:00",
          "thumbnailUrl": "https://i.ytimg.com/vi/nEpCvqoBE08/hqdefault.jpg",
          "contentUrl": "https://www.elprogreso.es/video/a-montana/homenaxe-ernesto-lagaron-fonsagrada/202208132310311594544.html"
        }
      , "image": {
          "@type": "ImageObject",
          "url": "https://i.ytimg.com/vi/nEpCvqoBE08/hqdefault.jpg",
          "height": 360,
          "width": 480
        }
      }
      ]
</script>
<link rel="preload" href="/themes/auris/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/titillium-web-v10-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/public-sans-v7-latin-300.woff2" as="font" type="font/woff2" crossorigin>

<link rel="stylesheet" type="text/css" href="/themes/auris/css/style-lila.20220810103122.css">
<link rel="stylesheet" href="/dynamic/css/global.1658921511.css" media="print" onload="this.media='all'">
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/auris/js/header.20220810103122.js"></script>

<!--[if lt IE 9]>
    <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elprogreso.es/rss/" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html" /><script data-onm-type="text/javascript" type="onmlazyloadscript">
            var device = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 768 ? "phone" : ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 992 ? "tablet" : "desktop");
            dataLayer = [{"layout":"articulo","categoria":"a-montana","createdby":15,"lastmodify":15,"firma":"","fechapublicacion":"20220813","keywords":"A fonsagrada,galego,homenaxe,Emigraci\u00f3n,Concello de A Fonsagrada","noticia_id":1594548,"mediatype":"video","seotag":"a-fonsagrada,galego,homenaxe,emigracion,concello-fonsagrada","platform":"web","gaid":"","su":"","dimension1":"articulo","dimension2":"a-montana","dimension5":15,"dimension6":15,"dimension7":"","dimension8":"20220813","dimension9":"A fonsagrada,galego,homenaxe,Emigraci\u00f3n,Concello de A Fonsagrada","dimension10":1594548,"dimension11":"video","dimension12":"a-fonsagrada,galego,homenaxe,emigracion,concello-fonsagrada","dimension13":"web","dimension16":"","dimension17":"","fechadeactualizacion":"2022-08-13 23:26:15"}];</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'a-montana';
  _onmaq.contentId          = '1594548';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20220810103346.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://widgets.widg.io/widgio-elements.js" defer></script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3066, domain: "https://www8.smartadserver.com", async: true });
    });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src=https://tags.refinery89.com/v2/elprogresoes.js></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
var isBranded = false;
if (document.querySelector('meta[name="keywords"]').content.includes('AdBranded')) {
  isBranded = true;
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script>
<style>.smarty-3554125_1654531959687{position:relative;padding-bottom:56.25%!important;height:0;overflow:hidden;max-width:100%!important;} .smarty-3554125_1654531959687 iframe, .smarty-3554125_1654531959687 object, .smarty-3554125_1654531959687 embed {position:absolute;top:0;left:0;min-width:100%;width:1px;height:100%;}</style>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (!isBranded) {
    ! function () {
        window.hb_now = Date.now();
        var e = document.getElementsByTagName("script")[0],
            t = "https://hb.20m.es/stable/config/grupoelprogreso.com/desktop-mobile-elprogreso.min.js";
        window.location.search.match(/hb_test=true/) && (t = t.replace("/stable/", "/test/"));
        var n = document.createElement("script");
        n.async = !0, n.src = t, e.parentNode.insertBefore(n, e)
    }();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer src="https://cdn.unblockia.com/h.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alayansmedia-elprogresonetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
}
</script>
<meta name="encatena-verify-code" content="8ce0e5f60b8c2b256ececf4c9b42733d" />
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1Nw==" />
<style>
.ot-floating-button { display: none !important; }
.qc-cmp-persistent-link { display: none!important; }
.addoor-widget.oat:before { line-height:0 }
.ad-skyscraper-right { top: 15px; right: 0; transform: translateX(calc(5px + 100%)); }
.ad-skyscraper-left { top: 15px; left: 0; transform: translateX(calc(-100% - 5px )); }
.oat>style { display: none; }
.interstitial { background: transparent!important; }
.interstitial-wrapper { background: white!important; margin-top:120px; }
.interstitial-header { font-size:13px; }
.addoor-widget { margin-top: 30px !important; }
.inner-content .body figure[style*="left"] { margin:0 10px 10px 0; }
.inner-content .body figure[style*="right"] { margin:0 0 10px 10px; }
.inner-content .body img[style*="left"] { margin:0 10px 10px 0; }
.inner-content .body img[style*="right"] { margin:0 0 10px 10px;}
@media (max-width: 991px) {
.preheader .lang-selector {line-height:32px;margin-left:0;}
.preheader .lang-selector .dropdown-menu { left:auto; right:0; min-width:auto; max-width:80vw;}
.widget-lang-selector .widget {background-color: transparent!important; min-width:32px;}
.preheader .lang-selector, .preheader .lang-selector i {line-height: 48px;}
}
@media (min-width: 992px) {
.header .lang-selector { margin-top:0; margin-left:10px;font-family: Oswald!important;}
.widget-lang-selector .widget {background-color: transparent!important; min-width:32px;}
}
</style>

<style>
.widget-opinions .wrapper-photo figure,
.widget-opinions .author-photo figure,
.widget-opinions .blogger-image figure {
  position: relative;
}
.widget-opinions .wrapper-photo figure a,
.widget-opinions .author-photo figure a,
.widget-opinions .blogger-image figure a,
.widget-opinions .wrapper-photo figure img,
.widget-opinions .author-photo figure img,
.widget-opinions .blogger-image figure img {
  height: 100%;
  object-fit: cover;
  position: absolute;
  width: 100%;
}
</style>


<style>
.header {
  position: relative;
}
.reading-progress::-webkit-progress-bar,.next-article-progress::-webkit-progress-bar {
    background-color: #000;
}
.wrapper-wide .container .widget-content-listing {
    padding: 0;
}
.onm-new.onm-new-opinion .author-photo {
    height: calc(48px + 1rem + 1px);
}
.inf_article + .inf_article {
    margin-top: 0;
}
.body .related-content.related-content-inner ul li figure {
  flex: 1 0 100px;
  max-width: 100px!important;
}
.widget .next-article-navigation .onm-new-tiny .article-media {
  height: 0;
}
.footer-logos img {
    filter: invert() saturate(0) brightness(10);
}
.footer .widget-header:after {
  border-bottom: 1px solid #fff;
  bottom: 0;
}
@media (min-width: 768px) {
  .onm-new-over.onm-new-big_content-wide .article-media figure {
    padding-bottom: min(540px, 56.25%);
  }
}
</style>


<style>
.header-topbar-menu_left .navbar-nav .nav-item:first-child:before {
  content: "Está pasando:";
  color: var(--site-color);
  font-size: .75rem;
  font-weight: 700;
  padding: 0.25rem 0.25rem 0.25rem 0.5rem;
  text-transform: uppercase;
}
#main.home .onm-new.onm-new-over .onm-related-content .onm-new.onm-new-related .title a {
    color: #fff!important
}
</style>


<style>
.onm-new.onm-new-opinion {
  border-top: 1px solid var(--site-color)!important;
}
.onm-new.onm-new-opinion .opinion-media .author-photo {
  border-top-color: #000;
}
@media(min-width:992px) {
  .frontpage-firmas .widget-opinions > .widget-content > .row > * {
    flex: 0 0 100%;
    max-width: 100%;
    width: 100%;
  }
}
</style>


<style>
.archive-contents .onm-new .content-info .date-container {
  display: block;
  margin-left: 5px;
}
.footer .developed{
  padding: 0 !important;
}
.footer .footer-data .contact-data {
  padding-bottom: 0 !important;
}
.footer-logos {
  padding-bottom: 0 !important;
  margin-top: 15px !important;
}
</style>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '0211-7230-01']);
    window._seedtagq.push(['iframe_mode']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_19739";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://a.teads.tv/analytics/tag.js"></script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PVJ5QVB');</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/onm/jquery.onm-stats.20220810103346.js"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery.onmStats({ content_id: 1594548 });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/18050225/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18050225&cv=3.6&cj=1" /> </noscript> <script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-8404287-9"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-8404287-9');
      gtag('config', 'UA-40838799-5');
      gtag('config', 'G-DT25TRBWK5');
      gtag('config', 'UA-152072112-14');
  </script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
// Tag configuration
var gfkS2sConf = {
  media: "ElprogresoWeb",
  url:   "//es-config.sensic.net/s2s-web.js",
  type:  "WEB"
};

// Site tracker
(function (w, d, c, s, id, v) {
  if (d.getElementById(id)) {
    return;
  }

  w.gfkS2sConf = c;
  w[id] = {};
  w[id].agents = [];

  var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];

  w.gfks = (function () {
    function f(sA, e, cb) {
      return function () {
        sA.p = cb();
        sA.queue.push({ f: e, a: arguments });
      };
    }
    function s(c, pId, cb) {
      var sA = { queue: [], config: c, cb: cb, pId: pId };
      for (var i = 0; i < api.length; i++) {
        var e = api[i];
        sA[e] = f(sA, e, cb);
      }
      return sA;
    }
      return s;
    }());

    w[id].getAgent = function (cb, pId) {
      var a = {
        a: new w.gfks(c, pId || "", cb || function () {
          return 0;
        })
      };
      function g(a, e) {
        return function () {
          return a.a[e].apply(a.a, arguments);
        }
      }
      for (var i = 0; i < api.length; i++) {
        var e = api[i];
        a[e] = g(a, e);
      }
      w[id].agents.push(a);
      return a;
    };

    var lJS = function (eId, url) {
      var tag = d.createElement(s);
      var el = d.getElementsByTagName(s)[0];
      tag.id = eId;
      tag.async = true;
      tag.type = 'text/javascript';
      tag.src = url;
      el.parentNode.insertBefore(tag, el);
    };

    if (c.hasOwnProperty(v)) { lJS(id + v, c[v]); }
    lJS(id, c.url);
})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');

// Instantiating a JS Agent
var agent = gfkS2s.getAgent();
var customParams = { c1: "elprogreso.es", c2: "a-montana" };

agent.impression("default", customParams);
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _PROMETEO_MEDIA_CONFIG = {};
  _PROMETEO_MEDIA_CONFIG = {
    siteId: 902,
    author: "Antonio Rico / R.L.",
    author_id: "",
    publish_time: "2022-08-13 23:15:27",
    article_id: "1594548",
    content_type: "articulo",
    section: "a-montana",
    tags: "a-fonsagrada,galego,homenaxe,emigracion,concello-fonsagrada",
    thumbnail_image: "https://www.elprogreso.es/media/elprogreso/images/2022/08/13/2022081323123928574.jpg",
    accesstype: "abierto",
    cuser: "__onm_user"
  }
</script>
</head>
<body class="onm-body" data-category="a-montana" data-twitter-user="elprogreso_lugo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVJ5QVB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="x01" class="henneoHB"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
    (function () {
        var elem = document.createElement('script');
        var scpt = document.getElementsByTagName('script')[0];
        elem.type = "text/javascript";
        elem.async = true;
        elem.class = "teads";
        elem.src = "https://a.teads.tv/page/110174/tag";
        scpt.parentNode.insertBefore(elem, scpt);
    })();
}
</script>
<div class="main-container container-fluid px-0">
<div class="section-header">
<header class="main-header cat-a-montana fixed-top">
<div class="header header-inner border-a-montana">
<div class="header-topbar d-none d-lg-flex bg-a-montana">
<div class="header-topbar-menu header-topbar-menu_left">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="/tags/cd-lugo" title="Forza Lugo" target="_blank">
Forza Lugo
</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="/tags/ahorro-energetico" title="Ahorro energético" target="_blank">
Ahorro energético
</a>
</li>
</ul>
</div>
<div class="header-topbar-menu header-topbar-menu_right">
<ul class="navbar-nav">
<div class="widget-lang-selector widget-lang-selector-mobile">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<li class="nav-item topbar-socials">
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</li>
<li class="nav-item dropdown menu-user">
<div class="user-area">
<div class="utilities-menu">
<div class="user-menu hidden">
<div class="dropdown user-menu-dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownUser" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">person</i></a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="user-menu-item user-menu-item-login">
<a href="/login"><span>Iniciar sesión</span></a>
</li>
<li class="user-menu-item user-menu-item-register">
<a href="/user/register"><span>Crear cuenta</span></a>
</li>
<li class="user-menu-item user-menu-item-account user-menu-logged">
<a href="/user">
<i class="mi material-icons">person</i>Perfil </a>
</li>
<li class="user-menu-item user-menu-item-logout user-menu-logged">
<a href="/auth/logout">
<i class="mi material-icons">exit_to_app</i>Cerrar sesión </a>
</li>
</ul>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-menu-dropdown .nav-link.dropdown-toggle').append('Hola, ' + __onm_user.name);
        }
        $('.user-menu-dropdown .user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-dropdown .user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>
</div>
</li>
</ul>
</div>
</div>
<div class="container-fluid px-0">
<div class="row no-gutters">
<div class="navbar-logos col-12">
<nav class="navbar navbar-light navbar-main justify-content-start p-0" aria-label="breadcrumb">
<button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#menu-sidebar" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon btn-hamburger"><i class="mi material-icons">menu</i></span>
</button>
<div class="header-brand">
<a class="navbar-brand" href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000057952.png" class="header-logo" height="70" width="510">
<img alt="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000065988.png" class="mobile-logo d-none" height="48" width="348">
<span class="d-none">El Progreso de Lugo</span>
</a>
</div>
 <a class="category-header nav-item nav-link text-uppercase second-color d-lg-none" href="/blog/section/a-montana">A Montaña</a>
</nav>
</div>
<div class="navbar-menu col-12">
<nav class="main-nav-menu navbar-desktop d-none d-lg-flex">
<nav class="main-nav-menu container">
<ul class="navbar-nav">
<li class="nav-item section lugo ">
<a class="nav-link" href="/blog/section/lugo" title="Sección: Lugo">
<span>lugo</span>
</a>
</li>
<li class="nav-item section a-marina ">
<a class="nav-link" href="/blog/section/a-marina" title="Sección: A Mariña">
<span>a mariña</span>
</a>
</li>
<li class="nav-item section a-chaira ">
<a class="nav-link" href="/blog/section/a-chaira" title="Sección: A Chaira">
<span>a chaira</span>
</a>
</li>
<li class="nav-item section ribeira-sacra ">
<a class="nav-link" href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra">
<span>ribeira sacra</span>
</a>
</li>
<li class="nav-item section sarria ">
<a class="nav-link" href="/blog/section/sarria" title="Sección: Sarria">
<span>sarria</span>
</a>
</li>
<li class="nav-item section deporte-local-lugo ">
<a class="nav-link" href="/blog/section/deporte-local-lugo" title="Sección: Deporte">
<span>deporte</span>
</a>
</li>
<li class="nav-item section galicia ">
<a class="nav-link" href="/blog/section/galicia" title="Sección: Galicia">
<span>galicia</span>
</a>
</li>
<li class="nav-item section gente ">
<a class="nav-link" href="/blog/section/gente" title="Sección: Gente">
<span>gente</span>
</a>
</li>
<li class="nav-item section firmas ">
<a class="nav-link" href="/seccion/firmas/" title="Sección: Firmas">
<span>firmas</span>
</a>
</li>
<li class="nav-item section  dropdown">
<a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/" title="Sección: Media" target="_blank">
<span>media</span>
</a>
<nav class="submenu dropdown-menu">
<a class="dropdown-item video" href="/video" title="vídeos">
Vídeos
</a>
<a class="dropdown-item album" href="/album" title="galerías">
Galerías
</a>
</nav>
</li>
</ul>
</nav>
</nav>
<div class="innerbar">
<div class="header-logo d-flex d-lg-none">
<a href="https://www.elprogreso.es/">
<img alt="El Progreso de Lugo" class="author-avatar onm-img img-responsive" src="/media/elprogreso/images/2021/01/01/2021010100000068286.png" height="120" width="120">
</a>
</div>
<div class="innerbar-breadcrumb">
<a class="category-header nav-item nav-link text-uppercase second-color" href="/blog/section/a-montana">A Montaña</a>
 <h2 class="title">A Fonsagrada homenaxea os migrantes</h2>
</div>
<div class="mobile-sharetools d-none d-md-flex">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#2a15595f48404f495e176b0f181a6c4544594b4d584b4e4b0f181a4245474f444b524f4b0f181a45590f181a47434d584b445e4f590c48454e5317624f0a4945475a4b585e434e450a5f440a4b585ee987495f46450a4945445e434d450f1a6e0f1a6b6b0f181a6c4544594b4d584b4e4b0f181a4245474f444b524f4b0f181a45590f181a47434d584b445e4f590f1a6e0f1a6b425e5e5a591005055d5d5d044f465a58454d584f5945044f59054b585e43495f4645054b074745445e4b444b054c4544594b4d584b4e4b074245474f444b524f4b0747434d584b445e4f5905181a18181a121b1918191b1f181d1b1f131e1f1e1204425e47460c4b475a115f5e477559455f58494f17594549434b460c4b475a115f5e4775474f4e435f47174f474b43460c4b475a115f5e4775494b475a4b434d441759424b584f75485f5e5e4544" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-3562" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=A%20Fonsagrada%20homenaxea%20os%20migrantes%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-montana%2Ffonsagrada-homenaxea-migrantes%2F202208132315271594548.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-3562" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="A Fonsagrada homenaxea os migrantes">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-montana%2Ffonsagrada-homenaxea-migrantes%2F202208132315271594548.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-3562" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=A+Fonsagrada+homenaxea+os+migrantes&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-montana%2Ffonsagrada-homenaxea-migrantes%2F202208132315271594548.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-3562" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-montana%2Ffonsagrada-homenaxea-migrantes%2F202208132315271594548.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-3562" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-3562').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-3562').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-3562').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
</div>
<nav id="menu-sidebar" class="menu-sidebar collapse">
<div class="row">
<div class="menu-sidebar-container col-12 col-md-6 col-lg-8 col-xl-7 bg-dark">
<div class="menu-header border-site-color">
<button class="button-close btn btn-link rounded-0 m-o" data-toggle="collapse" data-target="#menu-sidebar"><i class="mi material-icons site-color">close</i></button>
</div>
<div class="row">
<div class="col-12 col-lg-6 mb-4 order-lg-2">
<div class="user-area user-area-hamburger hidden">
<div class="widget-header nano-header border-0 mb-2">
<span class="">Cuenta</span>
<span class="user-menu-username user-menu-logged">Hola,</span>
</div>
<div class="user-menu user-menu-hamburger d-flex">
<div class="user-menu-item user-menu-item-login d-inline-flex mr-2">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/login">
<span>Iniciar sesión</span> <i class="mi material-icons ml-1">lock_open</i>
</a>
</div>
<div class="user-menu-item user-menu-item-register d-inline-flex">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user/register">
<span>Crear cuenta</span> <i class="mi material-icons ml-1">person_add</i>
</a>
</div>
<div class="user-menu-item user-menu-item-account user-menu-logged d-inline-flex mr-2">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user">
<span>Perfil</span> <i class="mi material-icons ml-1">person</i>
</a>
</div>
<div class="user-menu-item user-menu-item-logout user-menu-logged d-inline-flex">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/auth/logout">
<span>Cerrar sesión</span> <i class="mi material-icons ml-1">exit_to_app</i>
</a>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-area-hamburger .user-menu-username').append(' ' + __onm_user.name);
        }
        $('.user-area-hamburger .user-menu-item:not(.user-menu-logged)').remove();
        $('.user-area-hamburger .widget-header span:not(.user-menu-logged)').remove();
      } else {
        $('.user-area-hamburger .user-menu-item.user-menu-logged').remove();
        $('.user-area-hamburger .user-area .widget-header span.user-menu-logged').remove();
        $('.user-area-hamburger .user-menu-username').remove();
      }
      $('.user-area-hamburger').removeClass('hidden');
    });
  </script>
</div>
<div class="col-12 col-lg-6 mb-4">
<div class="menu-search">
<div class="widget-header nano-header border-0 mb-2">
Buscar
</div>
<div class="widget-content">
<div class="main-search-form search-block">
<form class="navbar-form" action="/search" method="GET">
<div class="input-group">
<input type="text" name="tag_name" class="form-control border-0" placeholder="buscar">
<div class="input-group-append">
<button class="search-button btn btn-onm btn-light btn-block border-0" type="submit">
<i class="mi material-icons site-color">search</i>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-lg-6 d-flex">
<div class="navbar navbar-dark">
<div class="show_only_webview w-100 d-none">
<div class="widget-header nano-header mb-2">
Notificaciones </div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item">
<a class="nav-link d-flex justify-content-between align-items-center" href="/estaticas/notificaciones.html">
Ver Notificaciones <i class="mi material-icons mr-1 site-color">notifications</i>
</a>
</li>
</ul>
</div>
<div class="widget-header nano-header mb-2">
Secciones
</div>
<ul id="hamburger-main" class="navbar-nav list-unstyled components">
<li class="nav-item">
<a class="nav-link" href="https://kiosko.elprogreso.es/" title="Sección: Kiosko" target="_blank">
Kiosko
</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" data-target="#lugoSubmenu" data-toggle="collapse" aria-expanded="false" title="Sección: Lugo" target="_blank">
Lugo
</a>
<ul class="collapse list-unstyled" id="lugoSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/lugo" title="Lugo" class="nav-link">
Lugo
</a>
</li>
<li class="nav-item">
<a href="/esquela" title="Esquelas" class="nav-link" target="_blank">
Esquelas
</a>
</li>
<li class="nav-item">
<a href="/events" title="Agenda" class="nav-link">
Agenda
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo">
Comarca de Lugo
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-marina" title="Sección: A Mariña">
A Mariña
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-chaira" title="Sección: A Chaira">
A Chaira
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra">
Ribeira Sacra
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-montana" title="Sección: A Montaña">
A Montaña
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/sarria" title="Sección: Sarria">
Sarria
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/ulloa-melide" title="Sección: A Ulloa e Melide">
A Ulloa e Melide
</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" data-target="#deportesSubmenu" data-toggle="collapse" aria-expanded="false" title="Sección: Deportes" target="_blank">
Deportes
</a>
<ul class="collapse list-unstyled" id="deportesSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/deporte-general" title="Deporte General" class="nav-link">
Deporte General
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="nav-link" target="_blank">
Forza Breo
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="nav-link" target="_blank">
Forza Lugo
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/a-canteira" title="A Canteira" class="nav-link" target="_blank">
A Canteira
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/en-xogo" title="En xogo" class="nav-link" target="_blank">
En xogo
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/seccion/motor-on" title="MotorOn" class="nav-link" target="_blank">
MotorOn
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/comarcas" title="Sección: Comarcas">
Comarcas
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/galicia" title="Sección: Galicia">
Galicia
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/espana" title="Sección: España">
España
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/economia" title="Sección: Economía">
Economía
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/mundo" title="Sección: Mundo">
Mundo
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/seccion/firmas/" title="Sección: Firmas" target="_blank">
Firmas
</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" data-target="#culturaSubmenu" data-toggle="collapse" aria-expanded="false" title="Sección: Cultura" target="_blank">
Cultura
</a>
<ul class="collapse list-unstyled" id="culturaSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/cultura" title="Cultura" class="nav-link">
Cultura
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/seccion/taboa-redonda" title="Táboa Redonda" class="nav-link" target="_blank">
Táboa Redonda
</a>
</li>
<li class="nav-item">
<a href="/estaticas/estrenos/" title="Estrenos" class="nav-link">
Estrenos
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/gente" title="Sección: Gente y espectáculos">
Gente y espectáculos
</a>
</li>
</ul>
</div>
</div>
<div class="col-12 col-lg-6 d-flex">
<div id="hamburger-secondary" class="navbar navbar-dark">
<div class="widget-lang-selector widget-lang-selector-mobile pb-3 w-100">
<div class="widget-header nano-header mb-2 w-100">
Language </div>
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="widget-header nano-header mb-2">
Servicios
</div>
<ul class="navbar-nav list-unstyled components" id="serviciosSubmenu">
<li class="nav-item">
<a href="/events" title="Agenda" class="nav-link">
Agenda
</a>
</li>
<li class="nav-item">
<a href="/esquela" title="Esquelas" class="nav-link" target="_blank">
Esquelas
</a>
</li>
</ul>
<div class="widget-header nano-header mb-2">
El Grupo
</div>
<ul class="navbar-nav list-unstyled components" id="elgrupoSubmenu">
<li class="nav-item">
<a href="https://www.elprogreso.es/" title="El Progreso" class="nav-link" target="_blank">
El Progreso
</a>
</li>
<li class="nav-item">
<a href="https://www.diariodepontevedra.es/" title="Diario de Pontevedra" class="nav-link" target="_blank">
Diario de Pontevedra
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/" title="Galiciaé" class="nav-link" target="_blank">
Galiciaé
</a>
</li>
<li class="nav-item">
<a href="http://www.axencia.com/" title="AGN" class="nav-link" target="_blank">
AGN
</a>
</li>
</ul>
<div class="hamburger-socials pb-3 w-100">
<div class="widget-header nano-header mb-2">
Síguenos </div>
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="menu-sidebar-curtain" data-toggle="collapse" data-target="#menu-sidebar">
</div>
</nav>
<progress class="reading-progress second-site-color a-montana" value="0"></progress>
</div>
</header>
<div class="ads bg-light">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="top1" class="henneoHB"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
</div>
<div class="main-wrapper">
<div class="inf_article">
<section class="article">
<div id="main" class="inner-content">
<div class="container">
<div class="article-header">
<div class="category-header border-site-color">
<a href="/blog/section/a-montana">
A Montaña
</a>
</div>
<h1 class="title">
A Fonsagrada homenaxea os migrantes
</h1>
<div class="summary">
O fonsagradino Ernesto Lagarón Vidal (Veigas de Piñeira, 1951), un dos promotores da Agrupación Cultural Galega Saudade de Barcelona, foi o protagonista nun acto celebrado este sábado na casa do Concello en lembranza do seu labor
</div>
<div class="article-media">
<figure>
<div class="embed-responsive embed-responsive-16by9 embed-responsive-Youtube">
<div class="video-container"> <iframe allowfullscreen frameborder="0" height=720 src="https://www.youtube.com/embed/nEpCvqoBE08?feature=oembed" width=1280></iframe> </div>
</div>
<figcaption class="photo-subtitle offset-xl-1">
<i class="mi material-icons site-color">photo_camera</i> Acto de homenaxe a Ernesto Lagar&oacute;n. XES&Uacute;S PONTE
</figcaption>
</figure>
</div>
</div>
<div class="row">
<div class="content-col col-12 col-lg stick">
<div class="smart-sticky">
<article id="article-1594548" class="article-1594548 format category-103">
<div class="metadata-body metadata-body-start">
<div class="row">
<div class="content-meta content-meta-top col d-flex">
<div class="author-data">
<span class="agency">
Antonio Rico / R.L.
</span>
</div>
<span class="content-meta-date">13/ago./22</span>
</div>
<div class="content-utilities-box col-auto d-flex">
<div class="mobile-sharetools">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#7d420e081f17181e09403c584f4d3b12130e1c1a0f1c191c584f4d15121018131c05181c584f4d120e584f4d10141a0f1c1309180e5b1f1219044035185d1e12100d1c0f091419125d08135d1c0f09bed01e0811125d1e121309141a12584d39584d3c3c584f4d3b12130e1c1a0f1c191c584f4d15121018131c05181c584f4d120e584f4d10141a0f1c1309180e584d39584d3c1509090d0e4752520a0a0a5318110d0f121a0f180e1253180e521c0f09141e081112521c50101213091c131c521b12130e1c1a0f1c191c5015121018131c05181c5010141a0f1c1309180e524f4d4f4f4d454c4e4f4e4c484f4a4c48444948494553150910115b1c100d46080910220e12080f1e18400e121e141c115b1c100d46080910221018191408104018101c14115b1c100d46080910221e1c100d1c141a13400e151c0f18221f0809091213" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-4084" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=A%20Fonsagrada%20homenaxea%20os%20migrantes%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-montana%2Ffonsagrada-homenaxea-migrantes%2F202208132315271594548.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-4084" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="A Fonsagrada homenaxea os migrantes">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-montana%2Ffonsagrada-homenaxea-migrantes%2F202208132315271594548.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-4084" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=A+Fonsagrada+homenaxea+os+migrantes&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-montana%2Ffonsagrada-homenaxea-migrantes%2F202208132315271594548.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-4084" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-montana%2Ffonsagrada-homenaxea-migrantes%2F202208132315271594548.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-4084" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-4084').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-4084').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-4084').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
<div class="content-data">
<div class="ads">
<div class="ad-slot oat oat-visible oat-top " data-mark="       " style="height: 265px;"><div id="top1_pause" class="henneoHB"></div>
<div id="sas_65051"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 971066, // Página : Progreso/inner_pages
            formatId: 65051, // Formato : Intext_video 1x1
            target: '' // Segmentación
        });
    });
</script></div>
</div>
<div class="">
</div>
<div class="content-body inner-article-data">
<div id="body001-1594548" class="body a-montana">
<p><strong>Ernesto Lagarón Vidal </strong>(Veigas de Piñeira, 1951) recibiu este sábado unha sentida <strong>homenaxe </strong>na casa do Concello da localidade, co gallo da celebración da <strong>XXIII Mostra Folclórica</strong>, pola súa traxectoria como promotor e primeiro presidente da <strong>Agrupación Cultural Galega Saudade</strong>.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 265px;"><div id="boton1_pause" class="henneoHB"></div>
<div id="sas_65040"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 971066, // Página : Progreso/inner_pages
            formatId: 65040, // Formato : Intext_video 1x1
            target: '' // Segmentación
        });
    });
</script>
</div>
<p>Esta asociación foi fundada en <strong>Barcelona </strong>en <strong>1982 </strong>por un <strong>grupo de migrantes</strong> para defender a <strong>identidade e a cultura galegas</strong> lonxe da súa terra, desenvolvendo múltiples actividades de <strong>divulgación e dinamización </strong>entre os seus socios e o público en xeral.</p>
<p>O seu <strong>primeiro presidente</strong> sería Ernesto Lagarón, quen durante décadas levou a cabo un <strong>"inmenso traballo a prol do galego"</strong> na cidade condal, invitando a importantes personalidades do ámbito cultural e político como Jordi Pujol, entre outros. Ademais, traballou na fundación da <strong>Federación de Entidades Galegas de Cataluña</strong>. No ano 2001 recibiu a <strong>medalla de Galicia </strong>que outorga a Xunta e, en 2003, foi nomeado <strong>galego do ano en Cataluña</strong> por parte do Foro da Terra Galega de Barcelona.</p>
<p>Todos os presentes neste emotivo recoñecemento –familia, amigos e personalidades da política local e autonómica– coincidiron na necesidade de <strong>lembrar o papel dos migrantes</strong> que representaron o seu pobo no exterior, así como en lembrar a importancia que tiveron, e teñen, as asociacións galegas que seguiron coa súa actividade desde lugares dispares, a pesar de todas as dificultades.</p>
<p><strong>Manuel Valdés</strong>, un dos socios fundadores da<strong> Agrupación Saudade</strong>, só tivo palabras de agradecemento cara a Ernesto polo seu<strong> traballo "sen descanso"</strong>, e ao Concello pola iniciativa: "Foi un gran acerto homenaxear a Ernesto, <strong>un gran defensor da Fonsagrada</strong>".</p>
<figure class="image ckeditor-image" style="max-width: 100%; width: 1400px;"><img width="1400" height="787" alt="Acto de homenaxe a Ernesto Lagarón. XESÚS PONTE" data-src="/media/elprogreso/images/2022/08/13/2022081323123883111.jpg" class="lazyload" data-srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2022/08/13/2022081323123883111.jpg 480w,/asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/08/13/2022081323123883111.jpg 768w,/asset/thumbnail,992,558,center,center//media/elprogreso/images/2022/08/13/2022081323123883111.jpg 992w,/asset/thumbnail,1280,720,center,center//media/elprogreso/images/2022/08/13/2022081323123883111.jpg 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px">
<figcaption>Acto de homenaxe a Ernesto Lagarón. XESÚS PONTE</figcaption>
</figure>
<p>Outro dos alí presentes, o secretario xeral de Emigración da Xunta de Galicia,<strong> Antonio Rodríguez Miranda</strong>, lembrou a figura de Lagarón, como <strong>un "exemplo a seguir"</strong>, e afirmou que un tributo así é "honrar a historia de Galicia, que non se fixo só no territorio galego, senón que se levou a cabo en moitos lugares do mundo". Tamén felicitou ao Concello por<strong> "facer xustiza"</strong>&nbsp;con este evento.</p>
<p>Pola súa parte, o alcalde da Fonsagrada, <strong>Carlos López</strong>, quixo agradecer a presenza de tódolos convidados e a Ernesto Lagarón polo seu labor. "Grazas por levar á Fonsagrada sempre por diante", manifestou. Tamén destacou o seu talante, "o dunha persoa aberta e sempre disposta a <strong>traballar por e para Galicia e Saudade</strong>".</p>
<p>O protagonista, Ernesto Lagarón, aproveitou o momento para lembrar "o importante que é <strong>defender a nosa lingua alá onde vaiamos</strong>". "Tiven que marchar a Barcelona, pero nunca esquecín as miñas raíces", dixo. "A integración foi doada porque alí somos moitos galegos, comprometidos en todos os ámbitos e moi presentes nas institucións. Ademais, <strong>nunca tiven problemas por falar no meu idioma</strong>", salientou.</p>
<p>Asemade, destacou o fito que supuxo a<strong> creación do colectivo Saudade naqueles "tempos difíciles"</strong>. "Sen formación nin moitos cartos, fomos a primeira entidade galega en conseguir un patrimonio inmobiliario propio na cidade, grazas á axuda dos nosos socios". "Estou <strong>moi orgulloso do traballo que fixen </strong>e <strong>enormemente agradecido</strong> por esta homenaxe", concluíu Ernesto.</p>
<figure class="image ckeditor-image" style="max-width: 100%; width: 1400px;"><img width="1400" height="788" alt="Homenaxe a Ernesto Lagarón. XESÚS PONTE" data-src="/media/elprogreso/images/2022/08/13/2022081323123964757.jpg" class="lazyload" data-srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2022/08/13/2022081323123964757.jpg 480w,/asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/08/13/2022081323123964757.jpg 768w,/asset/thumbnail,992,558,center,center//media/elprogreso/images/2022/08/13/2022081323123964757.jpg 992w,/asset/thumbnail,1280,720,center,center//media/elprogreso/images/2022/08/13/2022081323123964757.jpg 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px">
<figcaption>Homenaxe a Ernesto Lagarón. XESÚS PONTE</figcaption>
</figure>
<h2>Mostra folclórica</h2>
<p>A 23 edición da celebración que organiza <strong>Antaruxas e Sorteiros</strong> regresou este ano cun<strong> pasarrúas vespertino</strong> no que participaron diferentes formacións musicais –chegadas de León, Asturias ou Ciudad Real–, e continuará este domingo ás 12.00 horas coa actuación do <strong>cuarteto de gaitas Illa Pancha</strong>, de Ribadeo.</p>
</div>
</div>
<div class="metadata-body metadata-body-end">
<div class="row">
<div class="content-meta col-12">
<div class="content-meta-label d-none">
Etiquetas </div>
<div class="content-meta-tags">
<a href="/tags/a-fonsagrada" class="tag-item">A fonsagrada</a> <a href="/tags/galego" class="tag-item">galego</a> <a href="/tags/homenaxe" class="tag-item">homenaxe</a> <a href="/tags/emigracion" class="tag-item">Emigración</a> <a href="/tags/concello-fonsagrada" class="tag-item">Concello de A Fonsagrada</a>
</div>
</div>
<div class="content-utilities-box col">
<div class="mobile-sharetools">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#655a1610070f0006115824405755230a0b160402170401044057550d0a08000b041d00044057550a16405755080c0217040b11001643070a011c582d0045060a08150417110c010a45100b45041711a6c80610090a45060a0b110c020a40552140552424405755230a0b160402170401044057550d0a08000b041d00044057550a16405755080c0217040b1100164055214055240d111115165f4a4a1212124b000915170a021700160a4b00164a0417110c0610090a4a0448080a0b11040b044a030a0b16040217040104480d0a08000b041d000448080c0217040b1100164a57555757555d545657565450575254505c5150515d4b0d110809430408155e1011083a160a1017060058160a060c0409430408155e1011083a0800010c1008580008040c09430408155e1011083a06040815040c020b58160d0417003a071011110a0b" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-1879" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=A%20Fonsagrada%20homenaxea%20os%20migrantes%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-montana%2Ffonsagrada-homenaxea-migrantes%2F202208132315271594548.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-1879" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="A Fonsagrada homenaxea os migrantes">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-montana%2Ffonsagrada-homenaxea-migrantes%2F202208132315271594548.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-1879" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=A+Fonsagrada+homenaxea+os+migrantes&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-montana%2Ffonsagrada-homenaxea-migrantes%2F202208132315271594548.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-1879" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-montana%2Ffonsagrada-homenaxea-migrantes%2F202208132315271594548.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-1879" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-1879').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-1879').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-1879').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-12 col-lg-4 stick">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right1" class="henneoHB"></div></div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de Hoy
</span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html" title="A Fonsagrada homenaxea os migrantes">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/08/13/2022081323123928574.jpg" alt="Acto de homenaxe a Ernesto Lagar&oacute;n. XES&Uacute;S PONTE" height="140" width="240">
</a>
</figure>
<div class="number">1</div>
</div>
<div class="title-comments">
<a href="/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html">
A Fonsagrada homenaxea os migrantes
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/lugo/son-noticias-mas-vistas-sabado-progreso/202208132231401594533.html" title="Estas son las noticias más vistas este sábado en El Progreso">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/08/13/2022081310261346885.jpg" alt="Un viandante habla con una trabajadora ante la pizarra con un men&uacute; del d&iacute;a, en Lugo. XES&Uacute;S PONTE" height="140" width="240">
</a>
</figure>
<div class="number">2</div>
</div>
<div class="title-comments">
<a href="/articulo/lugo/son-noticias-mas-vistas-sabado-progreso/202208132231401594533.html">
Estas son las noticias m&aacute;s vistas este s&aacute;bado en El Progreso
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/a-chaira/poesia-caldaloba-renovase/202208131905281594509.html" title="O Certame de Poesía Torre de Caldaloba estrea novidades">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/08/13/2022081319052850825.jpg" alt="Armando Castosa, In&eacute;s Lozano, Marti&ntilde;o Maseda e Elena Veiga, na presentaci&oacute;n do certame. C.P&Eacute;REZ" height="140" width="240">
</a>
</figure>
<div class="number">3</div>
</div>
<div class="title-comments">
<a href="/articulo/a-chaira/poesia-caldaloba-renovase/202208131905281594509.html">
O Certame de Poes&iacute;a Torre de Caldaloba estrea novidades
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/a-chaira/mas-centenar-scouts-ciudad-real-acampan-cercud-baamonde/202208132111091594530.html" title="Más de un centenar de scouts de Ciudad Real acampan en el Cercud de Baamonde">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/08/13/2022081321100152985.jpg" alt="Grupo scout Siles 361 de Ciudad Real, en el Cercud de Baamonde. C.P&Eacute;REZ" height="140" width="240">
</a>
</figure>
<div class="number">4</div>
</div>
<div class="title-comments">
<a href="/articulo/a-chaira/mas-centenar-scouts-ciudad-real-acampan-cercud-baamonde/202208132111091594530.html">
M&aacute;s de un centenar de scouts de Ciudad Real acampan en el Cercud de Baamonde
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/ribeira-sacra/activo-incendio-parroquia-torbeo-ribas-sil/202208132140471594532.html" title="Activo un incendio en Ribas de Sil que ya calcinó 20 hectáreas">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/08/13/2022081321361674559.jpg" alt="Incendio en Ribas de Sil. EP" height="140" width="240">
</a>
</figure>
<div class="number">5</div>
</div>
<div class="title-comments">
<a href="/articulo/ribeira-sacra/activo-incendio-parroquia-torbeo-ribas-sil/202208132140471594532.html">
Activo un incendio en Ribas de Sil que ya calcin&oacute; 20 hect&aacute;reas
</a>
</div>
</div>
</div>
</div>
</div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-1291">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="nav-item selector more-viewed">
<a class="nav-link small active" href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="nav-item selector more-recent">
<a class="nav-link small" href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade show active" id="tab-more-viewed">
<article id="content-1594223" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/lugo/lugo-recupera-pesos-pesados-hosteleria/202208112156191594223.html" title="Lugo recupera a dos pesos pesados de la hostelería">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/08/11/2022081122031152455.jpg" alt="Inaugaraci&oacute;n de Prebe by Bret. XES&Uacute;S PONTE" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Lugo
</div>
<div class="title">
<a href="/articulo/lugo/lugo-recupera-pesos-pesados-hosteleria/202208112156191594223.html" title="Lugo recupera a dos pesos pesados de la hostelería">Lugo recupera a dos pesos pesados de la hostelería</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/alberto-teijeiro-aldariz">
Alberto Teijeiro Aldariz
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 11/ago./22</span>
</div>
<div class="onm-item-counter border-site-color">
1
</div>
</div>
</article>
<article id="content-1593854" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/ribeira-sacra/actriz-quedo-encantada-2019-ribeira-sacra/202208101053211593854.html" title="Olivia Newton John quedó encantada de la Ribeira Sacra">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/08/10/2022081010515735619.jpg" alt="Olivia Newton John, en Pant&oacute;n. FACEBOOK" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Ribeira Sacra
</div>
<div class="title">
<a href="/articulo/ribeira-sacra/actriz-quedo-encantada-2019-ribeira-sacra/202208101053211593854.html" title="Olivia Newton John quedó encantada de la Ribeira Sacra">Olivia Newton John quedó encantada de la Ribeira Sacra</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción
</span>
<span class="date-container"> 10/ago./22</span>
</div>
<div class="onm-item-counter border-site-color">
2
</div>
</div>
</article>
<article id="content-1593965" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-marina/aparecen-nuevo-montones-piedras-apiladas-catedrais/202208101731531593965.html" title="Aparecen de nuevo montones de piedras apiladas en As Catedrais">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="https://i.ytimg.com/vi/Na2Pa8H2XEc/hq2.jpg" alt="Vuelven las piedras apiladas a la playa de As Catedrais" height="270" width="480">
</a>
</figure>
<div class="play-button">
<a href="/articulo/a-marina/aparecen-nuevo-montones-piedras-apiladas-catedrais/202208101731531593965.html" title="Aparecen de nuevo montones de piedras apiladas en As Catedrais">
<i class="mi material-icons">play_arrow</i>
</a>
</div>
</div>
<div class="article-data">
<div class="category-name">
A Mariña
</div>
<div class="title">
<a href="/articulo/a-marina/aparecen-nuevo-montones-piedras-apiladas-catedrais/202208101731531593965.html" title="Aparecen de nuevo montones de piedras apiladas en As Catedrais">Aparecen de nuevo montones de piedras apiladas en As Catedrais</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/pablo-villapol">
Pablo Villapol
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 10/ago./22</span>
</div>
<div class="onm-item-counter border-site-color">
3
</div>
</div>
</article>
<article id="content-1593827" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/comarcas/tormentas-ponen-lugo-alerta/202208092335031593827.html" title="Las tormentas ponen Lugo en alerta">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/08/10/2022081012191615328.png" alt="Rel&aacute;mpago en Viveiro este mi&eacute;rcoles. F.G." height="270" width="480">
 </a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Comarcas
</div>
<div class="title">
<a href="/articulo/comarcas/tormentas-ponen-lugo-alerta/202208092335031593827.html" title="Las tormentas ponen Lugo en alerta">Las tormentas ponen Lugo en alerta</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción / Agencias
</span>
<span class="date-container"> 09/ago./22</span>
</div>
<div class="onm-item-counter border-site-color">
4
</div>
</div>
</article>
<article id="content-1593800" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/comarcas/quieres-descubrir-que-famoso-nacio-municipio-mapa-interactivo-ensena/202208092000041593800.html" title="¿Quieres descubrir quién es el más famoso de tu municipio? Este mapa interactivo te lo enseña">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/08/09/2022080919542528465.jpg" alt="Lugo visto en el mapa interactivo. EP" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Comarcas
</div>
<div class="title">
<a href="/articulo/comarcas/quieres-descubrir-que-famoso-nacio-municipio-mapa-interactivo-ensena/202208092000041593800.html" title="¿Quieres descubrir quién es el más famoso de tu municipio? Este mapa interactivo te lo enseña">¿Quieres descubrir quién es el más famoso de tu municipio? Este mapa interactivo te lo enseña</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción
</span>
<span class="date-container"> 09/ago./22</span>
</div>
<div class="onm-item-counter border-site-color">
5
</div>
</div>
</article>
</div>
<div class="tab-pane fade" id="tab-more-recent">
<article id="content-1594548" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html" title="A Fonsagrada homenaxea os migrantes">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/08/13/2022081323123928574.jpg" alt="Acto de homenaxe a Ernesto Lagar&oacute;n. XES&Uacute;S PONTE" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Montaña
</div>
<div class="title">
<a href="/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html" title="A Fonsagrada homenaxea os migrantes">A Fonsagrada homenaxea os migrantes</a>
</div>
<div class="content-info">
<span class="author-name agency">
Antonio Rico / R.L.
</span>
<span class="date-container"> 13/ago./22</span>
</div>
<div class="onm-item-counter border-site-color">
1
</div>
</div>
</article>
<article id="content-1594533" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/lugo/son-noticias-mas-vistas-sabado-progreso/202208132231401594533.html" title="Estas son las noticias más vistas este sábado en El Progreso">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/08/13/2022081310261346885.jpg" alt="Un viandante habla con una trabajadora ante la pizarra con un men&uacute; del d&iacute;a, en Lugo. XES&Uacute;S PONTE" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Lugo
</div>
<div class="title">
<a href="/articulo/lugo/son-noticias-mas-vistas-sabado-progreso/202208132231401594533.html" title="Estas son las noticias más vistas este sábado en El Progreso">Estas son las noticias más vistas este sábado en El Progreso</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción
</span>
<span class="date-container"> 13/ago./22</span>
</div>
<div class="onm-item-counter border-site-color">
2
</div>
</div>
</article>
<article id="content-1594509" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-chaira/poesia-caldaloba-renovase/202208131905281594509.html" title="O Certame de Poesía Torre de Caldaloba estrea novidades">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/08/13/2022081319052850825.jpg" alt="Armando Castosa, In&eacute;s Lozano, Marti&ntilde;o Maseda e Elena Veiga, na presentaci&oacute;n do certame. C.P&Eacute;REZ" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Chaira
</div>
<div class="title">
<a href="/articulo/a-chaira/poesia-caldaloba-renovase/202208131905281594509.html" title="O Certame de Poesía Torre de Caldaloba estrea novidades">O Certame de Poesía Torre de Caldaloba estrea novidades</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/cristina-perez">
Cristina Pérez
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 13/ago./22</span>
</div>
<div class="onm-item-counter border-site-color">
3
</div>
</div>
</article>
<article id="content-1594530" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-chaira/mas-centenar-scouts-ciudad-real-acampan-cercud-baamonde/202208132111091594530.html" title="Más de un centenar de scouts de Ciudad Real acampan en el Cercud de Baamonde">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/08/13/2022081321100152985.jpg" alt="Grupo scout Siles 361 de Ciudad Real, en el Cercud de Baamonde. C.P&Eacute;REZ" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Chaira
</div>
<div class="title">
<a href="/articulo/a-chaira/mas-centenar-scouts-ciudad-real-acampan-cercud-baamonde/202208132111091594530.html" title="Más de un centenar de scouts de Ciudad Real acampan en el Cercud de Baamonde">Más de un centenar de scouts de Ciudad Real acampan en el Cercud de Baamonde</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/cristina-perez">
Cristina Pérez
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 13/ago./22</span>
</div>
<div class="onm-item-counter border-site-color">
4
</div>
</div>
</article>
<article id="content-1594532" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/ribeira-sacra/activo-incendio-parroquia-torbeo-ribas-sil/202208132140471594532.html" title="Activo un incendio en Ribas de Sil que ya calcinó 20 hectáreas">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/08/13/2022081321361674559.jpg" alt="Incendio en Ribas de Sil. EP" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Ribeira Sacra
</div>
<div class="title">
<a href="/articulo/ribeira-sacra/activo-incendio-parroquia-torbeo-ribas-sil/202208132140471594532.html" title="Activo un incendio en Ribas de Sil que ya calcinó 20 hectáreas">Activo un incendio en Ribas de Sil que ya calcinó 20 hectáreas</a>
</div>
<div class="content-info">
<span class="author-name agency">
Delegación Ribeira Sacra
</span>
<span class="date-container"> 13/ago./22</span>
</div>
<div class="onm-item-counter border-site-color">
5
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.widget-1291 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right2" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right3" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right4" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right5" class="henneoHB"></div></div>
</div>
</div>
</div>
</div>
</aside>
</div>
<div class="content-utilities-box is-stick d-md-none">
<div class="mobile-sharetools">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html">
<ul class="nav nav-justified">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#447b3731262e2127307905617674022b2a372523362520256176742c2b29212a253c21256176742b37617674292d2336252a30213762262b203d790c2164272b29342536302d202b64312a6425363087e92731282b64272b2a302d232b61740061740505617674022b2a372523362520256176742c2b29212a253c21256176742b37617674292d2336252a3021376174006174052c303034377e6b6b3333336a212834362b233621372b6a21376b2536302d2731282b6b2569292b2a30252a256b222b2a37252336252025692c2b29212a253c212569292d2336252a3021376b76747676747c757776777571767375717d7071707c6a2c302928622529347f3130291b372b3136272179372b272d2528622529347f3130291b2921202d3129792129252d28622529347f3130291b27252934252d232a79372c2536211b263130302b2a" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-8958" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=A%20Fonsagrada%20homenaxea%20os%20migrantes%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-montana%2Ffonsagrada-homenaxea-migrantes%2F202208132315271594548.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-8958" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="A Fonsagrada homenaxea os migrantes">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-montana%2Ffonsagrada-homenaxea-migrantes%2F202208132315271594548.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-8958" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=A+Fonsagrada+homenaxea+os+migrantes&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-montana%2Ffonsagrada-homenaxea-migrantes%2F202208132315271594548.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-8958" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-montana%2Ffonsagrada-homenaxea-migrantes%2F202208132315271594548.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-8958" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-8958').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-8958').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-8958').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
</section>
<div class="wrapper-other-contents">
<div class="container-fluid">
<div class="row">
<div class="content-col col-12 col-lg stick">
<div class="smart-sticky">
<div class="ads">
</div>
<div class=" ">
<div class="more-in-section">
<div class="widget"> <div class="widget_last_in_section_photo section-103">
<div class="header-section widget-header">
<span>Más en A Montaña</span>
</div>
<div class="widget-content">
<div class="row equal-height">
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1594548" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-a-montana">
<figure class="capture cover-img">
<a href="/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html" title="A Fonsagrada homenaxea os migrantes">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/08/13/2022081323123928574.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/08/13/2022081323123928574.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/08/13/2022081323123928574.jpg" alt="Acto de homenaxe a Ernesto Lagar&oacute;n. XES&Uacute;S PONTE" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Montaña
</div>
<div class="title">
<a href="/articulo/a-montana/fonsagrada-homenaxea-migrantes/202208132315271594548.html" title="A Fonsagrada homenaxea os migrantes">A Fonsagrada homenaxea os migrantes</a>
</div>
<div class="content-info">
<span class="author-name agency">
Antonio Rico / R.L.
</span>
<span class="date-container"> 13/ago./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1594338" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-a-montana">
<figure class="capture cover-img">
<a href="/articulo/a-montana/accidente-furgoneta-tunel-6-nogais-deja-herido/202208121552451594338.html" title="El accidente de una furgoneta en un túnel de la A-6 en As Nogais deja un herido">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/08/12/2022081215524145140.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/08/12/2022081215524145140.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/08/12/2022081215524145140.jpg" alt="La furgoneta accidentada en la A-6 en As Nogais. EP" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Montaña
</div>
<div class="title">
<a href="/articulo/a-montana/accidente-furgoneta-tunel-6-nogais-deja-herido/202208121552451594338.html" title="El accidente de una furgoneta en un túnel de la A-6 en As Nogais deja un herido">El accidente de una furgoneta en un túnel de la A-6 en As Nogais deja un herido</a>
</div>
 <div class="content-info">
<span class="author-name agency">
Redacción
</span>
<span class="date-container"> 12/ago./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1594329" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-a-montana">
<figure class="capture cover-img">
<a href="/articulo/a-montana/fonsagrada-pone-valor-papel-recuperacion-camino-primitivo/202208121432401594329.html" title="A Fonsagrada pone en valor su papel en la recuperación del Camino Primitivo">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/08/12/2022081214392959321.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/08/12/2022081214392959321.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/08/12/2022081214392959321.jpg" alt="Una parte del interior de la exposici&oacute;n .  TANIS" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Montaña
</div>
<div class="title">
<a href="/articulo/a-montana/fonsagrada-pone-valor-papel-recuperacion-camino-primitivo/202208121432401594329.html" title="A Fonsagrada pone en valor su papel en la recuperación del Camino Primitivo">A Fonsagrada pone en valor su papel en la recuperación del Camino Primitivo</a>
</div>
<div class="content-info">
<span class="author-name agency">
Esteban Hernández
</span>
<span class="date-container"> 12/ago./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1594146" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-a-montana">
<figure class="capture cover-img">
<a href="/articulo/a-montana/denuncian-recortes-profesorado-municipios-montana/202208111727121594146.html" title="Denuncian recortes de profesorado en municipios de A Montaña">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/01/07/2022010715465186092.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/01/07/2022010715465186092.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/01/07/2022010715465186092.jpg" alt="Un aula vac&iacute;a. ELISEO TRIGO (EFE)" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Montaña
</div>
<div class="title">
<a href="/articulo/a-montana/denuncian-recortes-profesorado-municipios-montana/202208111727121594146.html" title="Denuncian recortes de profesorado en municipios de A Montaña">Denuncian recortes de profesorado en municipios de A Montaña</a>
</div>
<div class="content-info">
<span class="author-name agency">
Europa Press
</span>
<span class="date-container"> 11/ago./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1594113" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-a-montana">
<figure class="capture cover-img">
<a href="/articulo/a-montana/arqueologos-catalogan-pinturas-rupestres-baleira-proteccion-divulgacion/202208111422351594113.html" title="Arqueólogos catalogan las pinturas rupestres de Baleira para su protección y divulgación">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/08/11/2022081114311767609.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/08/11/2022081114311767609.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/08/11/2022081114311767609.jpg" alt="Arque&oacute;logos y restauradores trabajan en la Cova dos Mouros de Baleira. EP" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Montaña
</div>
<div class="title">
<a href="/articulo/a-montana/arqueologos-catalogan-pinturas-rupestres-baleira-proteccion-divulgacion/202208111422351594113.html" title="Arqueólogos catalogan las pinturas rupestres de Baleira para su protección y divulgación">Arqueólogos catalogan las pinturas rupestres de Baleira para su protección y divulgación</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/javier-rivera">
Javier Rivera
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 11/ago./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1593930" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-a-montana">
<figure class="capture cover-img">
<a href="/articulo/a-montana/xunta-usc-investigan-pinturas-prehistoricas-cova-mouros-baleira/202208101347561593930.html" title="Xunta y USC investigan las pinturas prehistóricas de la Cova dos Mouros de Baleira">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/08/10/2022081013452185539.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/08/10/2022081013452185539.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/08/10/2022081013452185539.jpg" alt="Especialistas trabajando en la Cova dos Mouros. XUNTA" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Montaña
</div>
<div class="title">
<a href="/articulo/a-montana/xunta-usc-investigan-pinturas-prehistoricas-cova-mouros-baleira/202208101347561593930.html" title="Xunta y USC investigan las pinturas prehistóricas de la Cova dos Mouros de Baleira">Xunta y USC investigan las pinturas prehistóricas de la Cova dos Mouros de Baleira</a>
</div>
<div class="content-info">
<span class="author-name agency">
Europa Press
</span>
<span class="date-container"> 10/ago./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
 <article id="content-1593461" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-a-montana">
<figure class="capture cover-img">
<a href="/articulo/a-montana/ciclismo-toma-ancares/202208081153501593461.html" title="El ciclismo toma Os Ancares">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/08/08/2022080811484439763.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/08/08/2022080811484439763.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/08/08/2022080811484439763.jpg" alt="Diversos momentos del Ancares Cycling Marathon celebrado el domingo. VICTORIA RODR&Iacute;GUEZ" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Montaña
</div>
<div class="title">
<a href="/articulo/a-montana/ciclismo-toma-ancares/202208081153501593461.html" title="El ciclismo toma Os Ancares">El ciclismo toma Os Ancares</a>
</div>
<div class="content-info">
<span class="author-name agency">
D. CABO / R. D.
</span>
<span class="date-container"> 08/ago./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1593272" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-a-montana">
<figure class="capture cover-img">
<a href="/articulo/a-montana/ciclismo-ha-cambiado-es-mas-corto-explosivo-gente-demanda-tipo-producto/202208061957041593272.html" title="&quot;El ciclismo ha cambiado, es más corto y explosivo; y la gente demanda otro tipo de producto&quot;">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/08/06/2022080619150128169.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/08/06/2022080619150128169.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/08/06/2022080619150128169.jpg" alt="Miguel Indur&aacute;in. EP" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Montaña
</div>
<div class="title">
<a href="/articulo/a-montana/ciclismo-ha-cambiado-es-mas-corto-explosivo-gente-demanda-tipo-producto/202208061957041593272.html" title="&quot;El ciclismo ha cambiado, es más corto y explosivo; y la gente demanda otro tipo de producto&quot;">"El ciclismo ha cambiado, es más corto y explosivo; y la gente demanda otro tipo de producto"</a>
</div>
<div class="content-info">
<span class="author-name agency">
Dani Cabo
</span>
<span class="date-container"> 06/ago./22</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="ads">
</div>
<div class="widget-header">
<span>Comentarios</span>
</div>
<div id="comentarios-1594548" class="article-comments">
<div id="comments_thread-1594548"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/jquery-onm/jquery.onmcomments.20220810103346.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer>
    $('#comments_thread-1594548').onmComments({
      content_id: '1594548',
      elems_per_page: '10' || 10
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-montana%2Ffonsagrada-homenaxea-migrantes%2F202208132315271594548.html';
    </script>
</div>
<div class="ads">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer bg-light py-5">
<div class="footer-content container-fluid">
<div class="container">
<div class="footer-socials pb-3">
<div class="widget-header mb-0 mr-2">
Síguenos </div>
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</div>
<div class="row footer-data align-items-center">
<div class="menu-footer col-12">
<div class="footer-sections">
<div class="row">
<div class="col py-3">
<div class="widget-header second-color mb-3">
Info
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat publicidad">
<a class="nav-link" href="/estaticas/publicidad/" title="publicidad">
Publicidad
</a>
</li>
<li class="nav-item subcat contacto">
<a class="nav-link" href="/estaticas/contacto/" title="contacto">
Contacto
</a>
</li>
<li class="nav-item subcat politica-de-cookies">
<a class="nav-link" href="/estaticas/politica-de-cookies/" title="política de cookies">
Política de Cookies
</a>
</li>
<li class="nav-item subcat aviso-legal">
<a class="nav-link" href="/estaticas/aviso-legal/" title="aviso legal">
Aviso Legal
</a>
</li>
<li class="nav-item subcat comunicados">
<a class="nav-link" href="/blog/section/comunicados" title="comunicados">
Comunicados
</a>
</li>
<li class="nav-item subcat estaticaspolitica-privacidad.html">
<a class="nav-link" href="/estaticas/politica-privacidad.html" title="política de privacidad" target="_blank">
Política de privacidad
</a>
</li>
</ul>
</div>
<div class="col py-3">
<div class="widget-header second-color mb-3">
+ El Progreso
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat newsletter">
<a class="nav-link" href="/newsletter" title="boletín de noticias">
Boletín de noticias
</a>
</li>
<li class="nav-item subcat https:www.kioskoymas.compublicacionelprogreso">
<a class="nav-link" href="https://www.kioskoymas.com/publicacion/elprogreso/" title="en papel" target="_blank">
En papel
</a>
</li>
<li class="nav-item subcat archivecontent">
<a class="nav-link" href="/archive/content" title="archivo">
Archivo
</a>
</li>
</ul>
</div>
<div class="col py-3">
<div class="widget-header second-color mb-3">
El Grupo
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat https:www.elprogreso.es">
<a class="nav-link" href="https://www.elprogreso.es/" title="el progreso" target="_blank">
El Progreso
</a>
</li>
<li class="nav-item subcat https:www.diariodepontevedra.es">
<a class="nav-link" href="https://www.diariodepontevedra.es/" title="diario de pontevedra" target="_blank">
Diario de Pontevedra
</a>
</li>
<li class="nav-item subcat https:www.galiciae.com">
<a class="nav-link" href="https://www.galiciae.com/" title="galiciaé" target="_blank">
Galiciaé
</a>
</li>
<li class="nav-item subcat http:www.axencia.com">
<a class="nav-link" href="http://www.axencia.com/" title="agn" target="_blank">
AGN
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="contact-data col-12 py-3">
<div class="footer-text text-center">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-logo">
<div class="container">
<div class="footer-img" style="background-image:url(/media/elprogreso/images/2021/01/01/2021010100000057952.png)">
&nbsp;
</div>
</div>
</div>
<div class="developed col-12 text-center py-5">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img alt="OpenNeMaS CMS by Openhost" src="/assets/images/logos/opennemas-powered-horizontal.png" height="67" width="200">
</a>
</div>
</div>
</div>
</footer>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/auris/js/functions.20220810103122.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
      // Hide parts of the web if we are in a webview
      if (parseInt(location.search.split('webview=').splice(1).join('').split('&')[0]) == 1) {
        $(".show_only_webview").removeClass('d-none');
      }
    </script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
$('.main-header a').each(function() {
  if($(this).is("[href*='tags']")){
    $(this).attr('target','_self');
  }
});
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
  $('.article .content-data').append('<div id="Player_Playoncontent" class="smarty-3554125_1654531959687"><iframe id="3554125_1654531959687" title="Video Producer elprogreso.es" allow="autoplay; fullscreen"></iframe><scr' + 'ipt type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"3554125_1654531959687","type":"video","affId":"12654","filter":"3554125","width":600,"height":338,"twitter":"","volume":100,"autoplay":1,"hasVideoRelated":0,"share_rrss":1,"max":50,"limit":25,"domain":"//widget.playoncenter.com/","viewFriendly":1});})()</scr' + 'ipt></div><br><br>');
}
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && !isBranded) {
  $('.article .content-data').append('<div id="n8J3xuWydq1dpYt65idH" data-prometeo-mediaid="MEDIA_902" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>');
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.video-inner .video-data').append('<div id="taboola-below-article-thumbnails"></div><scr' +  'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.content-data .body p').last().after('<br><div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.inner-album-data').append('<div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-M2kUnhxu9_MrD"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.footer-sections ul.navbar-nav').append('<li class="nav-item subcat configuracion-privacidad"> <a class="nav-link change-consent" onclick="window.__tcfapi(\'displayConsentUi\', 2, function() {} );"> Configuración de privacidad </a> </li>');
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (window.jQuery !== undefined) {
  if ($('body').data("category") == 'lugo' && $('.last-column .widget').length) {
    $('.auto-frontpage aside .last-column .row .widget-most-seeing-commented-content').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/actuaciones/programacion-cultural">&nbsp;</a></div>');
  }
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1 || window.location.href.indexOf('que-jugador-del-lugo-ha-sido-tu-favorito') > -1 || isBranded) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
  (function () {
    function loadPrometeoScript() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
      n.parentNode.insertBefore(e, n);
    }
    loadPrometeoScript();
  })();
</script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<div id="sas_65081"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 234801, pageId: 971066, formatId: 65081, tagId: "sas_65081" },
                { networkId: 3066, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73a4a147794e82a5","token":"02279383a0fa420ca735dfb1bedc1c3e","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
