<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
  <title>Ratas, culebras y vegetación invaden la rectoral de Mariñaos y casas aledañas</title>
  <meta name="keywords" content="Ratas,culebras,vegetación,Mariñaos,Celeiro-de-Mariñaos" />
  <meta name="description" content="El Obispado se ve desbordado para atender su patrimonio y prevenir los asaltos a templos como el denunciado en O Valadouro
" />
  <meta property="article:published_time" content="2018-02-09T10:06:51+01:00 " />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="El Progreso de Lugo" />
    <meta http-equiv="Refresh" content="900; url=//www.elprogreso.es/articulo/a-marina/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <meta name="theme-color" content="#7bbfe4">
    <link href="//fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons" rel="stylesheet">

    <link rel='shorcut icon' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='icon' sizes='192x192' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='icon' sizes='96x96' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='icon' sizes='32x32' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='icon' sizes='16x16' href='/media/elprogreso/sections/EP-favicon.png'>

    
    <meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
    <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ratas, culebras y vegetación invaden la rectoral de Mariñaos y casas aledañas">
<meta name="twitter:description" content="El Obispado se ve desbordado para atender su patrimonio y prevenir los asaltos a templos como el denunciado en O Valadouro">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/a-marina/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2018/02/09/2018020910055994110.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Ratas, culebras y vegetación invaden la rectoral de Mariñaos y casas aledañas" />
<meta property="og:description" content="El Obispado se ve desbordado para atender su patrimonio y prevenir los asaltos a templos como el denunciado en O Valadouro" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/a-marina/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2018/02/09/2018020910055994110.jpg" />
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="539"/>
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.elprogreso.es/articulo/a-marina/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502.html" }, "headline": "Ratas, culebras y vegetación invaden la rectoral de Mariñaos y casas aledañas", "author" : { "@type" : "Person", "name" : "Isabel García" }, "datePublished" : "2018-02-09 10:00:09", "dateModified": "2018-02-09 10:06:51", "articleSection" : "A Mariña", "keywords": "Ratas,culebras,vegetación,Mariñaos,Celeiro-de-Mariñaos", "url": "https://www.elprogreso.es/articulo/a-marina/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502.html", "wordCount": 416, "description": "El Obispado se ve desbordado para atender su patrimonio y prevenir los asaltos a templos como el denunciado en O Valadouro ", "publisher" : { "@type" : "Organization", "name" : "El Progreso de Lugo", "logo": { "@type": "ImageObject", "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png", "width": 260, "height": 60 }, "url": "https://www.elprogreso.es/" } ,"image": { "@type": "ImageObject", "url": "https://www.elprogreso.es/media/elprogreso/images/2018/02/09/2018020910055994110.jpg", "height": 539, "width": 960 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Isabel García", "contentUrl": "https://www.elprogreso.es/media/elprogreso/images/2018/02/09/2018020910055994110.jpg", "height": 539, "width": 960, "datePublished": "2018-02-09 10:00:09", "caption": "La casa rectoral de Celeiro de Mariñaos. VEIGA ", "name": "Ratas, culebras y vegetación invaden la rectoral de Mariñaos y casas aledañas" }]</script>

    <script type="text/javascript" src="/themes/nyx/js/header.20180209124706.js"  ></script>
    
    <script type="text/javascript" src="/themes/nyx/js/functions.20180209124706.js"  ></script>

    <link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20180209124706.css" >

    <meta name="theme-color" content="#7bbfe4">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180209124706.css" />
    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/a-marina.12345.css" />


    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'a-marina';
  _onmaq.contentId      = '1294502';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 30;
  _onmaq.slots          = [ 2202,101,102,103,104,105,106,107,108,109,110,150,191,192,193,1102,1103,1105,1106,1107,2201,2203,2205,2207,2209,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1518202855.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!-- Onm Analytics -->
<script>
  (function(o, n, m, a){
    o['OnmAnalytics'] = a;
    o[a] = o[a] || function() {
      (o[a].queue = o[a].queue || []).push(arguments)
    };
    var sc = document.createElement('script'), dc = document.getElementsByTagName('script')[0];
    sc.async = 1; sc.src = m;
    dc.parentNode.insertBefore(sc, dc);
  })(window, document, 'https://g-stats.openhost.es/onma.js', 'onma');
  onma('create', '748d08a0-c961-11e7-91f3-e53d1c55988d');
  onma('sendPageView');
  onma('trackTime');
  onma("trackClick");
</script>
<!-- End Onm Analytics -->

<style>
.oat-visible { margin-bottom:10px;}
@media (max-width: 767px) {.container.ads {overflow-x: hidden!important;}}
.home .onm-new.image-top-left .article-data.no-image {margin-left: 0;padding-left: 0;}
.onm-new.opinion .opinion-data {padding-left:0;padding-right:0;}
.onm-new.opinion .opinion-data .title {min-height: 3.3em;}
.onm-new.opinion .cover-img {background-color: #d0d0d0;}
.nav-justified>li.linkedin {display:none!important;}
.header-kiosko .widget-favorite-kiosko .widget-content .title {display:none;}
.header-kiosko .widget-favorite-kiosko .widget-content {border:none;}
.wrapper-slider ul.carousel-headlines .article-data .open-article {background-color:#7fbfe2;}
.interstitial { background: transparent!important; }
.interstitial-wrapper { background: white!important; margin-top:120px; }
.interstitial-header { font-size:13px; }
.opinion-page{margin-top: 20px;}
.wrapper-slider .content-info span.date-container{display: none;}
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-big .article-media {min-height:inherit;}
.header-kiosko .widget-favorite-kiosko .widget-content {
  max-height: 80px;
  max-width: 100%;
  top: 21px;
}
.header-kiosko .widget-favorite-kiosko .widget-content .epaper figure {
  max-width: 90px;
  float: left;
}
.header-kiosko .newsstand-links {
  right: inherit;
  padding-right: 0px;
  width: 115px;
}
.header-kiosko .widget-favorite-kiosko .logo-110 {
  position: absolute;
  max-height: 90px;
  width: 100%;
  height: 100%;
  display: block;
  max-width: 100px;
  right: 0;
}
.header-kiosko .widget-favorite-kiosko .logo-110 figure {
  position: relative;
  width: 100%!important;
  max-height: 50px!important;
  margin: 0;
  float: right!important;
  background-color: transparent;
  box-shadow: none;
}
.header-kiosko .widget-favorite-kiosko .logo-110 img {
  max-height: 60px;
  max-width: 100px;
  position: absolute;
  top: 10px;
  right: 0;
  width: auto;
  height: auto;
}
.inner-content .body figure[style*="left"] {
  margin:0 10px 10px 0;
}
.inner-content .body figure[style*="right"] {
  margin:0 0 10px 10px;
}
.inner-content .body img[style*="left"] {
  margin:0 10px 10px 0;
}
.inner-content .body img[style*="right"] {
  margin:0 0 10px 10px;
}
.candy{background-position: center center!important;}
</style>
<link rel="canonical" href="https://www.elprogreso.es/articulo/a-marina/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8404287-4']);
_gaq.push(['_setDomainName', 'elprogreso.es']);
_gaq.push(['_trackPageview']);
_gaq.push(['account1._setAccount', 'UA-8404287-9']);
_gaq.push(['account1._setDomainName', 'elprogreso.es']);
_gaq.push(['account1._trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="https://www.elprogreso.es/articulo/a-marina/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502.amp.html"/></head>

<body data-category="a-marina" data-twitter-user="elprogreso_lugo">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 250]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>
    <div class="preheader row bg-site-color ">
    <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
        <ul class="list-inline utilities-list">
            <li class="small-menu">

                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="javascript: void(0)"><i class="material-icons">menu</i></a>
                        <span class="button-label">Menú</span>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section lugo  ">
                    <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
                         Lugo
                    </a>
                                    </li>
                            
                
                <li class="section galicia  ">
                    <a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
                         Galicia
                    </a>
                                    </li>
                            
                
                <li class="section economia  ">
                    <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                         Economía
                    </a>
                                    </li>
                            
                
                <li class="section espana  ">
                    <a href="/blog/section/espana" title="Sección: España" class="España-color">
                         España
                    </a>
                                    </li>
                            
                
                <li class="section mundo  ">
                    <a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
                         Mundo
                    </a>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section deporte-local-lugo   has-submenu">
                    <a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat breogan ">
                                <a href="/blog/section/breogan" title="Breogán" class="Deportes-color">
                                    Breogán
                                </a>
                            </li>
                                                        <li class="subcat cd-lugo ">
                                <a href="/blog/section/cd-lugo" title="CD Lugo" class="Deportes-color">
                                    CD Lugo
                                </a>
                            </li>
                                                        <li class="subcat deporte-general ">
                                <a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
                                    Deporte General
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section sociedad   has-submenu">
                    <a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
                         Sociedad
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat gastronomia ">
                                <a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
                                    Gastronomía
                                </a>
                            </li>
                                                        <li class="subcat gente ">
                                <a href="/blog/section/gente" title="Gente" class="Sociedad-color">
                                    Gente
                                </a>
                            </li>
                                                        <li class="subcat la-ventana-del-experto ">
                                <a href="/blog/section/la-ventana-del-experto" title="La ventana del Experto" class="Sociedad-color">
                                    La ventana del Experto
                                </a>
                            </li>
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat estrenos ">
                                <a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
                                    Estrenos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section sucesos  ">
                    <a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
                         Sucesos
                    </a>
                                    </li>
                            
                                                                                                                                            
                <li class="section opinion   has-submenu">
                    <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                         Opinión
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat blog ">
                                <a href="/blog" title="Blogs" class="Opinión-color">
                                    Blogs
                                </a>
                            </li>
                                                        <li class="subcat poll ">
                                <a href="/poll/" title="Encuestas" class="Opinión-color">
                                    Encuestas
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section video   has-submenu">
                    <a href="/video/" title="Sección: Media" class="Media-color">
                         Media
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat video ">
                                <a href="/video/" title="Vídeos" class="Media-color">
                                    Vídeos
                                </a>
                            </li>
                                                        <li class="subcat elprogresotv ">
                                <a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
                                    El progreso TV
                                </a>
                            </li>
                                                        <li class="subcat album ">
                                <a href="/album/" title="Galerías" class="Media-color">
                                    Galerías
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                        
        
      
      <li class="section secondary-section comarcas   ">
          <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
               Comarcas
          </a>
      </li>
        
      
      <li class="section secondary-section a-chaira   ">
          <a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
               A Chaira
          </a>
      </li>
        
      
      <li class="section secondary-section a-marina   ">
          <a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
               A Mariña
          </a>
      </li>
        
      
      <li class="section secondary-section a-montana   ">
          <a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
               A Montaña
          </a>
      </li>
        
      
      <li class="section secondary-section ulloa-melide   ">
          <a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
               A Ulloa / Melide
          </a>
      </li>
        
      
      <li class="section secondary-section comarca-lugo   ">
          <a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
               Comarca de Lugo
          </a>
      </li>
        
      
      <li class="section secondary-section ribeira-sacra   ">
          <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
               Ribeira Sacra
          </a>
      </li>
        
      
      <li class="section secondary-section sarria   ">
          <a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
               Sarria
          </a>
      </li>
  


        </ul>
    </div>
        


                </div>
            </li>
            <li class="search">
                <div class="main-search-form search-block">
    <form class="navbar-form id-6986" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control string-search id-6986" placeholder="buscar">
        </div>
        <button type="submit" class="search-button id-6986"><i class="material-icons">search</i><span></span></button>
    </form>
</div>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-6986');
    var input = $('input.string-search.id-6986');
    var form = $('form.navbar-form.id-6986');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
            </li>
            <li class="lang-selector">
              <div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
                <i class="material-icons">language</i>
                <span class="caret"></span>
              </div>
              <ul class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelect">
                <li><a href="/" class="active">Castellano</a></li>
                <li><a href="/gl" >Galego</a></li>
              </ul>
            </li>
        </ul>
        <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

    </div>
    <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
        <div class="header-logo topbar">
                                        <a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png" ></a>
                    </div>
        <div class="datetime topbar"> Viernes. 09.02.2018  | <div class="header-weather ">
            <div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/10d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">6.8 °C </div>
              <div class="weather-description">lluvia ligera </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
        </div>
        <div class="utilities-menu list-inline">
            

<nav>
    <ul class="base-menu list-inline ">
                    <li class="item archivecontent">
                <a href="/archive/content/" title="Hemeroteca">
                 <span> Hemeroteca</span>
                </a>
                            </li>
            </ul>
</nav>


        </div>
    </div>
    <progress class="reading-progress" value="0"></progress>
</div>

    <div class="main-container page-a-marina">
        
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
    <div class="container custom-container">
  <header class="main-header cat-a-marina ">
      <div class="header">
            <div class="custom-wrapper logo-infos">
              <div class="row">
                  <div class="header-date col-lg-3 col-md-3">
                      <div class="datetime"> Viernes. 09.02.2018 </div>
                      <div class="lang-selector">
                        <div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
                          <i class="material-icons">language</i> Castellano                          <span class="caret"></span>
                        </div>
                        <ul class="dropdown-menu" aria-labelledby="languageSelect">
                          <li><a href="/" class="active">Castellano</a></li>
                          <li><a href="/gl" >Galego</a></li>
                        </ul>
                      </div>
                      <div class="header-weather"><div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/10d.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">6.8 °C </div>
              <div class="weather-description">lluvia ligera </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
                      <div class="header-socials">
  	                    <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

  	                    <div class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form id-8197" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control string-search id-8197" placeholder="buscar">
        </div>
        <button type="submit" class="search-button id-8197"><i class="material-icons">search</i><span></span></button>
    </form>
</div>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-8197');
    var input = $('input.string-search.id-8197');
    var form = $('form.navbar-form.id-8197');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
                      </div>
                  </div>
                  <div class="header-logo col-lg-6 col-md-6">
                                                                  <h1>
                                                <a href="/" title="El Progreso de Lugo">
                              <img src="/media//elprogreso/sections/elprogreso-logo.png" title="El Progreso de Lugo" alt="El Progreso de Lugo">
                          </a>
                                            </h1>
                  </div>
                  <div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
                      <div class="widget">  <div class="widget-favorite-kiosko">
    <div class="widget-header site-color border-site-color">
      <span></span>
    </div>
    <div class="widget-content clearfix">
              <div class="epaper">
          <figure class="image">
                          <a href="//www.kioskoymas.com/publicacion/elprogreso" title="2018-02-09">
                <img src="/media/elprogreso/kiosko/2018/02/09/650-20180209005726-37.jpg" title="El Progreso" alt="El Progreso">
              </a>
                      </figure>
          <div class="data">
            <div class="title">
                          <a target="_blank" href="//www.kioskoymas.com/publicacion/elprogreso" title="El Progreso">
                El Progreso
              </a>
                        </div>
                      </div>
        </div>
                </div>
  </div>
</div>
                  </div>
              </div>
          </div>
          <div class="header-info bg-site-color"></div>
          <div class="">
              
                <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
  
<nav class="main-nav-menu">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones </a>
        </div>
        <div class="section-listing">
            <ul class="menu nav-justified">
                                    
                    
                    <li class="section lugo  ">
                        <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
                             Lugo
                        </a>
                                                  <ul class="submenu">
                                                                                      
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section galicia  ">
                        <a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
                             Galicia
                        </a>
                                                  <ul class="submenu">
                                                                                      
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section economia  ">
                        <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                             Economía
                        </a>
                                                  <ul class="submenu">
                                                                                      
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section espana  ">
                        <a href="/blog/section/espana" title="Sección: España" class="España-color">
                             España
                        </a>
                                                  <ul class="submenu">
                                                                                      
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section mundo  ">
                        <a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
                             Mundo
                        </a>
                                                  <ul class="submenu">
                                                                                      
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section deporte-local-lugo  ">
                        <a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
                             Deportes
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat breogan ">
                                  <a href="/blog/section/breogan" title="breogán">
                                      Breogán
                                  </a>
                              </li>
                                                            <li class="subcat cd-lugo ">
                                  <a href="/blog/section/cd-lugo" title="cd lugo">
                                      CD Lugo
                                  </a>
                              </li>
                                                            <li class="subcat deporte-general ">
                                  <a href="/blog/section/deporte-general" title="deporte general">
                                      Deporte General
                                  </a>
                              </li>
                                                                                                                    
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section sociedad  ">
                        <a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
                             Sociedad
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat gastronomia ">
                                  <a href="/blog/section/gastronomia" title="gastronomía">
                                      Gastronomía
                                  </a>
                              </li>
                                                            <li class="subcat gente ">
                                  <a href="/blog/section/gente" title="gente">
                                      Gente
                                  </a>
                              </li>
                                                            <li class="subcat la-ventana-del-experto ">
                                  <a href="/blog/section/la-ventana-del-experto" title="la ventana del experto">
                                      La ventana del Experto
                                  </a>
                              </li>
                                                            <li class="subcat cultura ">
                                  <a href="/blog/section/cultura" title="cultura">
                                      Cultura
                                  </a>
                              </li>
                                                            <li class="subcat estrenos ">
                                  <a href="/estaticas/estrenos/" title="estrenos">
                                      Estrenos
                                  </a>
                              </li>
                                                                                                                    
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section sucesos  ">
                        <a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
                             Sucesos
                        </a>
                                                  <ul class="submenu">
                                                                                      
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                             Opinión
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat blog ">
                                  <a href="/blog" title="blogs">
                                      Blogs
                                  </a>
                              </li>
                                                            <li class="subcat poll ">
                                  <a href="/poll/" title="encuestas">
                                      Encuestas
                                  </a>
                              </li>
                                                                                                                    
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section video  ">
                        <a href="/video/" title="Sección: Media" class="Media-color">
                             Media
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat video ">
                                  <a href="/video/" title="vídeos">
                                      Vídeos
                                  </a>
                              </li>
                                                            <li class="subcat elprogresotv ">
                                  <a href="/blog/section/elprogresotv" title="el progreso tv">
                                      El progreso TV
                                  </a>
                              </li>
                                                            <li class="subcat album ">
                                  <a href="/album/" title="galerías">
                                      Galerías
                                  </a>
                              </li>
                                                                                                                    
                                                      </ul>
                                            </li>
                            </ul>

        </div>
    </div>
</nav>


</div>
              
              
                <div class="menu-secondary">
                  
    <div class="sections-top">
        <ul class="secondary-menu nav-justified">
                            
                
                <li class="section comarcas   ">
                    <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
                         Comarcas
                    </a>
                                    </li>
                            
                
                <li class="section a-chaira   ">
                    <a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
                         A Chaira
                    </a>
                                    </li>
                            
                
                <li class="section a-marina   ">
                    <a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
                         A Mariña
                    </a>
                                    </li>
                            
                
                <li class="section a-montana   ">
                    <a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
                         A Montaña
                    </a>
                                    </li>
                            
                
                <li class="section ulloa-melide   ">
                    <a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
                         A Ulloa / Melide
                    </a>
                                    </li>
                            
                
                <li class="section comarca-lugo   ">
                    <a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
                         Comarca de Lugo
                    </a>
                                    </li>
                            
                
                <li class="section ribeira-sacra   ">
                    <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
                         Ribeira Sacra
                    </a>
                                    </li>
                            
                
                <li class="section sarria   ">
                    <a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
                         Sarria
                    </a>
                                    </li>
                    </ul>
    </div>
        


                </div>
              
          </div>
      </div>
  </header>
</div>
    <div class="ads container">
        <div class="ad-slot oat" data-type="1102"></div>    </div>

        <div class="main-wrapper">
            
            
    <div class="container custom-container">
      <div class="article article-a-marina">
        <div id="main" class="inner-content">
            <section class="inner-content-title">
                                            <h1 class="title">Ratas, culebras y vegetación invaden la rectoral de Mariñaos y casas aledañas</h1>
                            <div class="content-info">
                                  <span class="agency site-color"> Isabel García</span>
                                <span class="content-time"> 09  Febrero 2018 10:06 h. </span>
              </div>
            </section>

            <section class="inner-content-content">
              <div class="row">
                <div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
                  <div class="smart-sticky">
                    <article id="article-1294502" class="article-1294502 format category-102">
                      <div class="content-info-metadata">
                                                  <span class="metadata tags">
                            <span> <i class="fa fa-tags"></i> </span>
                            <a  class="tags"   href="/tags/Ratas" title="Ratas">Ratas</a> <a  class="tags"   href="/tags/culebras" title="culebras">culebras</a> <a  class="tags"   href="/tags/vegetaci%C3%B3n" title="vegetación">vegetación</a> <a  class="tags"   href="/tags/Mari%C3%B1aos" title="Mariñaos">Mariñaos</a> <a  class="tags"   href="/tags/Celeiro-de-Mari%C3%B1aos" title="Celeiro-de-Mariñaos">Celeiro-de-Mariñaos</a> 
                          </span>
                                              </div>
                                              <div class="article-media">
                          <figure>
                                                                                          <img src="/media/elprogreso/images/2018/02/09/2018020910055994110.jpg" title="La casa rectoral de Celeiro de Mariñaos. VEIGA
" alt="La casa rectoral de Celeiro de Mariñaos. VEIGA
" class="onm-image img-responsive" />
                                                                                                                    <figcaption class="photo-subtitle">
                                La casa rectoral de Celeiro de Mariñaos. VEIGA

                              </figcaption>
                                                      </figure>
                        </div>
                                                                    <div class="summary">
                          <p>El Obispado se ve desbordado para atender su patrimonio y prevenir los asaltos a templos como el denunciado en O Valadouro</p>

                          <div class="ad-slot oat" data-type="1103"></div>                        </div>
                                            <div class="content-utilities statics">
                        <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="/articulo/a-marina/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502.html">
        <ul class="nav-justified">
            <li id="facebook-5922" class="facebook" data-url="https://www.elprogreso.es/articulo/a-marina/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502.html" data-text="Ratas, culebras y vegetación invaden la rectoral de Mariñaos y casas aledañas"></li>
            <li id="twitter-5922" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Ratas%2C+culebras+y+vegetaci%C3%B3n+invaden+la+rectoral+de+Mari%C3%B1aos+y+casas+aleda%C3%B1as&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/a-marina/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                </a>
            </li>
            <li id="googleplus-5922" class="googleplus" data-url="https://www.elprogreso.es/articulo/a-marina/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502.html" data-text="Ratas, culebras y vegetación invaden la rectoral de Mariñaos y casas aledañas"></li>

            <li id="linkedin-5922" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas%2F201802091000091294502.html&amp;token=&amp;isFramed=true">
                    <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
            </li>
            <li id="whatsapp-5922" class="whatsapp only-share">
              <a class="box" href="whatsapp://send?text=Ratas%2C%20culebras%20y%20vegetaci%C3%B3n%20invaden%20la%20rectoral%20de%20Mari%C3%B1aos%20y%20casas%20aleda%C3%B1as%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas%2F201802091000091294502.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/a-marina/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502.html" title="Enviar a Meneame">
                    <span class="share"><img src="//www.elprogreso.es//themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/1294502" data-url="/content/share-by-email/1294502" data-toggle="modal" data-target="#share-by-email-5922" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502" data-url="/content/print/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email-5922" tabindex="-1" role="dialog" aria-labelledby="share-by-email-5922" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-5922">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter-5922').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-5922').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-5922').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-5922').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
                      </div>
                      <div class="content-data">
                        <div class="content-body inner-article-data">
                          <div class="ad-slot oat" data-type="1105"></div>                          <div class="body a-marina">
                            <p>Los barreirenses de Celeiro de Mari&ntilde;aos llevan soportando, durante m&aacute;s de una d&eacute;cada, el abandono de la casa rectoral que la Di&oacute;cesis de Mondo&ntilde;edo-Ferrol tiene en la parroquia, al pie de la N-634 y justo al lado de dos viviendas y del templo. Su estado supone un severo problema de salubridad por las ratas y culebras que salen del lugar, adem&aacute;s del riesgo de incendio que implica la maleza que crece sin mesura.</p>

<p>La &uacute;ltima vez que la Iglesia desbroz&oacute; el lugar fue, seg&uacute;n los vecinos, hace cuatro a&ntilde;os. Una de las m&aacute;s afectadas por este abandono es precisamente la edil del PSOE en Barreiros, Mar&iacute;a del Carmen Veiga, que suele trasladar la cuesti&oacute;n a los plenos municipales para que el alcalde, Alfonso Fuente, intermedie con el Obispado.</p>

<p>&laquo;A rectoral &eacute; un claro exemplo de deixadez e sup&oacute;n un serio perigo de incendio, ademais da vergo&ntilde;a que &eacute; ver como os feligreses que van os domingos &aacute; misa ou calquera que pasee polo cami&ntilde;o, te&ntilde;a que andar esquivando en ocasi&oacute;n &aacute;s ratas que saen do lugar&raquo;, matiza. A diferencia de la Di&oacute;cesis de Oviedo, que acaba de subastar un edificio similar en Figueras de Castropol, &laquo;&aacute; Igrexa aqu&iacute; non lle interesa vender este inmoble. Xa hai anos tentaron mercalo e a Di&oacute;cese neg&aacute;rase&raquo;, seg&uacute;n informa Veiga. La edil recuerda que tambi&eacute;n &laquo;houbera en tempos un Bel&eacute;n no mesmo lugar que hoxe ocupan uns alpendres a punto de caer e desbordados de maleza&raquo;.</p>

<p>Por el contrario, el Arzobispado de Asturias subast&oacute; el pasado d&iacute;a 26, la rectoral de Figueras de Castropol, a partir de 65.000 euros. La compr&oacute; un particular para un uso a&uacute;n desconocido. Los vecinos se opusieron porque utilizaban el edificio y porque adem&aacute;s pagaron varios arreglos. Una muestra de que la Iglesia no puede abarcar el cuidado de sus posesiones son los asaltos constantes que denuncia en iglesias, como el ocurrido en el templo de Santo Tom&eacute; de O Valadouro, de donde, al parecer no notaron que se llevaran nada.</p>
                          </div>
                                                  </div>
                        <div class="ad-slot oat" data-type="1106"></div>                                                <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
                      </div>
                    </article>
                  </div>
                </div>
                <aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
                  <div class="smart-sticky">
                    <div class="last-column">
        <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
                                <div class="ad-slot oat" data-type="103"></div>                <div class="ad-slot oat" data-type="803"></div>                <div class="ad-slot oat" data-type="903"></div>                 <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de Hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/a-marina/ribadeo-es-primer-concello-lucense-separar-masas-forestales-viviendas/201802091923171294621.html" title="Ribadeo es el primer concello lucense en separar masas forestales de las viviendas">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/02/09/2018020919314249957.jpg"  alt="Ribadeo es el primer concello lucense en separar masas forestales de las viviendas" class="onm-image img-responsive" title="Ribadeo es el primer concello lucense en separar masas forestales de las viviendas">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Ribadeo es el primer concello lucense en separar masas forestales de las viviendas" href="/articulo/a-marina/ribadeo-es-primer-concello-lucense-separar-masas-forestales-viviendas/201802091923171294621.html"><span class="res-article" ></span>Ribadeo es el primer concello lucense en separar masas forestales de las viviendas</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/vuelve-el-clasico/201802091927371294623.html" title="PC Fútbol 18 llega a Android apelando a la nostalgia">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/02/09/2018020919261092234.jpg"  alt="PC Fútbol 18 llega a Android apelando a la nostalgia" class="onm-image img-responsive" title="PC Fútbol 18 llega a Android apelando a la nostalgia">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="PC Fútbol 18 llega a Android apelando a la nostalgia" href="/articulo/sociedad/vuelve-el-clasico/201802091927371294623.html"><span class="res-article" ></span>PC Fútbol 18 llega a Android apelando a la nostalgia</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/espana/jxcat-registra-reforma-investir-distancia-puigdemont-aval-erc/201802091920531294619.html" title="JxCat registra la reforma para investir a distancia a Puigdemont sin el aval de ERC">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/01/30/2018013023204282335.jpg"  alt="JxCat registra la reforma para investir a distancia a Puigdemont sin el aval de ERC" class="onm-image img-responsive" title="JxCat registra la reforma para investir a distancia a Puigdemont sin el aval de ERC">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="JxCat registra la reforma para investir a distancia a Puigdemont sin el aval de ERC" href="/articulo/espana/jxcat-registra-reforma-investir-distancia-puigdemont-aval-erc/201802091920531294619.html"><span class="res-article" ></span>JxCat registra la reforma para investir a distancia a Puigdemont sin el aval de ERC</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/cultura/berlai-volve-casa-presentar-seu-desconhecido-clavi-lugo/201802091856541294611.html" title="Berlai volve á casa para presentar o seu Desconhecido no Clavi de Lugo">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/02/09/2018020919033499080.jpg"  alt="Berlai volve á casa para presentar o seu Desconhecido no Clavi de Lugo" class="onm-image img-responsive" title="Berlai volve á casa para presentar o seu Desconhecido no Clavi de Lugo">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Berlai volve á casa para presentar o seu Desconhecido no Clavi de Lugo" href="/articulo/cultura/berlai-volve-casa-presentar-seu-desconhecido-clavi-lugo/201802091856541294611.html"><span class="res-article" ></span>Berlai volve á casa para presentar o seu "Desconhecido" no Clavi de Lugo</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/rosalia-difunde-descuido-instagram-numero-pablo-alboran/201802091906331294615.html" title="Rosalía publica por descuido en Instagram el número de Pablo Alborán">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2018/01/22/2018012214033736025.jpg"  alt="Rosalía publica por descuido en Instagram el número de Pablo Alborán" class="onm-image img-responsive" title="Rosalía publica por descuido en Instagram el número de Pablo Alborán">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Rosalía publica por descuido en Instagram el número de Pablo Alborán" href="/articulo/sociedad/rosalia-difunde-descuido-instagram-numero-pablo-alboran/201802091906331294615.html"><span class="res-article" ></span>Rosalía publica por descuido en Instagram el número de Pablo Alborán</a>
            </div>
          </div>
                  </div>
  </div>
</div>
            </div>
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
                <div class="ad-slot oat" data-type="105"></div>                <div class="ad-slot oat" data-type="805"></div>                <div class="ad-slot oat" data-type="905"></div>                <div class="ad-slot oat" data-type="106"></div>                <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                  <li class="content-title border-comarcas-color">
            <h5 class="category-title">
                               |
                            <span class="content-time">09/02/2018</span>
            </h5>
            <div class="item title">
              <a title="La Diputación destina 1,5 millones a la mejora de ocho carreteras provinciales" href="/articulo/comarcas/diputacion-lugo-destina-15-millones-mejora-carreteras-red-provincial/201802091827391294602.html">
                La Diputación destina 1,5 millones a la mejora de ocho carreteras provinciales
              </a>
            </div>
          </li>
                  <li class="content-title border-deporte-local-lugo-color">
            <h5 class="category-title">
                               |
                            <span class="content-time">09/02/2018</span>
            </h5>
            <div class="item title">
              <a title="Tras la Copa, la vida" href="/articulo/deporte-local-lugo/tras-la-copa-la-vida/201802091739051294587.html">
                Tras la Copa, la vida
              </a>
            </div>
          </li>
                  <li class="content-title border-economia-color">
            <h5 class="category-title">
                               |
                            <span class="content-time">09/02/2018</span>
            </h5>
            <div class="item title">
              <a title="El TJUE ve ilegal el requisito español de tener 3 camiones para lograr la licencia" href="/articulo/economia/tjue-ve-ilegal-requisito-espanol-tener-3-camiones-lograr-licencia/201802091817181294601.html">
                El TJUE ve ilegal el requisito español de tener 3 camiones para lograr la licencia
              </a>
            </div>
          </li>
                  <li class="content-title border-galicia-color">
            <h5 class="category-title">
                              GALICIA |
                            <span class="content-time">09/02/2018</span>
            </h5>
            <div class="item title">
              <a title="Galicia sale de la alerta por sequía, salvo las cuencas de Cabe, Limia y zona sur del Sil" href="/articulo/galicia/galicia-sale-alerta-sequia-pasa-prealerta-cuencas-limia-zona-sur-sil/201802091809581294599.html">
                Galicia sale de la alerta por sequía, salvo las cuencas de Cabe, Limia y zona sur del Sil
              </a>
            </div>
          </li>
                  <li class="content-title border-lugo-color">
            <h5 class="category-title">
                               |
                            <span class="content-time">09/02/2018</span>
            </h5>
            <div class="item title">
              <a title="La casa de Dorribo lleva dos años en venta por el mismo precio y nadie la compra" href="/articulo/lugo/casa-dorribo-lleva-anos-venta-mismo-precio-nadie-compra/201802091804011294597.html">
                La casa de Dorribo lleva dos años en venta por el mismo precio y nadie la compra
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                   |
                                <span class="content-time">04/02/2018</span>
              </h5>
              <div class="item title">
                <a title="El hombre que hirió de un disparo a una mujer en Camiño Real sigue fugado" href="/articulo/lugo/hombre-da-fuga-disparar-mujer-estomago-bar-camino-real/201802041257491293599.html">
                  El hombre que hirió de un disparo a una mujer en Camiño Real sigue fugado
                </a>
              </div>
            </li>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                   |
                                <span class="content-time">07/02/2018</span>
              </h5>
              <div class="item title">
                <a title="Fallece en plena calle un taxista lucense tras estacionar su vehículo" href="/articulo/lugo/fallece-plena-calle-taxista-lucense-estacionar-vehiculo/201802071321251294183.html">
                  Fallece en plena calle un taxista lucense tras estacionar su vehículo
                </a>
              </div>
            </li>
                      <li class="content-title border-a-chaira-color">
              <h5 class="category-title">
                                   |
                                <span class="content-time">07/02/2018</span>
              </h5>
              <div class="item title">
                <a title="Circula por la mediana para saltarse el atasco en la A-6 en Guitiriz " href="/articulo/a-chaira/conductor-pasa-mediana-retenciones-6/201802071950571294276.html">
                  Circula por la mediana para saltarse el atasco en la A-6 en Guitiriz 
                </a>
              </div>
            </li>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                   |
                                <span class="content-time">04/02/2018</span>
              </h5>
              <div class="item title">
                <a title="No ve un accidente, choca con él y a un conductor le pasa su coche por encima" href="/articulo/lugo/ve-accidente-choca-conductor-pasa-coche-encima/201802041326571293609.html">
                  No ve un accidente, choca con él y a un conductor le pasa su coche por encima
                </a>
              </div>
            </li>
                      <li class="content-title border-a-montana-color">
              <h5 class="category-title">
                                   |
                                <span class="content-time">04/02/2018</span>
              </h5>
              <div class="item title">
                <a title="Las quitanieves se topan con coches abandonados en vías de A Fonsagrada y Negueira " href="/articulo/a-montana/continua-frio-nieve-encima-300-metros-montana-lugo/201802042129431293685.html">
                  Las quitanieves se topan con coches abandonados en vías de A Fonsagrada y Negueira 
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
                <div class="ad-slot oat" data-type="107"></div>                <div class="ad-slot oat" data-type="108"></div>            </div>
        </div>
</div>
                  </div>
                </aside>
                <div class="article-navbar bg-site-color bg-darker">
                  <div class="article-navbar-contents">
                    <div class="row">
                      <div class="col-md-6 col-md-push-3">
                        <div class="row">
                          <div class="col-md-6">
                            <div class="sticky-title title">
                                                              Ratas, culebras y vegetación invaden la rectoral de Mariñaos y...
                                                          </div>
                          </div>
                          <div class="col-md-6">
                            <div class="content-utilities">
                              <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="/articulo/a-marina/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502.html">
        <ul class="nav-justified">
            <li id="facebook-6345" class="facebook" data-url="https://www.elprogreso.es/articulo/a-marina/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502.html" data-text="Ratas, culebras y vegetación invaden la rectoral de Mariñaos y casas aledañas"></li>
            <li id="twitter-6345" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Ratas%2C+culebras+y+vegetaci%C3%B3n+invaden+la+rectoral+de+Mari%C3%B1aos+y+casas+aleda%C3%B1as&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/a-marina/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                </a>
            </li>
            <li id="googleplus-6345" class="googleplus" data-url="https://www.elprogreso.es/articulo/a-marina/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502.html" data-text="Ratas, culebras y vegetación invaden la rectoral de Mariñaos y casas aledañas"></li>

            <li id="linkedin-6345" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas%2F201802091000091294502.html&amp;token=&amp;isFramed=true">
                    <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
            </li>
            <li id="whatsapp-6345" class="whatsapp only-share">
              <a class="box" href="whatsapp://send?text=Ratas%2C%20culebras%20y%20vegetaci%C3%B3n%20invaden%20la%20rectoral%20de%20Mari%C3%B1aos%20y%20casas%20aleda%C3%B1as%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas%2F201802091000091294502.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/a-marina/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502.html" title="Enviar a Meneame">
                    <span class="share"><img src="//www.elprogreso.es//themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/1294502" data-url="/content/share-by-email/1294502" data-toggle="modal" data-target="#share-by-email-6345" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502" data-url="/content/print/ratas-culebras-vegetacion-invaden-rectoral-marinaos-casas-aledanas/201802091000091294502" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email-6345" tabindex="-1" role="dialog" aria-labelledby="share-by-email-6345" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-6345">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter-6345').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-6345').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-6345').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-6345').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
                            </div>
                          </div>
                        </div>
                      </div>
                      <div class="col-md-12">
                        <div class="widget-next-article">
                          <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/a-marina/otra-familia-borde-desalojo-lourenza/201802081201031294354.html" title="Piden tiempo para buscar otra casa ante su inminente desalojo en Lourenzá" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                                  <div class="article-media">
                      <figure>
                          <a href="/articulo/a-marina/otra-familia-borde-desalojo-lourenza/201802081201031294354.html" title="Piden tiempo para buscar otra casa ante su inminente desalojo en Lourenzá">
                              <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/elprogreso/images/2018/02/08/2018020812055945390.jpg"  class="onm-image img-responsive" alt="Piden tiempo para buscar otra casa ante su inminente desalojo en Lourenzá">
                          </a>
                      </figure>
                  </div>
                                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/a-marina/otra-familia-borde-desalojo-lourenza/201802081201031294354.html" title="Piden tiempo para buscar otra casa ante su inminente desalojo en Lourenzá">Piden tiempo para buscar otra casa ante su inminente desalojo en Lourenzá</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </section>
                    </div>
      </div>
    </div>
          <div class="wrapper-other-contents">
        <div class="widget machine-related-contents">
        <div class="widget-content">
        <ul class="last-contents row">
                                <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="Ribadeo es el primer concello lucense en separar masas forestales de las viviendas">
                        <a href="/articulo/a-marina/ribadeo-es-primer-concello-lucense-separar-masas-forestales-viviendas/201802091923171294621.html">
                            <img src="/media/elprogreso/images/2018/02/09/2018020919314249957.jpg" alt="Ribadeo es el primer concello lucense en separar masas forestales de las viviendas" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/a-marina/ribadeo-es-primer-concello-lucense-separar-masas-forestales-viviendas/201802091923171294621.html" title="Ribadeo es el primer concello lucense en separar masas forestales de las viviendas">
                        Ribadeo es el primer concello lucense en separar masas forestales de las viviendas
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/a-marina/ribadeo-es-primer-concello-lucense-separar-masas-forestales-viviendas/201802091923171294621.html" title="Ribadeo es el primer concello lucense en separar masas forestales de las viviendas">
                            09/02/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="Piden tiempo para buscar otra casa ante su inminente desalojo en Lourenzá">
                        <a href="/articulo/a-marina/otra-familia-borde-desalojo-lourenza/201802081201031294354.html">
                            <img src="/media/elprogreso/images/2018/02/08/2018020812055945390.jpg" alt="Piden tiempo para buscar otra casa ante su inminente desalojo en Lourenzá" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/a-marina/otra-familia-borde-desalojo-lourenza/201802081201031294354.html" title="Piden tiempo para buscar otra casa ante su inminente desalojo en Lourenzá">
                        Piden tiempo para buscar otra casa ante su inminente desalojo en Lourenzá
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                  <a href="/articulo/a-marina/otra-familia-borde-desalojo-lourenza/201802081201031294354.html" title="Piden tiempo para buscar otra casa ante su inminente desalojo en Lourenzá">
                            P.V.
                          </a>
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/a-marina/otra-familia-borde-desalojo-lourenza/201802081201031294354.html" title="Piden tiempo para buscar otra casa ante su inminente desalojo en Lourenzá">
                            08/02/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="Puerto de Celeiro, galardonado en los Premios Alimentos de España 2017 ">
                        <a href="/articulo/a-marina/puerto-celeiro-galardonado-premios-alimentos-espana-2017/201802072041531294285.html">
                            <img src="/media/elprogreso/images/2018/02/07/2018020720400943701.jpg" alt="Puerto de Celeiro, galardonado en los Premios Alimentos de España 2017 " />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/a-marina/puerto-celeiro-galardonado-premios-alimentos-espana-2017/201802072041531294285.html" title="Puerto de Celeiro, galardonado en los Premios Alimentos de España 2017 ">
                        Puerto de Celeiro, galardonado en los Premios Alimentos de España 2017 
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                  <a href="/articulo/a-marina/puerto-celeiro-galardonado-premios-alimentos-espana-2017/201802072041531294285.html" title="Puerto de Celeiro, galardonado en los Premios Alimentos de España 2017 ">
                            Europa Press
                          </a>
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/a-marina/puerto-celeiro-galardonado-premios-alimentos-espana-2017/201802072041531294285.html" title="Puerto de Celeiro, galardonado en los Premios Alimentos de España 2017 ">
                            07/02/18
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                                </ul>
    </div>
</div>
        <div class="container custom-container">
          <div class="ad-slot oat" data-type="1107"></div>          <div class="widget-header labeled site-color">
            <span>Comentarios</span>
          </div>
          <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20180209124706.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '1294502',
            elems_per_page: '10'
        })
        </script>
        
    </div>
        </div>
      </div>
    
            
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-site-color">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png" ></a>
                                    </div>
                <div class="footer-text">
                    <p>R&uacute;a Ribadeo 5, Lugo</p>

<p>Tlfno: 982 29 81 00</p>

<p>(Grupo El Progreso)</p>

                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-xs-12">
                

 <ul class="footer-sections">
            <li class="item">
            <a href="/estaticas/publicidad/" title="Publicidad">
              Publicidad
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacto/" title="Contacto">
              Contacto
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
              Política de Cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
            <li class="item">
            <a href="/blog/section/comunicados" title="Comunicados">
              Comunicados
            </a>
                    </li>
    </ul>


            </div>
             <div class="developed col-md-4 col-sm-4 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20180209124706.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '1294502' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>            <div class='cookies-overlay'>                <p>                    <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                    Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies/">Ver detalles &gt; </a>                </p>            </div>        </div>        <script type='text/javascript'>            function getCookie(name) {                var cookies = document.cookie.split(';');                for (var i = 0; i < cookies.length; i++) {                    var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                    if (cookie.indexOf(name) == 0) {                        return cookie.substring(name.length + 1, cookie.length);                    }                }            }            function acceptCookies() {                var date = new Date();                date.setTime(date.getTime() + 365*24*60*60*1000);                document.cookie = 'cookie_overlay_accepted=1; expires=' +                    date.toGMTString() + ' ;path=/';                var overlay = document.getElementById('cookies_overlay');                overlay.parentElement.removeChild(overlay);            }            (function() {                if (getCookie('cookie_overlay_accepted') != 1) {                    document.getElementById('cookies_overlay').style.display = 'block';                }            })();        </script>

     

    


    


<script>
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='//www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Portadas de El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "</div>";
kioskoButtons += "<div class='logo-110'><figure><img src='//www.elprogreso.es/media/elprogreso/images/2017/12/29/2017122913185790595.png' alt='El Progreso 110 aniversario'></figure></div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );
footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script type="text/javascript" src="https://es.ads.justpremium.com/adserve/js.php?zone=9157"></script>
﻿<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_57273"></div>
<script type="application/javascript">
if ((window.location.href.indexOf('blog/') > -1 ||
    window.location.href.indexOf('opinion/') > -1 || 
    window.location.href.indexOf("articulo/") > -1 ) && 
(window.location.href.indexOf('guia-restaurantes-lugo') < 0)
  ) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 160443, pageId: 813838, formatId: 57273, tagId: "sas_57273" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>

<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1) {
$('.ad-slot').remove();
}
</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_54483"></div>

<script>
if (window.location.href.indexOf('section') > -1) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 156133, pageId: 798993, formatId: 54483, tagId: "sas_54483" },
                { networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>
<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "18050225" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18050225&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --></body>
</html>
