<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>Concentración para reivindicar el turno de tarde del centro de salud de Burela </title>
<meta name="keywords" content="Sanidad,Burela" />
<meta name="description" content="También se reclama más personal ante la llegada de desplazados y turistas en verano" />
<meta property="article:published_time" content="2021-06-29T22:06:37+02:00  " />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/a-marina/protesta-reivindicar-turno-tarde-centro-salud-burela/202106292206371511549.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#7bbfe4">
<meta property="og:type" content="website" />
<meta property="og:title" content="Concentración para reivindicar el turno de tarde del centro de salud de Burela " />
<meta property="og:description" content="También se reclama más personal ante la llegada de desplazados y turistas en verano" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/a-marina/protesta-reivindicar-turno-tarde-centro-salud-burela/202106292206371511549.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2021/06/29/2021062922061940878.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Concentración para reivindicar el turno de tarde del centro de salud de Burela ">
<meta name="twitter:description" content="También se reclama más personal ante la llegada de desplazados y turistas en verano">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/a-marina/protesta-reivindicar-turno-tarde-centro-salud-burela/202106292206371511549.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2021/06/29/2021062922061940878.jpg">
<meta name="msvalidate.01" content="jmendez@galiciae.com" />
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.elprogreso.es",
        "name": "El Progreso de Lugo",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/blog/section/a-marina",
          "name": "A Mariña",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/articulo/a-marina/protesta-reivindicar-turno-tarde-centro-salud-burela/202106292206371511549.html",
          "name": "Concentración para reivindicar el turno de tarde del centro de salud de Burela ",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.elprogreso.es/articulo/a-marina/protesta-reivindicar-turno-tarde-centro-salud-burela/202106292206371511549.html"
    },
    "headline": "Concentración para reivindicar el turno de tarde del centro de salud de Burela ",
    "author": {
      "@type": "Person",
      "name": "Delegación"
    },
    "datePublished": "2021-06-29 22:06:37",
    "dateModified": "2021-06-29 22:08:19",
          "articleSection": "A Mariña",
        "keywords": "Sanidad,Burela",
    "url": "https://www.elprogreso.es/articulo/a-marina/protesta-reivindicar-turno-tarde-centro-salud-burela/202106292206371511549.html",
    "wordCount": 16,
    "description": "También se reclama más personal ante la llegada de desplazados y turistas en verano",
    "publisher": {
      "@type": "Organization",
      "name": "El Progreso de Lugo",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png",
          "width": 260,
          "height": 60
      },
      "url": "https://www.elprogreso.es"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2021/06/29/2021062922061940878.jpg",
          "height": 360,
          "width": 640
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Delegación",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2021/06/29/2021062922061940878.jpg",
  "height": 360,
  "width": 640,
  "datePublished": "2021-06-29 22:06:19",
  "caption": "concentracion en el centro de salud de burela por la falta de medicos de atencion primaria-jm alvez",
  "name": "2021062922061940878.jpg"
}
      ]
</script>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preload" href="/themes/nyx/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons&amp;subset=latin,latin,latin&display=swap" rel="stylesheet" media="all">
<link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20210614104414.css">
<link rel="stylesheet" href="/dynamic/css/global.1624281827.css">
<script src="/themes/nyx/js/header.20210614104414.js"></script>

<!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/a-marina/protesta-reivindicar-turno-tarde-centro-salud-burela/202106292206371511549.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/a-marina/protesta-reivindicar-turno-tarde-centro-salud-burela/202106292206371511549.html" /><script>
            var device = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 768 ? "phone" : ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 992 ? "tablet" : "desktop");
            dataLayer = [{"layout":"articulo","categoria":"a-marina","createdby":99,"lastmodify":99,"firma":"","fechapublicacion":"20210629","keywords":"Sanidad,Burela","noticia_id":1511549,"mediatype":"photo","seotag":"sanidad,burela","platform":"web","gaid":"","su":"","dimension1":"articulo","dimension2":"a-marina","dimension5":99,"dimension6":99,"dimension7":"","dimension8":"20210629","dimension9":"Sanidad,Burela","dimension10":1511549,"dimension11":"photo","dimension12":"sanidad,burela","dimension13":"web","dimension16":"","dimension17":""}];</script>
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'a-marina';
  _onmaq.contentId          = '1511549';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20210623103715.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script>
    ! function () {
        window.hb_now = Date.now();
        var e = document.getElementsByTagName("script")[0],
            t = "https://hb.20m.es/stable/config/grupoelprogreso.com/desktop-mobile-elprogreso.min.js";
        window.location.search.match(/hb_test=true/) && (t = t.replace("/stable/", "/test/"));
        var n = document.createElement("script");
        n.async = !0, n.src = t, e.parentNode.insertBefore(n, e)
    }();
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<meta name="encatena-verify-code" content="8ce0e5f60b8c2b256ececf4c9b42733d" />
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1Nw==" />
<script>
  var _PROMETEO_MEDIA_CONFIG = {};
  _PROMETEO_MEDIA_CONFIG = {
    siteId: 902,
    author: dataLayer[0].createdby,
    publish_time: dataLayer[0].fechapublicacion,
    article_id: dataLayer[0].noticia_id,
    content_type: dataLayer[0].layout,
    section: dataLayer[0].categoria,
    tags: dataLayer[0].seotag,
    thumbnail_image: document.querySelector("meta[property='og:image']") ? document.querySelector("meta[property='og:image']").getAttribute('content') : '',
  }
</script>
<style>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</style>

<style>
.widget-opinions .wrapper-photo figure,
.widget-opinions .author-photo figure,
.widget-opinions .blogger-image figure {
  position: relative;
}
.widget-opinions .wrapper-photo figure a,
.widget-opinions .author-photo figure a,
.widget-opinions .blogger-image figure a,
.widget-opinions .wrapper-photo figure img,
.widget-opinions .author-photo figure img,
.widget-opinions .blogger-image figure img {
  height: 100%;
  object-fit: cover;
  position: absolute;
  width: 100%;
}
</style>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PVJ5QVB');</script>
<script src="/assets/js/onm/jquery.onm-stats.20210623103715.js"></script> <script>
  jQuery.onmStats({ content_id: 1511549 });
</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/18050225/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18050225&cv=3.6&cj=1" /> </noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8404287-9"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-8404287-9');
      gtag('config', 'G-DT25TRBWK5');
      gtag('config', 'UA-152072112-14');
  
  gtag('config', 'UA-40838799-5');
</script>
</head>
<body data-category="a-marina" data-twitter-user="elprogreso_lugo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVJ5QVB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="x01" class="henneoHB"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/110174/tag"></script>
<div class="preheader row bg-site-color ">
<div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
<ul class="list-inline utilities-list">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<a href="javascript: void(0)"><i class="material-icons">menu</i></a>
<span class="button-label">Menú</span>
</div>
<div class="sections-top">
<ul class="menu">
<li class="section lugo">
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
</li>
<li class="section galicia">
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
</li>
<li class="section economia">
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
</li>
<li class="section espana">
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
</li>
<li class="section mundo">
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
</li>
<li class="section deporte-local-lugo has-submenu">
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="Deportes-color">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="Deportes-color">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad has-submenu">
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="Gente" class="Sociedad-color">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="Medio Ambiente" class="Sociedad-color">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos">
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
</li>
<li class="section firmas has-submenu">
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="Opinión" class="Firmas-color">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="Blogs" class="Firmas-color">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="Firmas-color">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video has-submenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
 <li class="subcat video">
<a href="/video/" title="Vídeos" class="Media-color">
Vídeos
</a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="Boletín de noticias" class="Media-color">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="Media-color">
Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
El progreso TV
</a>
</li>
</ul>
</li>
<li class="section secondary-section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section secondary-section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section secondary-section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section secondary-section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section secondary-section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section secondary-section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section secondary-section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section secondary-section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form id-551" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-551" placeholder="buscar">
</div>
<button type="submit" class="search-button id-551"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-551');
    var input = $('input.string-search.id-551');
    var form = $('form.navbar-form.id-551');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</li>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
</ul>
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
</div>
<div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
<div class="header-logo topbar">
<a href="/">
<img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000065988.png" height="48" width="348">
</a>
</div>
<div class="datetime topbar"> miércoles. 30.06.2021 | <div class="header-weather ">
<div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/02d.png" width="80">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">17.8 °C </div>
<div class="weather-description">algo de nubes </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
    });
    </script>
</div>
</div></div>
</div>
<div class="utilities-menu list-inline">
<nav>
<ul class="base-menu list-inline ">
<li class="item archivecontent">
<a href="/archive/content/" title="Hemeroteca">
<span> Hemeroteca</span>
</a>
</li>
<li class="item newsletter">
<a href="/newsletter" title="Boletín de noticias">
<span> Boletín de noticias</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<progress class="reading-progress" value="0"></progress>
</div>
<div class="main-container page-a-marina">
<div class="container ads">
<div class="ads ads-header">
<div class="megabanner">

</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="top" class="henneoHB"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
<div class=" container custom-container ">
<header class="main-header cat-a-marina ">
<div class="header">
<div class="custom-wrapper logo-infos ">
<div class="row">
<div class="header-date col-lg-3 col-md-3">
<div class="datetime"> miércoles. 30.06.2021 </div>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-weather"><div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/02d.png" width="80">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">17.8 °C </div>
<div class="weather-description">algo de nubes </div>
</div>
</li>
</ul>
</div>
<script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
    });
    </script>
</div>
</div></div>
<div class="header-socials">
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
<div class="header-search"><div class="main-search-form search-block">
<form class="navbar-form id-7480" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-7480" placeholder="buscar">
</div>
<button type="submit" class="search-button id-7480"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-7480');
    var input = $('input.string-search.id-7480');
    var form = $('form.navbar-form.id-7480');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
</div>
</div>
<div class="header-logo col-lg-6 col-md-6">
<h1 class="header-logo">
<a href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000057952.png" height="70" width="510">
</a>
</h1>
</div>
<div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
<div class="widget"><div class="widget-favorite-kiosko">
<div class="widget-header site-color border-site-color">
<span>
Portadas de papel </span>
</div>
<div class="widget-content clearfix">
<div class="epaper">
<figure class="image">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="2021-06-29">
<img src="/media/elprogreso/kiosko/2021/06/29/2021062900172181623.jpg" alt="EL PROGRESO">
</a>
</figure>
<div class="data">
<div class="title">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" rel="noopener" target="_blank" title="EL PROGRESO">
EL PROGRESO
</a>
</div>
<div class="date">
29 de jun.
</div>
</div>
</div>
<a href="/portadas-papel" title="Ver anteriores">
Ver anteriores </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-info bg-site-color"></div>
<div class="menu-wrapper">
<div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
<nav class="main-nav-menu ">
<div class="section-listing-block">

<div class="sections-toggle-button">
<a href="#">Secciones </a>
</div>
<div class="section-listing">
<ul class="menu nav-justified">
<li class="section lugo" data-category="lugo" data-loaded=false>
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section galicia" data-category="galicia" data-loaded=false>
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
<ul class="submenu">
</ul>
</li>
<li class="section economia" data-category="economia" data-loaded=false>
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
<ul class="submenu">
</ul>
</li>
<li class="section espana" data-category="espana" data-loaded=false>
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
<ul class="submenu">
</ul>
</li>
<li class="section mundo" data-category="mundo" data-loaded=false>
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section deporte-local-lugo hassubmenu" data-category="deporte-local-lugo" data-loaded=false>
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="forza breo">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="forza lugo">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="deporte general">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad hassubmenu" data-category="sociedad" data-loaded=false>
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="gente">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="cultura">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="gastronomía">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="medio ambiente">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="estrenos">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos" data-category="sucesos" data-loaded=false>
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
<ul class="submenu">
</ul>
</li>
<li class="section firmas hassubmenu" data-category="firmas" data-loaded=false>
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="opinión">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="blogs">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="encuestas">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video hassubmenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="vídeos">
Vídeos
</a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="boletín de noticias">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="galerías">
Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="el progreso tv">
El progreso TV
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="widget"><script>
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_703"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>
</div>
<div class="menu-secondary">
<div class="sections-top">
<ul class="secondary-menu nav-justified">
<li class="section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="       " style="height: 265px;"><div id="top1" class="henneoHB"></div></div>
</div>
<div class="main-wrapper">
<div class="container custom-container">
<div class="article article-a-marina ">
<div id="main" class="inner-content">
<section class="inner-content-title">
<h1 class="title">Concentración para reivindicar el turno de tarde del centro de salud de Burela </h1>
<div class="content-info">
<span class="agency site-color">Delegación</span>
<span class="content-time"> 29 junio 2021 22:06 h. </span>
</div>
</section>
<section class="inner-content-content">
<div class="row">
<div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
<div class="smart-sticky">
<article id="article-1511549" class="article-1511549 format category-102">
<div class="content-info-metadata">
<span class="metadata tags">
<span> <i class="fa fa-tags"></i> </span>
<a href="/tags/sanidad" class="tag-item">Sanidad</a> <a href="/tags/burela" class="tag-item">Burela</a>
</span>
</div>
<div class="article-media">
<figure class="">
<img alt="concentracion en el centro de salud de burela por la falta de medicos de atencion primaria-jm alvez" height="360" src="/media/elprogreso/images/2021/06/29/2021062922061940878.jpg" width="640">
<figcaption class="photo-subtitle media-subtitle">
Protesta ante el centro de salud de Burela. J.M&ordf; &Aacute;LVEZ
</figcaption>
</figure>
</div>
<div class="summary">
También se reclama más personal ante la llegada de desplazados y turistas en verano
</div>
<div class="content-utilities statics">
<div class="sharrre-tools">
 <div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/a-marina/protesta-reivindicar-turno-tarde-centro-salud-burela/202106292206371511549.html">
<ul class="nav-justified">
<li id="facebook-4533" class="facebook" data-url="https://www.elprogreso.es/articulo/a-marina/protesta-reivindicar-turno-tarde-centro-salud-burela/202106292206371511549.html" data-text="Concentración para reivindicar el turno de tarde del centro de salud de Burela ">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/a-marina/protesta-reivindicar-turno-tarde-centro-salud-burela/202106292206371511549.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-4533" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Concentraci%C3%B3n+para+reivindicar+el+turno+de+tarde+del+centro+de+salud+de+Burela+&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/a-marina/protesta-reivindicar-turno-tarde-centro-salud-burela/202106292206371511549.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-4533" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fprotesta-reivindicar-turno-tarde-centro-salud-burela%2F202106292206371511549.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-4533" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=Concentraci%C3%B3n%20para%20reivindicar%20el%20turno%20de%20tarde%20del%20centro%20de%20salud%20de%20Burela%20%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fprotesta-reivindicar-turno-tarde-centro-salud-burela%2F202106292206371511549.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/a-marina/protesta-reivindicar-turno-tarde-centro-salud-burela/202106292206371511549.html" title="Compartir">
<span class="share"><img alt="meneame icon" height="13" src="/themes/nyx/images/bullets/meneame15.png" width="15"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#26195553444c4345521b654948454348525447454f036515036415480314165647544703141654434f504f48424f454754031416434a03141652535448490314164243031416524754424303141642434a031416454348525449031416424303141655474a53420314164243031416645354434a47031416004449425f1b6e430645494b564754524f424906534806475452e58b45534a4906454948524f4149031662031667654948454348525447454f036515036415480314165647544703141654434f504f48424f454754031416434a03141652535448490314164243031416524754424303141642434a031416454348525449031416424303141655474a53420314164243031416645354434a470314160316620316674e525256551c090951515108434a5654494154435549084355094754524f45534a4909470b4b47544f48470956544952435552470b54434f504f48424f4547540b52535448490b52475442430b4543485254490b55474a53420b445354434a4709141614171610141f1414161015111713171713121f084e524b4a00474b561d53524b795549535445431b5549454f474a00474b561d53524b794b43424f534b1b434b474f4a00474b561d53524b7945474b56474f41481b554e47544379445352524948" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1511549" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-4533').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-4533').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-4533').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
<div class="content-data">
<div class="content-body inner-article-data">
<div class="body a-marina">
<p>La <strong>Plataforma en Defensa da Sanidade Pública da Mariña</strong> convocó una protesta por lo que consideran el desmantelamiento del turno de tarde en el centro médico de <strong>Burela.</strong></p><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 315px;"><div id="boton1" class="henneoHB"></div></div>
<p>En la concentración, a la que se sumaron un nutrido número de vecinos, también se reivindicaba la cobertura adecuada del personal en vacaciones o bajas y la dotación de personal para los desplazados durante los meses de verano, cuando la llegada de <strong>turistas</strong> y de propietarios de segundas viviendas incrementa la población.</p>
</div>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 785px;"><div class="addoor-widget" id="addoor-widget-1201"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right1" class="henneoHB"></div></div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de hoy </span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/sociedad/usc-toma-parte-descubrimiento-fusion-agujeros-negros-estrellas-neutrones/202106292340031511561.html" title="Ojos gallegos en la detección de la fusión de agujeros negros con estrellas de neutrones">
<img alt="Ilustraci&oacute;n art&iacute;stica da fusi&oacute;n dun buraco negro e unha estrela de neutr&oacute;ns. LIGO-India  Soheb Mandhai Imaxe" class="onm-image img-responsive" height="140" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/06/29/2021062923393072550.jpg" width="240">
</a>
</figure>
<div class="number">1</div>
</div>
<div class="title-comments">
<a href="/articulo/sociedad/usc-toma-parte-descubrimiento-fusion-agujeros-negros-estrellas-neutrones/202106292340031511561.html">
Ojos gallegos en la detecci&oacute;n de la fusi&oacute;n de agujeros negros con estrellas de neutrones
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
 <figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/espana/guardia-civil-busca-nina-10-anos-desaparecida-embalse-san-juan/202106292326111511559.html" title="La Guardia Civil busca a una niña de 10 años desaparecida en el embalse de San Juan">
<img alt="El embalse de San Mart&iacute;n de Valdeiglesias. RAFAEL BASTANTE" class="onm-image img-responsive" height="140" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/06/29/2021062923250933535.jpg" width="240">
</a>
</figure>
<div class="number">2</div>
</div>
<div class="title-comments">
<a href="/articulo/espana/guardia-civil-busca-nina-10-anos-desaparecida-embalse-san-juan/202106292326111511559.html">
La Guardia Civil busca a una ni&ntilde;a de 10 a&ntilde;os desaparecida en el embalse de San Juan
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/sarria/concello-actuara-ruta-senderismo-aceas-17000-euros/202106292248301511557.html" title="El Concello de Sarria actuará en la ruta de As Aceas con 17.000 euros">
<img alt="Barandilla con desperfectos en el paseo de As Aceas de Sarria" class="onm-image img-responsive" height="140" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/06/29/2021062922434332341.jpg" width="240">
</a>
</figure>
<div class="number">3</div>
</div>
<div class="title-comments">
<a href="/articulo/sarria/concello-actuara-ruta-senderismo-aceas-17000-euros/202106292248301511557.html">
El Concello de Sarria actuar&aacute; en la ruta de As Aceas con 17.000 euros
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/espana/cospedal-admite-que-reunio-villarejo-niega-que-hiciese-encargos/202106292246131511556.html" title="Cospedal admite que se reunió con Villarejo pero niega que le hiciese encargos">
<img alt="Cospedal, a su llegada a la Audiencia Nacional. CHEMA MOYA" class="onm-image img-responsive" height="140" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/06/29/2021062922445512921.jpg" width="240">
</a>
</figure>
<div class="number">4</div>
</div>
<div class="title-comments">
<a href="/articulo/espana/cospedal-admite-que-reunio-villarejo-niega-que-hiciese-encargos/202106292246131511556.html">
Cospedal admite que se reuni&oacute; con Villarejo pero niega que le hiciese encargos
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/lugo/tanxungueiras-marcos-teira-proxecto-lorca-ciclo-bocanoite/202106292227091511551.html" title="Tanxungueiras, Marcos Teira y Proxecto Lorca, en el ciclo Na Bocanoite">
<img alt="Tanxugueiras. EP" class="onm-image img-responsive" height="140" src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/06/29/2021062922263767294.jpg" width="240">
</a>
</figure>
<div class="number">5</div>
</div>
<div class="title-comments">
<a href="/articulo/lugo/tanxungueiras-marcos-teira-proxecto-lorca-ciclo-bocanoite/202106292227091511551.html">
Tanxungueiras, Marcos Teira y Proxecto Lorca, en el ciclo Na Bocanoite
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
 <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right2" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right3" class="henneoHB"></div></div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-650">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="selector more-viewed active">
<a href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="selector more-recent">
<a href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade" id="tab-more-recent">
<ul>
<li class="content-title border-sociedad-color">
<h5 class="category-title">
Sociedad |
<span class="content-time">29/06/2021</span>
</h5>
<div class="item title">
<a title="Ojos gallegos detectan la fusión de agujeros negros con estrellas de neutrones" href="/articulo/sociedad/usc-toma-parte-descubrimiento-fusion-agujeros-negros-estrellas-neutrones/202106292340031511561.html">
Ojos gallegos detectan la fusión de agujeros negros con estrellas de neutrones
</a>
</div>
</li>
<li class="content-title border-espana-color">
<h5 class="category-title">
España |
<span class="content-time">29/06/2021</span>
</h5>
<div class="item title">
<a title="La Guardia Civil busca a una niña de 10 años desaparecida en el embalse de San Juan" href="/articulo/espana/guardia-civil-busca-nina-10-anos-desaparecida-embalse-san-juan/202106292326111511559.html">
La Guardia Civil busca a una niña de 10 años desaparecida en el embalse de San Juan
</a>
</div>
</li>
<li class="content-title border-sarria-color">
<h5 class="category-title">
Sarria |
<span class="content-time">29/06/2021</span>
</h5>
<div class="item title">
<a title="El Concello de Sarria actuará en la ruta de As Aceas con 17.000 euros" href="/articulo/sarria/concello-actuara-ruta-senderismo-aceas-17000-euros/202106292248301511557.html">
El Concello de Sarria actuará en la ruta de As Aceas con 17.000 euros
</a>
</div>
</li>
<li class="content-title border-espana-color">
<h5 class="category-title">
España |
<span class="content-time">29/06/2021</span>
</h5>
<div class="item title">
<a title="Cospedal admite que se reunió con Villarejo pero niega que le hiciese encargos" href="/articulo/espana/cospedal-admite-que-reunio-villarejo-niega-que-hiciese-encargos/202106292246131511556.html">
Cospedal admite que se reunió con Villarejo pero niega que le hiciese encargos
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">29/06/2021</span>
</h5>
<div class="item title">
<a title="Tanxungueiras, Marcos Teira y Proxecto Lorca, en el ciclo Na Bocanoite" href="/articulo/lugo/tanxungueiras-marcos-teira-proxecto-lorca-ciclo-bocanoite/202106292227091511551.html">
Tanxungueiras, Marcos Teira y Proxecto Lorca, en el ciclo Na Bocanoite
 </a>
</div>
</li>
</ul>
</div>
<div class="tab-pane fade in active" id="tab-more-viewed">
<ul>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">23/06/2021</span>
</h5>
<div class="item title">
<a title="Condenada por avisar a un joven de que el hijo que esperaba su novia no era suyo" href="/articulo/lugo/condenada-avisar-joven-que-hijo-que-esperaba-novia-era-suyo/202106230808501510382.html">
Condenada por avisar a un joven de que el hijo que esperaba su novia no era suyo
</a>
</div>
</li>
<li class="content-title border-sarria-color">
<h5 class="category-title">
Sarria |
<span class="content-time">25/06/2021</span>
</h5>
<div class="item title">
<a title="El brote de Sarria iniciado en una comida familiar afecta ya a 28 personas" href="/articulo/sarria/brote-sarria-iniciado-comida-familiar-afecta-28-personas/202106250916171510789.html">
El brote de Sarria iniciado en una comida familiar afecta ya a 28 personas
</a>
</div>
</li>
<li class="content-title border-sarria-color">
<h5 class="category-title">
Sarria |
<span class="content-time">25/06/2021</span>
</h5>
<div class="item title">
<a title="Sarria pasa al nivel alto de restricciones tras detectarse un brote con 28 positivos" href="/articulo/sarria/sarria-pasa-nivel-alto-restricciones-detectar-brote-28-positivos/202106251433521510863.html">
Sarria pasa al nivel alto de restricciones tras detectarse un brote con 28 positivos
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">24/06/2021</span>
</h5>
<div class="item title">
<a title="&quot;Me están acosando los nuevos de la Nacional, los otros nunca me molestaron&quot;" href="/articulo/lugo/bernardo-perdomo-encargado-maquina/202106241037391510588.html">
"Me están acosando los nuevos de la Nacional, los otros nunca me molestaron"
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">25/06/2021</span>
</h5>
<div class="item title">
<a title="Diez estudiantes lucenses, entre los 400 contagiados en un macrobrote en Mallorca" href="/articulo/lugo/diez-estudiantes-lucenses-casi-400-contagiados-macrobrote-mallorca/202106250816591510786.html">
Diez estudiantes lucenses, entre los 400 contagiados en un macrobrote en Mallorca
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script>
  $('.widget-650 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right4" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right5" class="henneoHB"></div></div>
</div>
</div>
</div>
</div>
</aside>
 <div class="article-navbar bg-site-color bg-darker">
<div class="article-navbar-contents">
<div class="row">
<div class="col-md-6 col-md-push-3">
<div class="row">
<div class="col-md-6">
<div class="sticky-title title">
Concentración para reivindicar el turno de tarde del centro de...
</div>
</div>
<div class="col-md-6">
<div class="content-utilities">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/a-marina/protesta-reivindicar-turno-tarde-centro-salud-burela/202106292206371511549.html">
<ul class="nav-justified">
<li id="facebook-9498" class="facebook" data-url="https://www.elprogreso.es/articulo/a-marina/protesta-reivindicar-turno-tarde-centro-salud-burela/202106292206371511549.html" data-text="Concentración para reivindicar el turno de tarde del centro de salud de Burela ">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/a-marina/protesta-reivindicar-turno-tarde-centro-salud-burela/202106292206371511549.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-9498" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Concentraci%C3%B3n+para+reivindicar+el+turno+de+tarde+del+centro+de+salud+de+Burela+&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/a-marina/protesta-reivindicar-turno-tarde-centro-salud-burela/202106292206371511549.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-9498" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fprotesta-reivindicar-turno-tarde-centro-salud-burela%2F202106292206371511549.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-9498" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=Concentraci%C3%B3n%20para%20reivindicar%20el%20turno%20de%20tarde%20del%20centro%20de%20salud%20de%20Burela%20%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fprotesta-reivindicar-turno-tarde-centro-salud-burela%2F202106292206371511549.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/a-marina/protesta-reivindicar-turno-tarde-centro-salud-burela/202106292206371511549.html" title="Compartir">
<span class="share"><img alt="meneame icon" height="13" src="/themes/nyx/images/bullets/meneame15.png" width="15"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#6f501c1a0d050a0c1b522c00010c0a011b1d0e0c064a2c5c4a2d5c014a5d5f1f0e1d0e4a5d5f1d0a061906010b060c0e1d4a5d5f0a034a5d5f1b1a1d01004a5d5f0b0a4a5d5f1b0e1d0b0a4a5d5f0b0a034a5d5f0c0a011b1d004a5d5f0b0a4a5d5f1c0e031a0b4a5d5f0b0a4a5d5f2d1a1d0a030e4a5d5f490d000b1652270a4f0c00021f0e1d1b060b004f1a014f0e1d1bacc20c1a03004f0c00011b0608004a5f2b4a5f2e2c00010c0a011b1d0e0c064a2c5c4a2d5c014a5d5f1f0e1d0e4a5d5f1d0a061906010b060c0e1d4a5d5f0a034a5d5f1b1a1d01004a5d5f0b0a4a5d5f1b0e1d0b0a4a5d5f0b0a034a5d5f0c0a011b1d004a5d5f0b0a4a5d5f1c0e031a0b4a5d5f0b0a4a5d5f2d1a1d0a030e4a5d5f4a5f2b4a5f2e071b1b1f1c554040181818410a031f1d00081d0a1c00410a1c400e1d1b060c1a0300400e42020e1d06010e401f1d001b0a1c1b0e421d0a061906010b060c0e1d421b1a1d0100421b0e1d0b0a420c0a011b1d00421c0e031a0b420d1a1d0a030e405d5f5d5e5f595d565d5d5f595c585e5a5e5e5a5b5641071b0203490e021f541a1b02301c001a1d0c0a521c000c060e03490e021f541a1b0230020a0b061a02520a020e0603490e021f541a1b02300c0e021f0e060801521c070e1d0a300d1a1b1b0001" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1511549" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-9498').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-9498').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-9498').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="widget-next-article">
<div class="widget"><div class="widget-next-previous">
<div class="article-navigation prev">
<a href="/articulo/a-marina/maroto-reunira-direccion-alcoa-instarla-vender/202106292015041511534.html" title="Maroto se reunirá con la dirección de Alcoa para instarla a vender" class="prev-article">
<i class="fa fa-chevron-left"></i>
</a>
<div class="article image-top-left">
<div class="article-media">
<figure>
<a href="/articulo/a-marina/maroto-reunira-direccion-alcoa-instarla-vender/202106292015041511534.html" title="Maroto se reunirá con la dirección de Alcoa para instarla a vender">
<img alt="Maroto se reunirá con la dirección de Alcoa para instarla a vender" class="onm-image img-responsive" height="70" src="/asset/zoomcrop,120,70//media/elprogreso/images/2021/03/27/2021032719033913325.jpg" width="120">
</a>
</figure>
</div>
<div class="article-data">
<div class="title">
<a href="/articulo/a-marina/maroto-reunira-direccion-alcoa-instarla-vender/202106292015041511534.html">Maroto se reunirá con la dirección de Alcoa para instarla a vender</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="widget-content">
<ul class="last-contents row">
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/a-marina/maroto-reunira-direccion-alcoa-instarla-vender/202106292015041511534.html" title="La ministra Maroto viajará a Estados Unidos para desbloquear la venta de Alcoa">
<img alt="La ministra Reyes Maroto en rueda de prensa. EUROPA PRESS" class="onm-image img-responsive" height="478" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2020/06/16/2020061615415922656.jpg" width="850">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/a-marina/maroto-reunira-direccion-alcoa-instarla-vender/202106292015041511534.html">
La ministra Maroto viajará a Estados Unidos para desbloquear la venta de Alcoa
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/a-marina/maroto-reunira-direccion-alcoa-instarla-vender/202106292015041511534.html" title="La ministra Maroto viajará a Estados Unidos para desbloquear la venta de Alcoa">
Delegación
</a>
</span>
<span class="content-time">
<a href="/articulo/a-marina/maroto-reunira-direccion-alcoa-instarla-vender/202106292015041511534.html" title="La ministra Maroto viajará a Estados Unidos para desbloquear la venta de Alcoa">
29/06/21
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/a-marina/bandera-negra-burela-playa-altar/202106291747251511509.html" title="Ecologistas otorgan &apos;banderas negras&apos; al municipio de Burela y a la playa de Altar">
<img alt="La playa de Altar, con Foz al fondo. J.M&ordf; &Aacute;LVEZ" class="onm-image img-responsive" height="478" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2021/06/29/2021062917425767807.jpg" width="850">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/a-marina/bandera-negra-burela-playa-altar/202106291747251511509.html">
Ecologistas otorgan 'banderas negras' al municipio de Burela y a la playa de Altar
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/a-marina/bandera-negra-burela-playa-altar/202106291747251511509.html" title="Ecologistas otorgan &apos;banderas negras&apos; al municipio de Burela y a la playa de Altar">
Efe
</a>
</span>
<span class="content-time">
<a href="/articulo/a-marina/bandera-negra-burela-playa-altar/202106291747251511509.html" title="Ecologistas otorgan &apos;banderas negras&apos; al municipio de Burela y a la playa de Altar">
29/06/21
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/a-marina/alberto-riquer-nuevo-entrenador-pescados-ruben/202106291541211511496.html" title="Confirmado: Alberto Riquer será el nuevo entrenador del Pescados Rubén">
<img alt="Alberto Riquer. AMA" class="onm-image img-responsive" height="478" src="/asset/thumbnail,850,478,center,center//media/elprogreso/images/2021/06/29/2021062915414190322.jpg" width="850">
 </a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/a-marina/alberto-riquer-nuevo-entrenador-pescados-ruben/202106291541211511496.html">
Confirmado: Alberto Riquer será el nuevo entrenador del Pescados Rubén
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/a-marina/alberto-riquer-nuevo-entrenador-pescados-ruben/202106291541211511496.html" title="Confirmado: Alberto Riquer será el nuevo entrenador del Pescados Rubén">
Redacción
</a>
</span>
<span class="content-time">
<a href="/articulo/a-marina/alberto-riquer-nuevo-entrenador-pescados-ruben/202106291541211511496.html" title="Confirmado: Alberto Riquer será el nuevo entrenador del Pescados Rubén">
29/06/21
</a>
</span>
</div>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="container custom-container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="top2" class="henneoHB"></div></div>
<div class="widget-header labeled site-color">
<span>Comentarios</span>
</div>
<div id="comentarios-1511549" class="article-comments">
<div id="comments_thread-1511549"></div>
<script src="/assets/js/jquery-onm/jquery.onmcomments.20210623103715.js"></script>
<script defer>
    $('#comments_thread-1511549').onmComments({
      content_id: '1511549',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fprotesta-reivindicar-turno-tarde-centro-salud-burela%2F202106292206371511549.html';
    </script>
</div>
</div>
</div>
</div>
<div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
<span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="bottom" class="henneoHB"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer border-site-color ">
<div class="footer-content container-fluid">
<div class="row footer-data">
<div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
<div class="footer-logo">
<a href="https://www.elprogreso.es/">
<img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000057952.png" height="70" width="510">
</a>
</div>
<div class="footer-text">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
<div class="menu-footer col-md-4 col-sm-4 col-xs-12">
<ul class="footer-sections">
<li class="item">
<a href="/estaticas/publicidad/" title="Publicidad">
Publicidad
</a>
</li>
<li class="item">
<a href="/estaticas/contacto/" title="Contacto">
Contacto
</a>
</li>
<li class="item">
<a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
Política de Cookies
</a>
</li>
<li class="item">
<a href="/estaticas/aviso-legal/" title="Aviso Legal">
Aviso Legal
</a>
</li>
<li class="item">
<a href="/blog/section/comunicados" title="Comunicados">
Comunicados
</a>
</li>
<li class="item">
<a href="https://www.elprogreso.es/estaticas/politica-privacidad.html" title="POLÍTICA DE PRIVACIDAD">
POLÍTICA DE PRIVACIDAD
</a>
</li>
</ul>
</div>
<div class="developed col-md-4 col-sm-4 col-xs-12">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img alt="OpenNeMaS CMS by Openhost" height="75" src="/assets/images/logos/opennemas-powered-gray.png" width="200">
</a>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="/themes/nyx/js/functions.20210614104414.js"></script>
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/4cxazyl.js" async></script>

<script>
  $('.article .content-data').append('<div id="n8J3xuWydq1dpYt65idH" data-prometeo-mediaid="MEDIA_902" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>');
</script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-M2kUnhxu9_MrD"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script>if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
    $('.auto-frontpage-lugo aside .last-column .row > div').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/general-temas/cultura-y-turismo">&nbsp;</a></div>');
}
</script>
<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>
<script>
$('.footer-sections').append('<li class="item"> <a class="change-consent" onclick="window.__tcfapi(\'displayConsentUi\', 2, function() {} );"> Configuración de privacidad </a> </li>');
</script>
<script>
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1 || window.location.href.indexOf('que-jugador-del-lugo-ha-sido-tu-favorito') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script type='text/javascript'>
  (function () {
    function loadPrometeoScript() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
      n.parentNode.insertBefore(e, n);
    }
    loadPrometeoScript();
  })();
</script>
<script>
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<div id="sas_65081"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 234801, pageId: 971066, formatId: 65081, tagId: "sas_65081" },
                { networkId: 3066, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66728898faa95de1","token":"02279383a0fa420ca735dfb1bedc1c3e","version":"2021.6.0","si":10}'></script>
</body>
</html>
