<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>El método Dépor cala en Viveiro</title>
<meta name="keywords" content="Fútbol,Viveiro,RC Deportivo" />
<meta name="description" content="Más de 70 chavales disfrutan toda la semana del campus que organizan de forma conjunta el Deportivo y la SD Viveiro" />
<meta name="date" scheme="W3CDTF" content="2022-07-06T13:38:58+0200" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2022-07-06" />
<meta name="DC.date" scheme="W3CDTF" content="2022-07-06" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#46b0d5">
<script>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</script>
<meta property="og:type" content="website" />
<meta property="og:title" content="El método Dépor cala en Viveiro" />
<meta property="og:description" content="Más de 70 chavales disfrutan toda la semana del campus que organizan de forma conjunta el Deportivo y la SD Viveiro" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2022/07/06/2022070612155157510.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="721" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El método Dépor cala en Viveiro">
<meta name="twitter:description" content="Más de 70 chavales disfrutan toda la semana del campus que organizan de forma conjunta el Deportivo y la SD Viveiro">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2022/07/06/2022070612155157510.jpg">
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.elprogreso.es",
        "name": "El Progreso de Lugo",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/blog/section/a-marina",
          "name": "A Mariña",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html",
          "name": "El método Dépor cala en Viveiro",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.elprogreso.es/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html"
    },
    "headline": "El método Dépor cala en Viveiro",
    "author": {
      "@type": "Person",
      "name": "Suso Pena"
              , "url": "https://www.elprogreso.es/author/suso-pena"
          },
    "datePublished": "2022-07-06T13:38:58+02:00",
    "dateModified": "2022-07-06T13:38:58+02:00",
          "articleSection": "A Mariña",
        "keywords": "Fútbol,Viveiro,RC Deportivo",
    "url": "https://www.elprogreso.es/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html",
    "wordCount": 21,
    "description": "Más de 70 chavales disfrutan toda la semana del campus que organizan de forma conjunta el Deportivo y la SD Viveiro",
    "publisher": {
      "@type": "Organization",
      "name": "El Progreso de Lugo",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2021/01/01/2021010100000057952.png"
      },
      "url": "https://www.elprogreso.es"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2022/07/06/2022070612155157510.jpg",
          "height": 721,
          "width": 1280
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Suso Pena",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2022/07/06/2022070612155157510.jpg",
  "height": 721,
  "width": 1280,
  "datePublished": "2022-07-06T12:15:51+02:00",
  "caption": "Uno de los juegos con balón desarrollados durante el campus. Álvez",
  "name": "2022070612155157510.jpg"
}
      ]
</script>
<link rel="preload" href="/themes/auris/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/titillium-web-v10-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/public-sans-v7-latin-300.woff2" as="font" type="font/woff2" crossorigin>

<link rel="stylesheet" type="text/css" href="/themes/auris/css/style-lila.20220628091956.css">
<link rel="stylesheet" href="/dynamic/css/global.1657099917.css" media="print" onload="this.media='all'">
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/auris/js/header.20220628091956.js"></script>

<!--[if lt IE 9]>
    <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elprogreso.es/rss/" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html" /><script data-onm-type="text/javascript" type="onmlazyloadscript">
            var device = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 768 ? "phone" : ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 992 ? "tablet" : "desktop");
            dataLayer = [{"layout":"articulo","categoria":"a-marina","createdby":15,"lastmodify":15,"firma":"Suso Pena","fechapublicacion":"20220706","keywords":"F\u00fatbol,Viveiro,RC Deportivo","noticia_id":1587838,"mediatype":"photo","seotag":"futbol,viveiro,rc-deportivo","platform":"web","gaid":"","su":"","dimension1":"articulo","dimension2":"a-marina","dimension5":15,"dimension6":15,"dimension7":"Suso Pena","dimension8":"20220706","dimension9":"F\u00fatbol,Viveiro,RC Deportivo","dimension10":1587838,"dimension11":"photo","dimension12":"futbol,viveiro,rc-deportivo","dimension13":"web","dimension16":"","dimension17":"","fechadeactualizacion":"2022-07-06 13:38:58"}];</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'a-marina';
  _onmaq.contentId          = '1587838';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20220706083154.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://widgets.widg.io/widgio-elements.js" defer></script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3066, domain: "https://www8.smartadserver.com", async: true });
    });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src=https://tags.refinery89.com/v2/elprogresoes.js></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
    ! function () {
        window.hb_now = Date.now();
        var e = document.getElementsByTagName("script")[0],
            t = "https://hb.20m.es/stable/config/grupoelprogreso.com/desktop-mobile-elprogreso.min.js";
        window.location.search.match(/hb_test=true/) && (t = t.replace("/stable/", "/test/"));
        var n = document.createElement("script");
        n.async = !0, n.src = t, e.parentNode.insertBefore(n, e)
    }();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer src="https://cdn.unblockia.com/h.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alayansmedia-elprogresonetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
}
</script>
<meta name="encatena-verify-code" content="8ce0e5f60b8c2b256ececf4c9b42733d" />
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1Nw==" />
<style>
.ot-floating-button { display: none !important; }
.qc-cmp-persistent-link { display: none!important; }
.addoor-widget.oat:before { line-height:0 }
.ad-skyscraper-right { top: 15px; right: 0; transform: translateX(calc(5px + 100%)); }
.ad-skyscraper-left { top: 15px; left: 0; transform: translateX(calc(-100% - 5px )); }
.oat>style { display: none; }
.interstitial { background: transparent!important; }
.interstitial-wrapper { background: white!important; margin-top:120px; }
.interstitial-header { font-size:13px; }
.addoor-widget { margin-top: 30px !important; }
.inner-content .body figure[style*="left"] { margin:0 10px 10px 0; }
.inner-content .body figure[style*="right"] { margin:0 0 10px 10px; }
.inner-content .body img[style*="left"] { margin:0 10px 10px 0; }
.inner-content .body img[style*="right"] { margin:0 0 10px 10px;}
@media (max-width: 991px) {
.preheader .lang-selector {line-height:32px;margin-left:0;}
.preheader .lang-selector .dropdown-menu { left:auto; right:0; min-width:auto; max-width:80vw;}
.widget-lang-selector .widget {background-color: transparent!important; min-width:32px;}
.preheader .lang-selector, .preheader .lang-selector i {line-height: 48px;}
}
@media (min-width: 992px) {
.header .lang-selector { margin-top:0; margin-left:10px;font-family: Oswald!important;}
.widget-lang-selector .widget {background-color: transparent!important; min-width:32px;}
}
</style>

<style>
.widget-opinions .wrapper-photo figure,
.widget-opinions .author-photo figure,
.widget-opinions .blogger-image figure {
  position: relative;
}
.widget-opinions .wrapper-photo figure a,
.widget-opinions .author-photo figure a,
.widget-opinions .blogger-image figure a,
.widget-opinions .wrapper-photo figure img,
.widget-opinions .author-photo figure img,
.widget-opinions .blogger-image figure img {
  height: 100%;
  object-fit: cover;
  position: absolute;
  width: 100%;
}
</style>


<style>
.header {
  position: relative;
}
.reading-progress::-webkit-progress-bar,.next-article-progress::-webkit-progress-bar {
    background-color: #000;
}
.wrapper-wide .container .widget-content-listing {
    padding: 0;
}
.onm-new.onm-new-opinion .author-photo {
    height: calc(48px + 1rem + 1px);
}
.inf_article + .inf_article {
    margin-top: 0;
}
.body .related-content.related-content-inner ul li figure {
  flex: 1 0 100px;
  max-width: 100px!important;
}
.widget .next-article-navigation .onm-new-tiny .article-media {
  height: 0;
}
.footer-logos img {
    filter: invert() saturate(0) brightness(10);
}
.footer .widget-header:after {
  border-bottom: 1px solid #fff;
  bottom: 0;
}
@media (min-width: 768px) {
  .onm-new-over.onm-new-big_content-wide .article-media figure {
    padding-bottom: min(540px, 56.25%);
  }
}
</style>


<style>
.header-topbar-menu_left .navbar-nav .nav-item:first-child:before {
  content: "Está pasando:";
  color: var(--site-color);
  font-size: .75rem;
  font-weight: 700;
  padding: 0.25rem 0.25rem 0.25rem 0.5rem;
  text-transform: uppercase;
}
#main.home .onm-new.onm-new-over .onm-related-content .onm-new.onm-new-related .title a {
    color: #fff!important
}
</style>


<style>
.onm-new.onm-new-opinion {
  border-top: 1px solid var(--site-color)!important;
}
.onm-new.onm-new-opinion .opinion-media .author-photo {
  border-top-color: #000;
}
@media(min-width:992px) {
  .frontpage-firmas .widget-opinions > .widget-content > .row > * {
    flex: 0 0 100%;
    max-width: 100%;
    width: 100%;
  }
}
</style>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '0211-7230-01']);
    window._seedtagq.push(['iframe_mode']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_19739";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://a.teads.tv/analytics/tag.js"></script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PVJ5QVB');</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/onm/jquery.onm-stats.20220706083154.js"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery.onmStats({ content_id: 1587838 });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/18050225/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18050225&cv=3.6&cj=1" /> </noscript> <script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-8404287-9"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-8404287-9');
      gtag('config', 'UA-40838799-5');
      gtag('config', 'G-DT25TRBWK5');
      gtag('config', 'UA-152072112-14');
  </script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
// Tag configuration
var gfkS2sConf = {
  media: "ElprogresoWeb",
  url:   "//es-config.sensic.net/s2s-web.js",
  type:  "WEB"
};

// Site tracker
(function (w, d, c, s, id, v) {
  if (d.getElementById(id)) {
    return;
  }

  w.gfkS2sConf = c;
  w[id] = {};
  w[id].agents = [];

  var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];

  w.gfks = (function () {
    function f(sA, e, cb) {
      return function () {
        sA.p = cb();
        sA.queue.push({ f: e, a: arguments });
      };
    }
    function s(c, pId, cb) {
      var sA = { queue: [], config: c, cb: cb, pId: pId };
      for (var i = 0; i < api.length; i++) {
        var e = api[i];
        sA[e] = f(sA, e, cb);
      }
      return sA;
    }
      return s;
    }());

    w[id].getAgent = function (cb, pId) {
      var a = {
        a: new w.gfks(c, pId || "", cb || function () {
          return 0;
        })
      };
      function g(a, e) {
        return function () {
          return a.a[e].apply(a.a, arguments);
        }
      }
      for (var i = 0; i < api.length; i++) {
        var e = api[i];
        a[e] = g(a, e);
      }
      w[id].agents.push(a);
      return a;
    };

    var lJS = function (eId, url) {
      var tag = d.createElement(s);
      var el = d.getElementsByTagName(s)[0];
      tag.id = eId;
      tag.async = true;
      tag.type = 'text/javascript';
      tag.src = url;
      el.parentNode.insertBefore(tag, el);
    };

    if (c.hasOwnProperty(v)) { lJS(id + v, c[v]); }
    lJS(id, c.url);
})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');

// Instantiating a JS Agent
var agent = gfkS2s.getAgent();
var customParams = { c1: "elprogreso.es", c2: "a-marina" };

agent.impression("default", customParams);
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _PROMETEO_MEDIA_CONFIG = {};
  _PROMETEO_MEDIA_CONFIG = {
    siteId: 902,
    author: "Suso Pena",
    author_id: "441",
    publish_time: "2022-07-06 13:38:58",
    article_id: "1587838",
    content_type: "articulo",
    section: "a-marina",
    tags: "futbol,viveiro,rc-deportivo",
    thumbnail_image: "https://www.elprogreso.es/media/elprogreso/images/2022/07/06/2022070612155157510.jpg",
    accesstype: "abierto",
    cuser: "__onm_user"
  }
</script>
</head>
<body class="onm-body" data-category="a-marina" data-twitter-user="elprogreso_lugo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVJ5QVB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="x01" class="henneoHB"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
    (function () {
        var elem = document.createElement('script');
        var scpt = document.getElementsByTagName('script')[0];
        elem.type = "text/javascript";
        elem.async = true;
        elem.class = "teads";
        elem.src = "https://a.teads.tv/page/110174/tag";
        scpt.parentNode.insertBefore(elem, scpt);
    })();
}
</script>
<div class="main-container container-fluid px-0">
<div class="section-header">
<header class="main-header cat-a-marina fixed-top">
<div class="header header-inner border-a-marina">
<div class="header-topbar d-none d-lg-flex bg-a-marina">
<div class="header-topbar-menu header-topbar-menu_left">
<ul class="navbar-nav">
<li class="nav-item ">
<a class="nav-link" href="/tags/crimen-de-as-gandaras" title="CRIMEN DE AS GÁNDARAS" target="_blank">
CRIMEN DE AS GÁNDARAS
</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="/tags/cd-lugo" title="CD LUGO" target="_blank">
CD LUGO
</a>
</li>
</ul>
</div>
<div class="header-topbar-menu header-topbar-menu_right">
<ul class="navbar-nav">
<li class="nav-item topbar-socials">
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</li>
<li class="nav-item dropdown menu-user">
<div class="user-area">
<div class="utilities-menu">
<div class="user-menu hidden">
<div class="dropdown user-menu-dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownUser" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">person</i></a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="user-menu-item user-menu-item-login">
<a href="/login"><span>Iniciar sesión</span></a>
</li>
<li class="user-menu-item user-menu-item-register">
<a href="/user/register"><span>Crear cuenta</span></a>
</li>
<li class="user-menu-item user-menu-item-account user-menu-logged">
<a href="/user">
<i class="mi material-icons">person</i>Perfil </a>
</li>
<li class="user-menu-item user-menu-item-logout user-menu-logged">
<a href="/auth/logout">
<i class="mi material-icons">exit_to_app</i>Cerrar sesión </a>
</li>
</ul>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-menu-dropdown .nav-link.dropdown-toggle').append('Hola, ' + __onm_user.name);
        }
        $('.user-menu-dropdown .user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-dropdown .user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>
</div>
</li>
</ul>
</div>
</div>
<div class="container-fluid px-0">
<div class="row no-gutters">
<div class="navbar-logos col-12">
<nav class="navbar navbar-light navbar-main justify-content-start p-0" aria-label="breadcrumb">
<button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#menu-sidebar" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon btn-hamburger"><i class="mi material-icons">menu</i></span>
</button>
<div class="header-brand">
<a class="navbar-brand" href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000057952.png" class="header-logo" height="70" width="510">
<img alt="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000065988.png" class="mobile-logo d-none" height="48" width="348">
<span class="d-none">El Progreso de Lugo</span>
</a>
</div>
<a class="category-header nav-item nav-link text-uppercase second-color d-lg-none" href="/blog/section/a-marina">A Mariña</a>
</nav>
</div>
<div class="navbar-menu col-12">
<nav class="main-nav-menu navbar-desktop d-none d-lg-flex">

<nav class="main-nav-menu container">
<ul class="navbar-nav">
<li class="nav-item section lugo ">
<a class="nav-link" href="/blog/section/lugo" title="Sección: Lugo">
<span>lugo</span>
</a>
</li>
<li class="nav-item section a-marina ">
<a class="nav-link" href="/blog/section/a-marina" title="Sección: A Mariña">
<span>a mariña</span>
</a>
</li>
<li class="nav-item section a-chaira ">
<a class="nav-link" href="/blog/section/a-chaira" title="Sección: A Chaira">
<span>a chaira</span>
</a>
</li>
<li class="nav-item section ribeira-sacra ">
<a class="nav-link" href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra">
<span>ribeira sacra</span>
</a>
</li>
<li class="nav-item section sarria ">
<a class="nav-link" href="/blog/section/sarria" title="Sección: Sarria">
<span>sarria</span>
</a>
</li>
<li class="nav-item section deporte-local-lugo ">
<a class="nav-link" href="/blog/section/deporte-local-lugo" title="Sección: Deporte">
<span>deporte</span>
</a>
</li>
<li class="nav-item section galicia ">
<a class="nav-link" href="/blog/section/galicia" title="Sección: Galicia">
<span>galicia</span>
</a>
</li>
<li class="nav-item section gente ">
<a class="nav-link" href="/blog/section/gente" title="Sección: Gente">
<span>gente</span>
</a>
</li>
<li class="nav-item section firmas ">
<a class="nav-link" href="/seccion/firmas/" title="Sección: Firmas">
<span>firmas</span>
</a>
</li>
<li class="nav-item section  dropdown">
<a class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="/" title="Sección: Media" target="_blank">
<span>media</span>
</a>
<nav class="submenu dropdown-menu">
<a class="dropdown-item video" href="/video" title="vídeos">
Vídeos
</a>
<a class="dropdown-item album" href="/album" title="galerías">
Galerías
</a>
</nav>
</li>
</ul>
</nav>
</nav>
<div class="innerbar">
<div class="header-logo d-flex d-lg-none">
<a href="https://www.elprogreso.es/">
<img alt="El Progreso de Lugo" class="author-avatar onm-img img-responsive" src="/media/elprogreso/images/2021/01/01/2021010100000068286.png" height="120" width="120">
</a>
</div>
<div class="innerbar-breadcrumb">
<a class="category-header nav-item nav-link text-uppercase second-color" href="/blog/section/a-marina">A Mariña</a>
<h2 class="title">El método Dépor cala en Viveiro</h2>
</div>
<div class="mobile-sharetools d-none d-md-flex">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#69561a1c0b030c0a1d542c054c5b59044c2a5a4c28501d060d064c5b592d4c2a5a4c285019061b4c5b590a0805084c5b590c074c5b593f001f0c001b064f0b060d1054210c490a060419081b1d000d06491c0749081b1daac40a1c0506490a06071d000e064c592d4c59282c054c5b59044c2a5a4c28501d060d064c5b592d4c2a5a4c285019061b4c5b590a0805084c5b590c074c5b593f001f0c001b064c592d4c5928011d1d191a5346461e1e1e470c05191b060e1b0c1a06470c1a46081b1d000a1c050646084404081b00070846040c1d060d06440d0c19061b440a080508441f001f0c001b06465b595b5b595e595f58585d515850585c515e515a5147011d04054f080419521c1d04361a061c1b0a0c541a060a0008054f080419521c1d0436040c0d001c04540c040800054f080419521c1d04360a08041908000e07541a01081b0c360b1c1d1d0607" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-987" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=El%20m%C3%A9todo%20D%C3%A9por%20cala%20en%20Viveiro%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fmetodo-depor-cala-viveiro%2F202207061148191587838.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-987" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="El método Dépor cala en Viveiro">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fmetodo-depor-cala-viveiro%2F202207061148191587838.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-987" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=El+m%C3%A9todo+D%C3%A9por+cala+en+Viveiro&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fmetodo-depor-cala-viveiro%2F202207061148191587838.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-987" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fmetodo-depor-cala-viveiro%2F202207061148191587838.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-987" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-987').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-987').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-987').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
</div>
<nav id="menu-sidebar" class="menu-sidebar collapse">
<div class="row">
<div class="menu-sidebar-container col-12 col-md-6 col-lg-8 col-xl-7 bg-dark">
<div class="menu-header border-site-color">
<button class="button-close btn btn-link rounded-0 m-o" data-toggle="collapse" data-target="#menu-sidebar"><i class="mi material-icons site-color">close</i></button>
</div>
<div class="row">
<div class="col-12 col-lg-6 mb-4 order-lg-2">
<div class="user-area user-area-hamburger hidden">
<div class="widget-header nano-header border-0 mb-2">
<span class="">Cuenta</span>
<span class="user-menu-username user-menu-logged">Hola,</span>
</div>
<div class="user-menu user-menu-hamburger d-flex">
<div class="user-menu-item user-menu-item-login d-inline-flex mr-2">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/login">
<span>Iniciar sesión</span> <i class="mi material-icons ml-1">lock_open</i>
</a>
</div>
<div class="user-menu-item user-menu-item-register d-inline-flex">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user/register">
<span>Crear cuenta</span> <i class="mi material-icons ml-1">person_add</i>
</a>
</div>
<div class="user-menu-item user-menu-item-account user-menu-logged d-inline-flex mr-2">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/user">
<span>Perfil</span> <i class="mi material-icons ml-1">person</i>
</a>
</div>
<div class="user-menu-item user-menu-item-logout user-menu-logged d-inline-flex">
<a class="btn btn-onm btn-dark bg-site-color border-0 mb-1" href="/auth/logout">
<span>Cerrar sesión</span> <i class="mi material-icons ml-1">exit_to_app</i>
</a>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        var __onm_user = JSON.parse($.cookie('__onm_user'));

        if (__onm_user.name != null) {
          $('.user-area-hamburger .user-menu-username').append(' ' + __onm_user.name);
        }
        $('.user-area-hamburger .user-menu-item:not(.user-menu-logged)').remove();
        $('.user-area-hamburger .widget-header span:not(.user-menu-logged)').remove();
      } else {
        $('.user-area-hamburger .user-menu-item.user-menu-logged').remove();
        $('.user-area-hamburger .user-area .widget-header span.user-menu-logged').remove();
        $('.user-area-hamburger .user-menu-username').remove();
      }
      $('.user-area-hamburger').removeClass('hidden');
    });
  </script>
</div>
<div class="col-12 col-lg-6 mb-4">
<div class="menu-search">
<div class="widget-header nano-header border-0 mb-2">
Buscar
</div>
<div class="widget-content">
<div class="main-search-form search-block">
<form class="navbar-form" action="/search" method="GET">
<div class="input-group">
<input type="text" name="tag_name" class="form-control border-0" placeholder="buscar">
<div class="input-group-append">
<button class="search-button btn btn-onm btn-light btn-block border-0" type="submit">
<i class="mi material-icons site-color">search</i>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-lg-6 d-flex">
<div class="navbar navbar-dark">
<div class="show_only_webview w-100 d-none">
<div class="widget-header nano-header mb-2">
Notificaciones </div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item">
<a class="nav-link d-flex justify-content-between align-items-center" href="/estaticas/notificaciones.html">
Ver Notificaciones <i class="mi material-icons mr-1 site-color">notifications</i>
</a>
</li>
</ul>
</div>
<div class="widget-header nano-header mb-2">
Secciones
</div>
<ul id="hamburger-main" class="navbar-nav list-unstyled components">
<li class="nav-item">
<a class="nav-link" href="https://kiosko.elprogreso.es/" title="Sección: Kiosko" target="_blank">
Kiosko
</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" data-target="#lugoSubmenu" data-toggle="collapse" aria-expanded="false" title="Sección: Lugo" target="_blank">
Lugo
</a>
<ul class="collapse list-unstyled" id="lugoSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/lugo" title="Lugo" class="nav-link">
Lugo
</a>
</li>
<li class="nav-item">
<a href="/esquela" title="Esquelas" class="nav-link" target="_blank">
Esquelas
</a>
</li>
<li class="nav-item">
<a href="/events" title="Agenda" class="nav-link">
Agenda
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo">
Comarca de Lugo
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-marina" title="Sección: A Mariña">
A Mariña
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-chaira" title="Sección: A Chaira">
A Chaira
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra">
Ribeira Sacra
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/a-montana" title="Sección: A Montaña">
A Montaña
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/sarria" title="Sección: Sarria">
Sarria
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/ulloa-melide" title="Sección: A Ulloa e Melide">
A Ulloa e Melide
</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" data-target="#deportesSubmenu" data-toggle="collapse" aria-expanded="false" title="Sección: Deportes" target="_blank">
Deportes
</a>
<ul class="collapse list-unstyled" id="deportesSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/deporte-general" title="Deporte General" class="nav-link">
Deporte General
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="nav-link" target="_blank">
Forza Breo
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="nav-link" target="_blank">
Forza Lugo
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/a-canteira" title="A Canteira" class="nav-link" target="_blank">
A Canteira
</a>
</li>
<li class="nav-item">
<a href="https://www.elprogreso.es/seccion/en-xogo" title="En xogo" class="nav-link" target="_blank">
En xogo
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/seccion/motor-on" title="MotorOn" class="nav-link" target="_blank">
MotorOn
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/comarcas" title="Sección: Comarcas">
Comarcas
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/galicia" title="Sección: Galicia">
Galicia
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/espana" title="Sección: España">
España
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/economia" title="Sección: Economía">
Economía
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/mundo" title="Sección: Mundo">
Mundo
</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/seccion/firmas/" title="Sección: Firmas" target="_blank">
Firmas
</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" data-target="#culturaSubmenu" data-toggle="collapse" aria-expanded="false" title="Sección: Cultura" target="_blank">
Cultura
</a>
<ul class="collapse list-unstyled" id="culturaSubmenu" data-parent="#hamburger-main">
<li class="nav-item">
<a href="/blog/section/cultura" title="Cultura" class="nav-link">
Cultura
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/seccion/taboa-redonda" title="Táboa Redonda" class="nav-link" target="_blank">
Táboa Redonda
</a>
</li>
<li class="nav-item">
<a href="/estaticas/estrenos/" title="Estrenos" class="nav-link">
Estrenos
</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="/blog/section/gente" title="Sección: Gente y espectáculos">
Gente y espectáculos
</a>
</li>
</ul>
</div>
</div>
<div class="col-12 col-lg-6 d-flex">
<div id="hamburger-secondary" class="navbar navbar-dark">
<div class="widget-header nano-header mb-2">
Servicios
</div>
<ul class="navbar-nav list-unstyled components" id="serviciosSubmenu">
<li class="nav-item">
<a href="/events" title="Agenda" class="nav-link">
Agenda
</a>
</li>
<li class="nav-item">
<a href="/esquela" title="Esquelas" class="nav-link" target="_blank">
Esquelas
</a>
</li>
</ul>
<div class="widget-header nano-header mb-2">
El Grupo
</div>
<ul class="navbar-nav list-unstyled components" id="elgrupoSubmenu">
<li class="nav-item">
<a href="https://www.elprogreso.es/" title="El Progreso" class="nav-link" target="_blank">
El Progreso
</a>
</li>
<li class="nav-item">
<a href="https://www.diariodepontevedra.es/" title="Diario de Pontevedra" class="nav-link" target="_blank">
Diario de Pontevedra
</a>
</li>
<li class="nav-item">
<a href="https://www.galiciae.com/" title="Galiciaé" class="nav-link" target="_blank">
Galiciaé
</a>
</li>
<li class="nav-item">
<a href="http://www.axencia.com/" title="AGN" class="nav-link" target="_blank">
AGN
</a>
</li>
</ul>
<div class="hamburger-socials pb-3 w-100">
<div class="widget-header nano-header mb-2">
Síguenos </div>
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="menu-sidebar-curtain" data-toggle="collapse" data-target="#menu-sidebar">
</div>
</nav>
<progress class="reading-progress second-site-color a-marina" value="0"></progress>
</div>
</header>
<div class="ads bg-light">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="top1" class="henneoHB"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
</div>
<div class="main-wrapper">
<div class="ads ads-skyscraper-container">
<div>
<div class="ad-skyscraper-left"><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="x31" class="henneoHB"></div></div></div>
<div class="ad-skyscraper-right"><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="x41" class="henneoHB"></div></div></div>
</div>
</div>
<div class="inf_article">
<section class="article">
<div id="main" class="inner-content">
<div class="container">
<div class="article-header">
<div class="category-header border-site-color">
<a href="/blog/section/a-marina">
A Mariña
</a>
</div>
<h1 class="title">
El método Dépor cala en Viveiro
</h1>
<div class="summary">
Más de 70 chavales disfrutan toda la semana del campus que organizan de forma conjunta el Deportivo y la SD Viveiro
</div>
<div class="article-media">
<figure class="article-media-hero">
<img src="/asset/thumbnail,1280,720,center,center//media/elprogreso/images/2022/07/06/2022070612155157510.jpg" alt="Uno de los juegos con bal&oacute;n desarrollados durante el campus. &Aacute;lvez" srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2022/07/06/2022070612155157510.jpg 480w, /asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/07/06/2022070612155157510.jpg 768w, /asset/thumbnail,992,558,center,center//media/elprogreso/images/2022/07/06/2022070612155157510.jpg 992w, /asset/thumbnail,1280,720,center,center//media/elprogreso/images/2022/07/06/2022070612155157510.jpg 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px" height="720" width="1280">
<figcaption class="photo-subtitle offset-xl-1">
<i class="mi material-icons site-color">photo_camera</i> Uno de los juegos con bal&oacute;n desarrollados durante el campus. &Aacute;lvez
</figcaption>
</figure>
</div>
</div>
<div class="row">
<div class="content-col col-12 col-lg stick">
<div class="smart-sticky">
<article id="article-1587838" class="article-1587838 format category-102">
<div class="metadata-body metadata-body-start">
<div class="row">
<div class="content-meta content-meta-top col d-flex">
<div class="author-data">
<span class="author-name agency">
<a href="/author/suso-pena">
Suso Pena
</a>
</span>
<span class="author-net">
</span>
</div>
<span class="content-meta-date">06/jul./22</span>
</div>
<div class="content-utilities-box col-auto d-flex">
<div class="mobile-sharetools">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#d2eda1a7b0b8b7b1a6ef97bef7e0e2bff791e1f793eba6bdb6bdf7e0e296f791e1f793eba2bda0f7e0e2b1b3beb3f7e0e2b7bcf7e0e284bba4b7bba0bdf4b0bdb6abef9ab7f2b1bdbfa2b3a0a6bbb6bdf2a7bcf2b3a0a6117fb1a7bebdf2b1bdbca6bbb5bdf7e296f7e29397bef7e0e2bff791e1f793eba6bdb6bdf7e0e296f791e1f793eba2bda0f7e0e2b1b3beb3f7e0e2b7bcf7e0e284bba4b7bba0bdf7e296f7e293baa6a6a2a1e8fdfda5a5a5fcb7bea2a0bdb5a0b7a1bdfcb7a1fdb3a0a6bbb1a7bebdfdb3ffbfb3a0bbbcb3fdbfb7a6bdb6bdffb6b7a2bda0ffb1b3beb3ffa4bba4b7bba0bdfde0e2e0e0e2e5e2e4e3e3e6eae3ebe3e7eae5eae1eafcbaa6bfbef4b3bfa2e9a7a6bf8da1bda7a0b1b7efa1bdb1bbb3bef4b3bfa2e9a7a6bf8dbfb7b6bba7bfefb7bfb3bbbef4b3bfa2e9a7a6bf8db1b3bfa2b3bbb5bcefa1bab3a0b78db0a7a6a6bdbc" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-4520" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=El%20m%C3%A9todo%20D%C3%A9por%20cala%20en%20Viveiro%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fmetodo-depor-cala-viveiro%2F202207061148191587838.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-4520" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="El método Dépor cala en Viveiro">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fmetodo-depor-cala-viveiro%2F202207061148191587838.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-4520" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=El+m%C3%A9todo+D%C3%A9por+cala+en+Viveiro&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fmetodo-depor-cala-viveiro%2F202207061148191587838.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-4520" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fmetodo-depor-cala-viveiro%2F202207061148191587838.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-4520" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-4520').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-4520').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-4520').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
<div class="content-data">
<div class="ads">
<div class="ad-slot oat oat-visible oat-top " data-mark="       " style="height: 265px;"><div id="top1_pause" class="henneoHB"></div>
<div id="sas_65051"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 971066, // Página : Progreso/inner_pages
            formatId: 65051, // Formato : Intext_video 1x1
            target: '' // Segmentación
        });
    });
</script></div>
</div>
<div class="">
</div>
<div class="content-body inner-article-data">
<div id="body001-1587838" class="body a-marina">
<p>Casi un <strong>centenar de chavales </strong>disfrutan del 4 al 8 de julio de la estructura del <strong>Deportivo de A Coruña</strong>, con el Deporcampus Cabreiroá que se celebra en <strong>Viveiro</strong> merced a la relación entre el club coruñés y la SD Viveiro, que presta su apoyo logístico para el desarrollo de la actividad. También colabora el Concello de Viveiro a través de la cesión de instalaciones, como el campo artificial de O Cembedo, centro de operaciones.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 315px;"><div id="boton1_pause" class="henneoHB"></div>
<div id="sas_65057"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 971066, // Página : Progreso/inner_pages
            formatId: 65057, // Formato : Intext_video 1x1
            target: '' // Segmentación
        });
    });
</script>
</div>
<p>Cada participante goza desde su llegada de una <strong>equipación completa</strong>, con camiseta, pantalón y medias, incluida en el precio del campus.</p>
<blockquote>
<p>Casi un centenar de chavales disfrutan del 4 al 8 de julio de la estructura del Deportivo de A Coruña</p>
</blockquote>
<p>Los chavales que se dan cita en la ciudad del Landro aprovechan el campus para <strong>aprender y desarrollar la coordinación</strong> a base de juegos, además de aprender habilidades y conceptos en relación con el cuerpo y con el balón. Estos son algunos de los objetivos que se marcan desde la organización del clínic, pero sobre todo se hace hincapié en el trabajo de los <strong>fundamentos técnicos y tácticos</strong> con una metodología analítica de primer nivel.</p>
<p>El método del Deportivo incluye también la<strong> transmisión de valores</strong> que trata de representar el club coruñés, como el respeto, la solidaridad, la amistad o el juego limpio para conseguir la plena integración y la felicidad de los chavales a través de su propio esfuerzo. todo ello se consigue a través de competir y disfrutar mediante desafíos técnicos, juegos de posición, partidos reducidos (minipartidos) y situaciones de juego real con la disputa de ligas internas que siempre suponen los momentos de mayor disfrute de los participantes en el campus. También hay otro tipos de actividades alternativas y momentos de ocio para completar las jornadas.</p>
<blockquote>
<p>Se hace hincapié en el trabajo de los fundamentos técnicos y tácticos con una metodología analítica de primer nivel</p>
</blockquote>
<p>La cooperación entre el Deportivo y la SD Viveiro es gratificante para ambos y los que salen beneficiados son los jóvenes, que pueden <strong>empaparse de la cultura</strong> de uno de los grandes del balompié gallego con la presencia de entrenadores y monitores de alto nivel de la base del club herculino. Para el Deportivo también resulta muy importante poder implantarse como un club de <strong>referencia en A Mariña</strong> para los grandes talentos jóvenes del fútbol comarcal.</p>
<p><strong>EL CELTA, EN MONDOÑEDO.</strong>&nbsp;Cada vez son más los transatlánticos del fútbol gallego que aterrizan en la comarca para comprobar y evaluar el nivel de los mariñanos más jóvenes que practican el fútbol. Una vez que concluya el Deporcampus será el turno para el Celta, que llegará para implantar su metodología en Mondoñedo durante 5 días, del 11 de julio al 15&nbsp;de Julio</p>
</div>
</div>
<div class="metadata-body metadata-body-end">
<div class="row">
<div class="content-meta col-12">
<div class="content-meta-label d-none">
Etiquetas </div>
<div class="content-meta-tags">
<a href="/tags/futbol" class="tag-item">Fútbol</a> <a href="/tags/viveiro" class="tag-item">Viveiro</a> <a href="/tags/rc-deportivo" class="tag-item">RC Deportivo</a>
</div>
</div>
<div class="content-utilities-box col">
<div class="mobile-sharetools">

<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html">
<ul class="nav ">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#211e5254434b4442551c644d0413114c046212046018554e454e04131165046212046018514e5304131142404d40041311444f0413117748574448534e07434e45581c694401424e4c5140535548454e01544f01405355e28c42544d4e01424e4f5548464e041165041160644d0413114c046212046018554e454e04131165046212046018514e5304131142404d40041311444f0413117748574448534e04116504116049555551521b0e0e5656560f444d51534e465344524e0f44520e4053554842544d4e0e400c4c4053484f400e4c44554e454e0c4544514e530c42404d400c5748574448534e0e1311131311161117101015191018101419161912190f49554c4d07404c511a54554c7e524e545342441c524e4248404d07404c511a54554c7e4c444548544c1c444c40484d07404c511a54554c7e42404c514048464f1c52494053447e435455554e4f" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-4800" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=El%20m%C3%A9todo%20D%C3%A9por%20cala%20en%20Viveiro%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fmetodo-depor-cala-viveiro%2F202207061148191587838.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-4800" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="El método Dépor cala en Viveiro">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fmetodo-depor-cala-viveiro%2F202207061148191587838.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-4800" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=El+m%C3%A9todo+D%C3%A9por+cala+en+Viveiro&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fmetodo-depor-cala-viveiro%2F202207061148191587838.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-4800" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fmetodo-depor-cala-viveiro%2F202207061148191587838.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-4800" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-4800').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-4800').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-4800').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
 </div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-12 col-lg-4 stick">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right1" class="henneoHB"></div></div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de Hoy
</span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/gente/llaman-caballo-jerez-porque-tengo-pene-mas-grande-que-nacho-vidal/202207061404131587890.html" title="&quot;Me llaman Caballo de Jerez porque tengo el pene más grande que Nacho Vidal&quot;">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/07/06/2022070614035439908.jpg" alt="Zana y su pareja en First Dates" height="140" width="240">
</a>
</figure>
<div class="number">1</div>
</div>
<div class="title-comments">
<a href="/articulo/gente/llaman-caballo-jerez-porque-tengo-pene-mas-grande-que-nacho-vidal/202207061404131587890.html">
&quot;Me llaman Caballo de Jerez porque tengo el pene m&aacute;s grande que Nacho Vidal&quot;
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/galicia/sos-atencion-primaria-quedan-medicos-cubrir-bajas-jubilaciones/202207061248011587860.html" title="SOS de la Atención Primaria: no quedan médicos para cubrir bajas y jubilaciones">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/07/06/2022070614020048595.jpg" alt="El gerente del Sergas, Jos&eacute; Flores; el conselleiro Julio Comesa&ntilde;a, y el responsable de Acis, Fern&aacute;ndez-Campa. EP" height="140" width="240">
</a>
</figure>
<div class="number">2</div>
</div>
<div class="title-comments">
<a href="/articulo/galicia/sos-atencion-primaria-quedan-medicos-cubrir-bajas-jubilaciones/202207061248011587860.html">
SOS de la Atenci&oacute;n Primaria: no quedan m&eacute;dicos para cubrir bajas y jubilaciones
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/comarca-lugo/investigan-propietario-explotacion-aparecer-restos-7-animales-muertos/202207061402041587888.html" title="Aparecen restos óseos de siete animales en una explotación abandonada de Outeiro de Rei">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/07/06/2022070614005290472.jpg" alt="Restos &oacute;seos hallados en Outeiro de Rei. GUARDIA CIVIL" height="140" width="240">
</a>
</figure>
<div class="number">3</div>
</div>
<div class="title-comments">
<a href="/articulo/comarca-lugo/investigan-propietario-explotacion-aparecer-restos-7-animales-muertos/202207061402041587888.html">
Aparecen restos &oacute;seos de siete animales en una explotaci&oacute;n abandonada de Outeiro de Rei
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/a-marina/via-libre-ucraniana-nelina/202207061226341587853.html" title="Vía libre para la ucraniana Nelina">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/07/06/2022070612354299442.jpg" alt="Nelina, con la camiseta del club ribadense. AEP" height="140" width="240">
</a>
</figure>
<div class="number">4</div>
</div>
<div class="title-comments">
<a href="/articulo/a-marina/via-libre-ucraniana-nelina/202207061226341587853.html">
V&iacute;a libre para la ucraniana Nelina
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="capture ">
<a href="/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html" title="El método Dépor cala en Viveiro">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/07/06/2022070612155157510.jpg" alt="Uno de los juegos con bal&oacute;n desarrollados durante el campus. &Aacute;lvez" height="140" width="240">
</a>
</figure>
<div class="number">5</div>
</div>
<div class="title-comments">
<a href="/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html">
El m&eacute;todo D&eacute;por cala en Viveiro
</a>
</div>
</div>
</div>
</div>
</div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-8920">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="nav-item selector more-viewed">
<a class="nav-link small active" href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="nav-item selector more-recent">
<a class="nav-link small" href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade show active" id="tab-more-viewed">
<article id="content-1587465" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/lugo/aventura-2-cv/202207041106001587465.html" title="Una pareja enamorada de Lugo inicia un recorrido muy especial">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/07/04/2022070411291970619.jpg" alt="undefined" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Lugo
</div>
<div class="title">
<a href="/articulo/lugo/aventura-2-cv/202207041106001587465.html" title="Una pareja enamorada de Lugo inicia un recorrido muy especial">Una pareja enamorada de Lugo inicia un recorrido muy especial</a>
</div>
<div class="content-info">
<span class="author-name agency">
Claudia Varela/ EP
</span>
<span class="date-container"> 04/jul./22</span>
</div>
<div class="onm-item-counter border-site-color">
1
</div>
</div>
</article>
<article id="content-1587119" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">

<figure class="capture cover-img">
<a href="/articulo/a-marina/menor-tren-viveiro/202207012141031587119.html" title="Herido de gravedad un niño de 7 años al ser arrollado por un tren en Viveiro">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/07/01/2022070121481340010.jpg" alt="Vecinos, santiarios y diferentes autoridades en la zona. AMA" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Mariña
</div>
<div class="title">
<a href="/articulo/a-marina/menor-tren-viveiro/202207012141031587119.html" title="Herido de gravedad un niño de 7 años al ser arrollado por un tren en Viveiro">Herido de gravedad un niño de 7 años al ser arrollado por un tren en Viveiro</a>
</div>
<div class="content-info">
<span class="author-name agency">
Delegación
</span>
<span class="date-container"> 01/jul./22</span>
</div>
<div class="onm-item-counter border-site-color">
2
</div>
</div>
</article>
<article id="content-1587020" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/lugo/tatuador-unico-tatuaje-libre/202207011301021587020.html" title="Black Alien: tatuador único, tatuaje libre">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/07/01/2022070113051142805.jpg" alt="Black Alien tatuando en el estudio Calipso Lugo. VICTORIA RODR&Iacute;GUEZ" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Lugo
</div>
<div class="title">
<a href="/articulo/lugo/tatuador-unico-tatuaje-libre/202207011301021587020.html" title="Black Alien: tatuador único, tatuaje libre">Black Alien: tatuador único, tatuaje libre</a>
</div>
<div class="content-info">
<span class="author-name agency">
Uxía Osorio
</span>
<span class="date-container"> 01/jul./22</span>
</div>
<div class="onm-item-counter border-site-color">
3
</div>
</div>
</article>
<article id="content-1586608" class="onm-new type- category-  onm-new-tiny colorize colorize-custom">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/comarca-lugo/boda-apta-senoritos-portomarin/202206291714081586608.html" title="Una boda no apta para &quot;señoritos&quot; en Portomarín">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/06/29/2022062917110545813.jpg" alt="Varias capturas del v&iacute;deo de la boda. IV&Aacute;N FONTELA GARC&Iacute;A (TIKTOK)" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Comarca de Lugo
</div>
<div class="title">
<a href="/articulo/comarca-lugo/boda-apta-senoritos-portomarin/202206291714081586608.html" title="Una boda no apta para &quot;señoritos&quot; en Portomarín">Una boda no apta para "señoritos" en Portomarín</a>
</div>
<div class="content-info">
<span class="author-name agency">
Redacción
</span>
<span class="date-container"> 29/jun./22</span>
</div>
<div class="onm-item-counter border-site-color">
4
</div>
</div>
</article>
<article id="content-1586906" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
 <figure class="capture cover-img">
<a href="/articulo/a-montana/solucion-6-pedrafita-habilitar-mas-kilometros-autovia-doble-sentido/202206301947221586906.html" title="Habrá más kilómetros de autovía en doble sentido en Pedrafita">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/06/30/2022063018450412705.jpg" alt="Reuni&oacute;n de este jueves en Pedrafita. SEBAS SENANDE" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Montaña
</div>
<div class="title">
<a href="/articulo/a-montana/solucion-6-pedrafita-habilitar-mas-kilometros-autovia-doble-sentido/202206301947221586906.html" title="Habrá más kilómetros de autovía en doble sentido en Pedrafita">Habrá más kilómetros de autovía en doble sentido en Pedrafita</a>
</div>
<div class="content-info">
<span class="author-name agency">
Europa Press
</span>
<span class="date-container"> 30/jun./22</span>
</div>
<div class="onm-item-counter border-site-color">
5
</div>
</div>
</article>
</div>
<div class="tab-pane fade" id="tab-more-recent">
<article id="content-1587890" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/gente/llaman-caballo-jerez-porque-tengo-pene-mas-grande-que-nacho-vidal/202207061404131587890.html" title="&quot;Me llaman Caballo de Jerez porque tengo el pene más grande que Nacho Vidal&quot;">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/07/06/2022070614035439908.jpg" alt="Zana y su pareja en First Dates" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Gente
</div>
<div class="title">
<a href="/articulo/gente/llaman-caballo-jerez-porque-tengo-pene-mas-grande-que-nacho-vidal/202207061404131587890.html" title="&quot;Me llaman Caballo de Jerez porque tengo el pene más grande que Nacho Vidal&quot;">"Me llaman Caballo de Jerez porque tengo el pene más grande que Nacho Vidal"</a>
</div>
<div class="content-info">
<span class="author-name agency">
Esther Coleiro
</span>
<span class="date-container"> 06/jul./22</span>
</div>
<div class="onm-item-counter border-site-color">
1
</div>
</div>
</article>
<article id="content-1587860" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/galicia/sos-atencion-primaria-quedan-medicos-cubrir-bajas-jubilaciones/202207061248011587860.html" title="SOS de la Atención Primaria: no quedan médicos para cubrir bajas y jubilaciones">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/07/06/2022070614020048595.jpg" alt="El gerente del Sergas, Jos&eacute; Flores; el conselleiro Julio Comesa&ntilde;a, y el responsable de Acis, Fern&aacute;ndez-Campa. EP" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Galicia
</div>
<div class="title">
<a href="/articulo/galicia/sos-atencion-primaria-quedan-medicos-cubrir-bajas-jubilaciones/202207061248011587860.html" title="SOS de la Atención Primaria: no quedan médicos para cubrir bajas y jubilaciones">SOS de la Atención Primaria: no quedan médicos para cubrir bajas y jubilaciones</a>
 </div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/martin-g-pineiro">
Martín G. Piñeiro
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 06/jul./22</span>
</div>
<div class="onm-item-counter border-site-color">
2
</div>
</div>
</article>
<article id="content-1587888" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/comarca-lugo/investigan-propietario-explotacion-aparecer-restos-7-animales-muertos/202207061402041587888.html" title="Aparecen restos óseos de siete animales en una explotación abandonada de Outeiro de Rei">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/07/06/2022070614005290472.jpg" alt="Restos &oacute;seos hallados en Outeiro de Rei. GUARDIA CIVIL" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
Comarca de Lugo
</div>
<div class="title">
<a href="/articulo/comarca-lugo/investigan-propietario-explotacion-aparecer-restos-7-animales-muertos/202207061402041587888.html" title="Aparecen restos óseos de siete animales en una explotación abandonada de Outeiro de Rei">Aparecen restos óseos de siete animales en una explotación abandonada de Outeiro de Rei</a>
</div>
<div class="content-info">
<span class="author-name agency">
Efe
</span>
<span class="date-container"> 06/jul./22</span>
</div>
<div class="onm-item-counter border-site-color">
3
</div>
</div>
</article>
<article id="content-1587853" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-marina/via-libre-ucraniana-nelina/202207061226341587853.html" title="Vía libre para la ucraniana Nelina">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/07/06/2022070612354299442.jpg" alt="Nelina, con la camiseta del club ribadense. AEP" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Mariña
</div>
<div class="title">
<a href="/articulo/a-marina/via-libre-ucraniana-nelina/202207061226341587853.html" title="Vía libre para la ucraniana Nelina">Vía libre para la ucraniana Nelina</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/suso-pena">
Suso Pena
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 06/jul./22</span>
</div>
<div class="onm-item-counter border-site-color">
4
</div>
</div>
</article>
<article id="content-1587838" class="onm-new type- category-  onm-new-tiny colorize">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html" title="El método Dépor cala en Viveiro">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-src="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/07/06/2022070612155157510.jpg" alt="Uno de los juegos con bal&oacute;n desarrollados durante el campus. &Aacute;lvez" height="270" width="480">
</a>
</figure>
</div>
<div class="article-data">
<div class="category-name">
A Mariña
</div>
<div class="title">
<a href="/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html" title="El método Dépor cala en Viveiro">El método Dépor cala en Viveiro</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/suso-pena">
Suso Pena
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 06/jul./22</span>
</div>
<div class="onm-item-counter border-site-color">
5
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.widget-8920 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right2" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right3" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right4" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right5" class="henneoHB"></div></div>
</div>
</div>
</div>
</div>
</aside>
</div>
<div class="content-utilities-box is-stick d-md-none">
<div class="mobile-sharetools">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html">
<ul class="nav nav-justified">
<li class="nav-item share-mail only-share d-flex">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8b099d0c7c598d0b6c6d0b4cc819a919ad0c7c5b1d0b6c6d0b4cc859a87d0c7c596949994d0c7c5909bd0c7c5a39c83909c879ad3979a918cc8bd90d5969a98859487819c919ad5809bd594878136589680999ad5969a9b819c929ad0c5b1d0c5b4b099d0c7c598d0b6c6d0b4cc819a919ad0c7c5b1d0b6c6d0b4cc859a87d0c7c596949994d0c7c5909bd0c7c5a39c83909c879ad0c5b1d0c5b49d81818586cfdada828282db909985879a928790869adb9086da9487819c9680999ada94d89894879c9b94da9890819a919ad89190859a87d896949994d8839c83909c879adac7c5c7c7c5c2c5c3c4c4c1cdc4ccc4c0cdc2cdc6cddb9d819899d3949885ce808198aa869a80879690c8869a969c9499d3949885ce808198aa9890919c8098c89098949c99d3949885ce808198aa96949885949c929bc8869d948790aa978081819a9b" title="Enviar por email">
<span class="share"><i class="fa fa-envelope-o"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-flex">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="whatsapp-1642" class="nav-item whatsapp d-flex d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=El%20m%C3%A9todo%20D%C3%A9por%20cala%20en%20Viveiro%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fmetodo-depor-cala-viveiro%2F202207061148191587838.html%3Futm_medium=social%26utm_source=whatsapp%26utm_campaign=share_button"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="facebook-1642" class="nav-item facebook d-flex" data-url="https://www.elprogreso.es/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html?utm_medium=social&utm_source=facebook&utm_campaign=share_button" data-text="El método Dépor cala en Viveiro">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fmetodo-depor-cala-viveiro%2F202207061148191587838.html%3Futm_medium=social%26utm_source=facebook%26utm_campaign=share_button"><span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-1642" class="nav-item twitter d-flex">
<a class="box" title="Compartir" href="https://twitter.com/share?text=El+m%C3%A9todo+D%C3%A9por+cala+en+Viveiro&via=elprogreso_lugo&url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fmetodo-depor-cala-viveiro%2F202207061148191587838.html%3Futm_medium=social%26utm_source=twitter%26utm_campaign=share_button">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-1642" class="nav-item linkedin d-none d-md-flex">
<a class="box" title="Compartir" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fmetodo-depor-cala-viveiro%2F202207061148191587838.html%3Futm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dshare_button">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="nextarticle-1642" class="nav-item nextarticle only-share hidden">
<a class="box" href="">
<span class="share small">Siguiente</span>
<span><i class="mi material-icons ml-1">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-1642').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-1642').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-1642').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
 </div>
</div>
</div>
</div>
</section>
<div class="wrapper-other-contents">
<div class="container-fluid">
<div class="row">
<div class="content-col col-12 col-lg stick">
<div class="smart-sticky">
<div class="ads">
</div>
<div class=" ">
<div class="more-in-section">
<div class="widget"> <div class="widget_last_in_section_photo section-102">
<div class="header-section widget-header">
<span>Más en A Mariña</span>
</div>
<div class="widget-content">
<div class="row equal-height">
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1587853" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-a-marina">
<figure class="capture cover-img">
<a href="/articulo/a-marina/via-libre-ucraniana-nelina/202207061226341587853.html" title="Vía libre para la ucraniana Nelina">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/07/06/2022070612354299442.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/07/06/2022070612354299442.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/07/06/2022070612354299442.jpg" alt="Nelina, con la camiseta del club ribadense. AEP" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Mariña
</div>
<div class="title">
<a href="/articulo/a-marina/via-libre-ucraniana-nelina/202207061226341587853.html" title="Vía libre para la ucraniana Nelina">Vía libre para la ucraniana Nelina</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/suso-pena">
Suso Pena
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 06/jul./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1587838" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-a-marina">
<figure class="capture cover-img">
<a href="/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html" title="El método Dépor cala en Viveiro">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/07/06/2022070612155157510.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/07/06/2022070612155157510.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/07/06/2022070612155157510.jpg" alt="Uno de los juegos con bal&oacute;n desarrollados durante el campus. &Aacute;lvez" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Mariña
</div>
<div class="title">
<a href="/articulo/a-marina/metodo-depor-cala-viveiro/202207061148191587838.html" title="El método Dépor cala en Viveiro">El método Dépor cala en Viveiro</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/suso-pena">
Suso Pena
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 06/jul./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1587876" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-a-marina">
<figure class="capture cover-img">
<a href="/articulo/a-marina/iniciativas-foz-futuro/202207061315271587876.html" title="Iniciativas para el Foz del futuro">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/07/06/2022070613283646866.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/07/06/2022070613283646866.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/07/06/2022070613283646866.jpg" alt="Carlos Garc&iacute;a (izquierda) y Fran Cajoto. EP" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Mariña
</div>
<div class="title">
<a href="/articulo/a-marina/iniciativas-foz-futuro/202207061315271587876.html" title="Iniciativas para el Foz del futuro">Iniciativas para el Foz del futuro</a>
</div>
<div class="content-info">
<span class="author-name agency">
Delegación
</span>
<span class="date-container"> 06/jul./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1587874" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-a-marina">
<figure class="capture cover-img">
<a href="/articulo/a-marina/jessica-martinez-lopez-tengo-tatuada-cara-nombre-brazo/202207061312491587874.html" title="Jessica Martínez López: &quot;Tengo tatuada su cara y su nombre en el brazo&quot;">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/07/06/2022070613065640079.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/07/06/2022070613065640079.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/07/06/2022070613065640079.jpg" alt="Jessica Mart&iacute;nez, con su gato egipcio. &Aacute;lvez" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Mariña
</div>
<div class="title">
<a href="/articulo/a-marina/jessica-martinez-lopez-tengo-tatuada-cara-nombre-brazo/202207061312491587874.html" title="Jessica Martínez López: &quot;Tengo tatuada su cara y su nombre en el brazo&quot;">Jessica Martínez López: "Tengo tatuada su cara y su nombre en el brazo"</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/marita-negrelos">
Marita Negrelos
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 06/jul./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1587863" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-a-marina">
<figure class="capture cover-img">
<a href="/articulo/a-marina/faulkner-judas-priest-heavy-metal-sigue-siendo-portada-espana/202207061254391587863.html" title="Richie Faulkner, de Judas Priest: &quot;El heavy metal sigue siendo portada en España&quot;">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/07/06/2022070613471561228.gif 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/07/06/2022070613471561228.gif 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/07/06/2022070613471561228.gif" alt="Resu" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Mariña
</div>
<div class="title">
<a href="/articulo/a-marina/faulkner-judas-priest-heavy-metal-sigue-siendo-portada-espana/202207061254391587863.html" title="Richie Faulkner, de Judas Priest: &quot;El heavy metal sigue siendo portada en España&quot;">Richie Faulkner, de Judas Priest: "El heavy metal sigue siendo portada en España"</a>
</div>
<div class="content-info">
<span class="author-name agency">
</span>
<span class="date-container"> 06/jul./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1587821" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-a-marina">
<figure class="capture cover-img">
<a href="/articulo/a-marina/ribadeo-es-indiano/202207061105021587821.html" title="Ribadeo anuncia su Fiesta Indiana con un corto protagonizado por varias celebridades">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/07/06/2022070611293612216.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/07/06/2022070611293612216.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/07/06/2022070611293612216.jpg" alt="undefined" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Mariña
</div>
<div class="title">
<a href="/articulo/a-marina/ribadeo-es-indiano/202207061105021587821.html" title="Ribadeo anuncia su Fiesta Indiana con un corto protagonizado por varias celebridades">Ribadeo anuncia su Fiesta Indiana con un corto protagonizado por varias celebridades</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/pablo-villapol">
Pablo Villapol
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 06/jul./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1587778" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-a-marina">
<figure class="capture cover-img">
<a href="/articulo/a-marina/hunden-piragua-club-san-ciprian-causan-danos-pantalan-rio-covo/202207052218071587778.html" title="Hunden una piragua del club de San Ciprián y causan daños al pantalán en Río Covo">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/07/05/2022070522223989647.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/07/05/2022070522223989647.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/07/05/2022070522223989647.jpg" alt="Piragua hundida en el embalse de R&iacute;o Covo-EP" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Mariña
</div>
<div class="title">
<a href="/articulo/a-marina/hunden-piragua-club-san-ciprian-causan-danos-pantalan-rio-covo/202207052218071587778.html" title="Hunden una piragua del club de San Ciprián y causan daños al pantalán en Río Covo">Hunden una piragua del club de San Ciprián y causan daños al pantalán en Río Covo</a>
</div>
<div class="content-info">
<span class="author-name agency">
Delegación
</span>
<span class="date-container"> 06/jul./22</span>
</div>
</div>
</article>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<article id="content-1587675" class="onm-new onm-new-card onm-new-med type- category-   colorize">
<div class="article-media bg-a-marina">
<figure class="capture cover-img">
<a href="/articulo/a-marina/que-fue-avelino-lopez/202207051343441587675.html" title="¿Qué fue de... Avelino López?">
<img class="onm-image img-responsive lazyload" src="/assets/images/lazy-bg.png" data-srcset="/asset/zoomcrop,480,270,center,center//media/elprogreso/images/2022/07/05/2022070513375876901.jpg 480w, /asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/07/05/2022070513375876901.jpg 768w" data-sizes="auto" data-src="/asset/zoomcrop,768,432,center,center//media/elprogreso/images/2022/07/05/2022070513375876901.jpg" alt="Avelino L&oacute;pez. &Aacute;LVEZ" height="432" width="768">
</a>
</figure>
</div>
<div class="article-data">
<div class="section category-name">
A Mariña
</div>
<div class="title">
<a href="/articulo/a-marina/que-fue-avelino-lopez/202207051343441587675.html" title="¿Qué fue de... Avelino López?">¿Qué fue de... Avelino López?</a>
</div>
<div class="content-info">
<span class="author-name agency">
<a href="/author/pablo-villapol">
Pablo Villapol
</a>
</span>
<span class="author-net">
</span>
<span class="date-container"> 05/jul./22</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="ads">
</div>
<div class="widget-header">
<span>Comentarios</span>
</div>
<div id="comentarios-1587838" class="article-comments">
<div id="comments_thread-1587838"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/jquery-onm/jquery.onmcomments.20220706083154.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer>
    $('#comments_thread-1587838').onmComments({
      content_id: '1587838',
      elems_per_page: '10' || 10
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fmetodo-depor-cala-viveiro%2F202207061148191587838.html';
    </script>
</div>
<div class="ads">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer bg-light py-5">
<div class="footer-content container-fluid">
<div class="container">
<div class="footer-socials pb-3">
<div class="widget-header mb-0 mr-2">
Síguenos </div>
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook color-facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter color-twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram color-instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" class="rss color-rss" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</div>
<div class="row footer-data align-items-center">
<div class="menu-footer col-12">
<div class="footer-sections">
<div class="row">
<div class="col py-3">
<div class="widget-header second-color mb-3">
Info
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat publicidad">
<a class="nav-link" href="/estaticas/publicidad/" title="publicidad">
Publicidad
</a>
</li>
<li class="nav-item subcat contacto">
<a class="nav-link" href="/estaticas/contacto/" title="contacto">
Contacto
</a>
</li>
<li class="nav-item subcat politica-de-cookies">
<a class="nav-link" href="/estaticas/politica-de-cookies/" title="política de cookies">
Política de Cookies
</a>
</li>
<li class="nav-item subcat aviso-legal">
<a class="nav-link" href="/estaticas/aviso-legal/" title="aviso legal">
Aviso Legal
</a>
</li>
<li class="nav-item subcat comunicados">
<a class="nav-link" href="/blog/section/comunicados" title="comunicados">
Comunicados
</a>
</li>
<li class="nav-item subcat estaticaspolitica-privacidad.html">
<a class="nav-link" href="/estaticas/politica-privacidad.html" title="política de privacidad" target="_blank">
Política de privacidad
</a>
</li>
</ul>
</div>
<div class="col py-3">
<div class="widget-header second-color mb-3">
+ El Progreso
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat newsletter">
<a class="nav-link" href="/newsletter" title="boletín de noticias">
Boletín de noticias
</a>
</li>
<li class="nav-item subcat https:www.kioskoymas.compublicacionelprogreso">
<a class="nav-link" href="https://www.kioskoymas.com/publicacion/elprogreso/" title="en papel" target="_blank">
En papel
</a>
</li>
<li class="nav-item subcat archivecontent">
<a class="nav-link" href="/archive/content" title="archivo">
Archivo
</a>
</li>
</ul>
</div>
<div class="col py-3">
<div class="widget-header second-color mb-3">
El Grupo
</div>
<ul class="navbar-nav list-unstyled components">
<li class="nav-item subcat https:www.elprogreso.es">
<a class="nav-link" href="https://www.elprogreso.es/" title="el progreso" target="_blank">
El Progreso
</a>
</li>
<li class="nav-item subcat https:www.diariodepontevedra.es">
<a class="nav-link" href="https://www.diariodepontevedra.es/" title="diario de pontevedra" target="_blank">
Diario de Pontevedra
</a>
</li>
<li class="nav-item subcat https:www.galiciae.com">
<a class="nav-link" href="https://www.galiciae.com/" title="galiciaé" target="_blank">
Galiciaé
</a>
</li>
<li class="nav-item subcat http:www.axencia.com">
<a class="nav-link" href="http://www.axencia.com/" title="agn" target="_blank">
AGN
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="contact-data col-12 py-3">
<div class="footer-text text-center">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
</div>
</div>
</div>
<div class="footer-logo">
<div class="container">
<div class="footer-img" style="background-image:url(/media/elprogreso/images/2021/01/01/2021010100000057952.png)">
&nbsp;
</div>
</div>
</div>
<div class="developed col-12 text-center py-5">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img alt="OpenNeMaS CMS by Openhost" src="/assets/images/logos/opennemas-powered-horizontal.png" height="67" width="200">
</a>
</div>
</div>
</div>
</footer>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/auris/js/functions.20220628091956.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
      // Hide parts of the web if we are in a webview
      if (parseInt(location.search.split('webview=').splice(1).join('').split('&')[0]) == 1) {
        $(".show_only_webview").removeClass('d-none');
      }
    </script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
$('.main-header a').each(function() {
  if($(this).is("[href*='tags']")){
    $(this).attr('target','_self');
  }
});
</script>


<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
  $('.article .content-data').append('<div id="n8J3xuWydq1dpYt65idH" data-prometeo-mediaid="MEDIA_902" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>');
}
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
  if ($('.video-wrapper .embed-responsive iframe.instagram-media')) {
    $('.video-wrapper .embed-responsive').removeClass('embed-responsive embed-responsive-16by9');
  }
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.video-inner .video-data').append('<div id="taboola-below-article-thumbnails"></div><scr' +  'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.content-data .body p').last().after('<br><div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.inner-album-data').append('<div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-M2kUnhxu9_MrD"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script data-onm-type="text/javascript" type="onmlazyloadscript">if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
    $('.auto-frontpage-lugo aside .last-column .row > div').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/general-temas/cultura-y-turismo">&nbsp;</a></div>');
}
</script>
<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
$('.footer-sections').append('<li class="item"> <a class="change-consent" onclick="window.__tcfapi(\'displayConsentUi\', 2, function() {} );"> Configuración de privacidad </a> </li>');
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1 || window.location.href.indexOf('que-jugador-del-lugo-ha-sido-tu-favorito') > -1 || window.location.href.indexOf('/esquelas') > -1 || window.location.href.indexOf('arrancan-jornadas-cochinillo-nadela') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
  (function () {
    function loadPrometeoScript() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
      n.parentNode.insertBefore(e, n);
    }
    loadPrometeoScript();
  })();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<div id="sas_65081"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.category != 'a-chaira' && _onmaq.category != 'a-marina' && _onmaq.category != 'ribeira-sacra') {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 234801, pageId: 971066, formatId: 65081, tagId: "sas_65081" },
                { networkId: 3066, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"72683e7b896c81b2","token":"02279383a0fa420ca735dfb1bedc1c3e","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
