<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>El lobo mata otros dos perros cerca de las casas en una aldea de Ourol</title>
<meta name="keywords" content="perros,Ourol,lobo" />
<meta name="description" content="El dueño de los canes lamenta que &quot;mentres non ataque a unha persoa non van facer nada&quot;" />
<meta property="article:published_time" content="2021-10-30T11:46:23+02:00  " />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/a-marina/lobo-mato-otros-perros-cerca-casas-aldea-ourol/202110301146231536544.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#7bbfe4">
<script>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</script>
<meta property="og:type" content="website" />
<meta property="og:title" content="El lobo mata otros dos perros cerca de las casas en una aldea de Bravos, en Ourol" />
<meta property="og:description" content="El dueño de los canes lamenta que &quot;mentres non ataque a unha persoa non van facer nada&quot;" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/a-marina/lobo-mato-otros-perros-cerca-casas-aldea-ourol/202110301146231536544.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2021/10/30/2021103011482162955.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El lobo mata otros dos perros cerca de las casas en una aldea de Bravos, en Ourol">
<meta name="twitter:description" content="El dueño de los canes lamenta que &quot;mentres non ataque a unha persoa non van facer nada&quot;">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/a-marina/lobo-mato-otros-perros-cerca-casas-aldea-ourol/202110301146231536544.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2021/10/30/2021103011482162955.jpg">
<meta name="msvalidate.01" content="jmendez@galiciae.com" />
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.elprogreso.es",
        "name": "El Progreso de Lugo",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/blog/section/a-marina",
          "name": "A Mariña",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/articulo/a-marina/lobo-mato-otros-perros-cerca-casas-aldea-ourol/202110301146231536544.html",
          "name": "El lobo mata otros dos perros cerca de las casas en una aldea de Bravos, en Ourol",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.elprogreso.es/articulo/a-marina/lobo-mato-otros-perros-cerca-casas-aldea-ourol/202110301146231536544.html"
    },
    "headline": "El lobo mata otros dos perros cerca de las casas en una aldea de Bravos, en Ourol",
    "author": {
      "@type": "Person",
      "name": "El Progreso de Lugo"
    },
    "datePublished": "2021-10-30 11:46:23",
    "dateModified": "2021-10-30 14:30:29",
          "articleSection": "A Mariña",
        "keywords": "perros,Ourol,lobo",
    "url": "https://www.elprogreso.es/articulo/a-marina/lobo-mato-otros-perros-cerca-casas-aldea-ourol/202110301146231536544.html",
    "wordCount": 18,
    "description": "El dueño de los canes lamenta que &quot;mentres non ataque a unha persoa non van facer nada&quot;",
    "publisher": {
      "@type": "Organization",
      "name": "El Progreso de Lugo",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2021/01/01/2021010100000057952.png"
      },
      "url": "https://www.elprogreso.es"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2021/10/30/2021103011482162955.jpg",
          "height": 540,
          "width": 960
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "El Progreso de Lugo",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2021/10/30/2021103011482162955.jpg",
  "height": 540,
  "width": 960,
  "datePublished": "2021-10-30 11:48:21",
  "caption": "Restos del jack terrier de Modesto Rodríguez. EP",
  "name": "2021103011482162955.jpg"
}
      ]
</script>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preload" href="/themes/nyx/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons&amp;subset=latin,latin,latin&display=swap" rel="stylesheet" media="print" onload="this.media='all'">
<link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20211020093238.css">
<link rel="stylesheet" href="/dynamic/css/global.1635431546.css" media="print" onload="this.media='all'">
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/nyx/js/header.20211020093238.js"></script>

<!--[if lt IE 9]>
      <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/a-marina/lobo-mato-otros-perros-cerca-casas-aldea-ourol/202110301146231536544.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/a-marina/lobo-mato-otros-perros-cerca-casas-aldea-ourol/202110301146231536544.html" /><script data-onm-type="text/javascript" type="onmlazyloadscript">
            var device = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 768 ? "phone" : ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 992 ? "tablet" : "desktop");
            dataLayer = [{"layout":"articulo","categoria":"a-marina","createdby":15,"lastmodify":15,"firma":"","fechapublicacion":"20211030","keywords":"perros,Ourol,lobo","noticia_id":1536544,"mediatype":"photo","seotag":"perros,ourol,lobo","platform":"web","gaid":"","su":"","dimension1":"articulo","dimension2":"a-marina","dimension5":15,"dimension6":15,"dimension7":"","dimension8":"20211030","dimension9":"perros,Ourol,lobo","dimension10":1536544,"dimension11":"photo","dimension12":"perros,ourol,lobo","dimension13":"web","dimension16":"","dimension17":"","fechadeactualizacion":"2021-10-30 14:30:29"}];</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'a-marina';
  _onmaq.contentId          = '1536544';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20211027105120.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3066, domain: "https://www8.smartadserver.com", async: true });
    });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq.category != 'esquelas') {
    ! function () {
        window.hb_now = Date.now();
        var e = document.getElementsByTagName("script")[0],
            t = "https://hb.20m.es/stable/config/grupoelprogreso.com/desktop-mobile-elprogreso.min.js";
        window.location.search.match(/hb_test=true/) && (t = t.replace("/stable/", "/test/"));
        var n = document.createElement("script");
        n.async = !0, n.src = t, e.parentNode.insertBefore(n, e)
    }();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer src="https://cdn.unblockia.com/h.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq.category != 'esquelas') {
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alayansmedia-elprogresonetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
}
</script>
<meta name="encatena-verify-code" content="8ce0e5f60b8c2b256ececf4c9b42733d" />
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1Nw==" />
<style>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</style>

<style>
.widget-opinions .wrapper-photo figure,
.widget-opinions .author-photo figure,
.widget-opinions .blogger-image figure {
  position: relative;
}
.widget-opinions .wrapper-photo figure a,
.widget-opinions .author-photo figure a,
.widget-opinions .blogger-image figure a,
.widget-opinions .wrapper-photo figure img,
.widget-opinions .author-photo figure img,
.widget-opinions .blogger-image figure img {
  height: 100%;
  object-fit: cover;
  position: absolute;
  width: 100%;
}
</style>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq.category != 'esquelas') {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '0211-7230-01']);
    window._seedtagq.push(['iframe_mode']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
if (_onmaq.category != 'esquelas') {
    (function () {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = 'https://d.natexo-programmatic.com/compiled/LoaderTaJs.js?ti=183';
        n.parentNode.insertBefore(e, n);
    })();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
if (_onmaq.category != 'esquelas') {
    (function () {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = 'https://d.natexo-programmatic.com/compiled/LoaderTaJs.js?ti=285';
        n.parentNode.insertBefore(e, n);
    })();
}
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PVJ5QVB');</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/onm/jquery.onm-stats.20211027105120.js"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery.onmStats({ content_id: 1536544 });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/18050225/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18050225&cv=3.6&cj=1" /> </noscript> <script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-8404287-9"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-8404287-9');
      gtag('config', 'G-DT25TRBWK5');
      gtag('config', 'UA-152072112-14');
  
  gtag('config', 'UA-40838799-5');
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _PROMETEO_MEDIA_CONFIG = {};
  _PROMETEO_MEDIA_CONFIG = {
    siteId: 902,
    author: "M.D. / Efe",
    author_id: "",
    publish_time: "2021-10-30 11:46:23",
    article_id: "1536544",
    content_type: "articulo",
    section: "a-marina",
    tags: "perros,ourol,lobo",
    thumbnail_image: "https://www.elprogreso.es/media/elprogreso/images/2021/10/30/2021103011482162955.jpg",
    cuser: "__onm_user"
  }
</script>
</head>
<body data-category="a-marina" data-twitter-user="elprogreso_lugo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVJ5QVB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="x01" class="henneoHB"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
if (_onmaq.category != 'esquelas') {
    (function () {
        var elem = document.createElement('script');
        var scpt = document.getElementsByTagName('script')[0];
        elem.type = "text/javascript";
        elem.async = true;
        elem.class = "teads";
        elem.src = "https://a.teads.tv/page/110174/tag";
        scpt.parentNode.insertBefore(elem, scpt);
    })();
}
</script>
<div class="preheader row bg-site-color ">
<div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
<ul class="list-inline utilities-list">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<a href="javascript: void(0)"><i class="material-icons">menu</i></a>
<span class="button-label">Menú</span>
</div>
<div class="sections-top">
<ul class="menu">
<li class="section lugo">
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
</li>
<li class="section galicia">
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
</li>
<li class="section economia">
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
</li>
<li class="section espana">
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
</li>
<li class="section mundo">
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
</li>
<li class="section deporte-local-lugo has-submenu">
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="Deportes-color">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="Deportes-color">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad has-submenu">
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="Gente" class="Sociedad-color">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="Medio Ambiente" class="Sociedad-color">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
 Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos">
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
</li>
<li class="section firmas has-submenu">
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="Opinión" class="Firmas-color">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="Blogs" class="Firmas-color">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="Firmas-color">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video has-submenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="Vídeos" class="Media-color">
Vídeos
</a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="Boletín de noticias" class="Media-color">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="Media-color">
Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
El progreso TV
</a>
</li>
</ul>
</li>
<li class="section secondary-section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section secondary-section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section secondary-section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section secondary-section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section secondary-section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section secondary-section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section secondary-section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section secondary-section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form id-5635" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-5635" placeholder="buscar">
</div>
<button type="submit" class="search-button id-5635"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-5635');
    var input = $('input.string-search.id-5635');
    var form = $('form.navbar-form.id-5635');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</li>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
</ul>
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
</div>
<div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
<div class="header-logo topbar">
<a href="/">
<img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000065988.png" height="48" width="348">
</a>
</div>
<div class="datetime topbar"> sábado. 30.10.2021 | <div class="header-weather ">
<div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/04d.png" width="80">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">14.9 °C </div>
<div class="weather-description">nubes </div>
</div>
</li>
</ul>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
    });
    </script>
</div>
</div></div>
</div>
<div class="utilities-menu list-inline">
<nav>
<ul class="base-menu list-inline ">
<li class="item archivecontent">
<a href="/archive/content/" title="Hemeroteca">
<span> Hemeroteca</span>
</a>
</li>
<li class="item newsletter">
<a href="/newsletter" title="Boletín de noticias">
<span> Boletín de noticias</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<progress class="reading-progress" value="0"></progress>
</div>
<div class="main-container page-a-marina">
<div class="container ads">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="top" class="henneoHB"></div></div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
<div class=" container custom-container ">
<header class="main-header cat-a-marina ">
<div class="header">
<div class="custom-wrapper logo-infos ">
<div class="row">
<div class="header-date col-lg-3 col-md-3">
<div class="datetime"> sábado. 30.10.2021 </div>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-weather"><div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/04d.png" width="80">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">14.9 °C </div>
<div class="weather-description">nubes </div>
</div>
</li>
</ul>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
    });
    </script>
</div>
</div></div>
<div class="header-socials">
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
<div class="header-search"><div class="main-search-form search-block">
<form class="navbar-form id-6031" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-6031" placeholder="buscar">
</div>
<button type="submit" class="search-button id-6031"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-6031');
    var input = $('input.string-search.id-6031');
    var form = $('form.navbar-form.id-6031');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
</div>
</div>
<div class="header-logo col-lg-6 col-md-6">
<h1 class="header-logo">
<a href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000057952.png" height="70" width="510">
</a>
</h1>
</div>
<div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
<div class="widget"><div class="widget-favorite-kiosko">
<div class="widget-header site-color border-site-color">
<span>
Portadas de papel </span>
</div>
<div class="widget-content clearfix">
<div class="epaper">
<figure class="image">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="2021-10-30">
<img src="/media/elprogreso/images/2021/10/30/2021103000310765147.jpg" alt="El Progreso">
</a>
</figure>
<div class="data">
<div class="title">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" rel="noopener" target="_blank" title="El Progreso">
 El Progreso
</a>
</div>
<div class="date">
30 de oct.
</div>
</div>
</div>
<a href="/portadas-papel" title="Ver anteriores">
Ver anteriores </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-info bg-site-color"></div>
<div class="menu-wrapper">
<div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
<nav class="main-nav-menu ">
<div class="section-listing-block">

<div class="sections-toggle-button">
<a href="#">Secciones </a>
</div>
<div class="section-listing">
<ul class="menu nav-justified">
<li class="section lugo" data-category="lugo" data-loaded=false>
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section galicia" data-category="galicia" data-loaded=false>
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
<ul class="submenu">
</ul>
</li>
<li class="section economia" data-category="economia" data-loaded=false>
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
<ul class="submenu">
</ul>
</li>
<li class="section espana" data-category="espana" data-loaded=false>
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
<ul class="submenu">
</ul>
</li>
<li class="section mundo" data-category="mundo" data-loaded=false>
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section deporte-local-lugo hassubmenu" data-category="deporte-local-lugo" data-loaded=false>
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="forza breo">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="forza lugo">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="deporte general">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad hassubmenu" data-category="sociedad" data-loaded=false>
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="gente">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="cultura">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="gastronomía">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="medio ambiente">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="estrenos">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos" data-category="sucesos" data-loaded=false>
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
<ul class="submenu">
</ul>
</li>
<li class="section firmas hassubmenu" data-category="firmas" data-loaded=false>
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="opinión">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="blogs">
Blogs
</a>
 </li>
<li class="subcat encuesta">
<a href="/encuesta" title="encuestas">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video hassubmenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="vídeos">
Vídeos
</a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="boletín de noticias">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="galerías">
Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="el progreso tv">
El progreso TV
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="widget"><script data-onm-type="text/javascript" type="onmlazyloadscript">
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_119"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>
</div>
<div class="menu-secondary">
<div class="sections-top">
<ul class="secondary-menu nav-justified">
<li class="section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="       " style="height: 265px;"><div id="top1" class="henneoHB"></div></div>
</div>
<div class="main-wrapper">
<div class="container custom-container">
<div class="article article-a-marina ">
<div id="main" class="inner-content">
<section class="inner-content-title">
<h1 class="title">El lobo mata otros dos perros cerca de las casas en una aldea de Ourol</h1>
<div class="content-info">
<span class="agency site-color">M.D. / Efe</span>
<span class="content-time"> 30 octubre 2021 11:46 h. </span>
</div>
</section>
<section class="inner-content-content">
<div class="row">
<div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
<div class="smart-sticky">
<article id="article-1536544" class="article-1536544 format category-102">
<div class="content-info-metadata">
<span class="metadata tags">
<span> <i class="fa fa-tags"></i> </span>
<a href="/tags/perros" class="tag-item">perros</a> <a href="/tags/ourol" class="tag-item">Ourol</a> <a href="/tags/lobo" class="tag-item">lobo</a>
</span>
</div>
<div class="article-media">
<figure class="">
<img alt="Restos del jack terrier de Modesto Rodr&iacute;guez. EP" height="432" src="/asset/thumbnail,768,432,center,center//media/elprogreso/images/2021/10/30/2021103011482162955.jpg" srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2021/10/30/2021103011482162955.jpg 480w, /asset/thumbnail,768,432,center,center//media/elprogreso/images/2021/10/30/2021103011482162955.jpg 768w" sizes="(max-width: 480px) 480px, 768px" width="768">
<figcaption class="photo-subtitle media-subtitle">
Restos del jack terrier de Modesto Rodr&iacute;guez. EP
</figcaption>
</figure>
</div>
<div class="summary">
El dueño de los canes lamenta que "mentres non ataque a unha persoa non van facer nada"
</div>
<div class="content-utilities statics">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/a-marina/lobo-mato-otros-perros-cerca-casas-aldea-ourol/202110301146231536544.html">
<ul class="nav-justified">
<li id="facebook-2553" class="facebook" data-url="https://www.elprogreso.es/articulo/a-marina/lobo-mato-otros-perros-cerca-casas-aldea-ourol/202110301146231536544.html" data-text="El lobo mata otros dos perros cerca de las casas en una aldea de Bravos, en Ourol">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/a-marina/lobo-mato-otros-perros-cerca-casas-aldea-ourol/202110301146231536544.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-2553" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=El+lobo+mata+otros+dos+perros+cerca+de+las+casas+en+una+aldea+de+Bravos%2C+en+Ourol&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/a-marina/lobo-mato-otros-perros-cerca-casas-aldea-ourol/202110301146231536544.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-2553" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Flobo-mato-otros-perros-cerca-casas-aldea-ourol%2F202110301146231536544.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-2553" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=El%20lobo%20mata%20otros%20dos%20perros%20cerca%20de%20las%20casas%20en%20una%20aldea%20de%20Bravos%2C%20en%20Ourol%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Flobo-mato-otros-perros-cerca-casas-aldea-ourol%2F202110301146231536544.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/a-marina/lobo-mato-otros-perros-cerca-casas-aldea-ourol/202110301146231536544.html" title="Compartir">
<span class="share"><img alt="meneame icon" height="13" src="/themes/nyx/images/bullets/meneame15.png" width="15"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf58da4edfaf8a4a7aaa7edfaf8a5a9bca9edfaf8a7bcbaa7bbedfaf8aca7bbedfaf8b8adbabaa7bbedfaf8abadbaaba9edfaf8acadedfaf8a4a9bbedfaf8aba9bba9bbedfaf8ada6edfaf8bda6a9edfaf8a9a4acada9edfaf8acadedfaf88abaa9bea7bbedfa8bedfaf8ada6edfaf887bdbaa7a4eeaaa7acb1f580ade8aba7a5b8a9babca1aca7e8bda6e8a9babc0b65abbda4a7e8aba7a6bca1afa7edf88cedf8898da4edfaf8a4a7aaa7edfaf8a5a9bca9edfaf8a7bcbaa7bbedfaf8aca7bbedfaf8b8adbabaa7bbedfaf8abadbaaba9edfaf8acadedfaf8a4a9bbedfaf8aba9bba9bbedfaf8ada6edfaf8bda6a9edfaf8a9a4acada9edfaf8acadedfaf88abaa9bea7bbedfa8bedfaf8ada6edfaf887bdbaa7a4edf88cedf889a0bcbcb8bbf2e7e7bfbfbfe6ada4b8baa7afbaadbba7e6adbbe7a9babca1abbda4a7e7a9e5a5a9baa1a6a9e7a4a7aaa7e5a5a9bca7e5a7bcbaa7bbe5b8adbabaa7bbe5abadbaaba9e5aba9bba9bbe5a9a4acada9e5a7bdbaa7a4e7faf8faf9f9f8fbf8f9f9fcfefafbf9fdfbfefdfcfce6a0bca5a4eea9a5b8f3bdbca597bba7bdbaabadf5bba7aba1a9a4eea9a5b8f3bdbca597a5adaca1bda5f5ada5a9a1a4eea9a5b8f3bdbca597aba9a5b8a9a1afa6f5bba0a9baad97aabdbcbca7a6" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1536544" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
    $('#twitter-2553').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-2553').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-2553').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
<div class="content-data">
<div class="content-body inner-article-data">
<div class="body a-marina">
<p>Los<strong> lobos </strong>continúan cebándose con los animales de compañía y parece que entre sus preferencias están por ahora los perros. El depredador mató en la madrugada del jueves <strong>otros dos perros </strong>en las inmediaciones de las casas del lugar de<strong> Tiñade, en Bravos </strong>(Ourol).</p><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 315px;"><div id="boton1_pause" class="henneoHB"></div>
<div id="sas_65057"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 971066, // Página : Progreso/inner_pages
            formatId: 65057, // Formato : Intext_video 1x1
            target: '' // Segmentación
        });
    });
</script>
</div>
<p>Su propietario, <strong>Modesto Rodríguez Franco, </strong>vio que los canes salían corriendo cuando él marchaba para el trabajo, pero su hermana los halló muertos y devorados por el depredador más tarde. "Funme ás sete da mañá e logo veu miña irmá ver o gando e atopounos comidos", indicó. "Seguiu o rastro deles, un estaba a 50 metros da casa e <strong>ao pequeno levárono e comérono máis abaixo do monte</strong>". Del pequeño apenas quedaron las patas y la cabeza, mientras el grande quedó totalmente destrozado indica Modesto.</p>
<blockquote>
<p><strong>Ver más:&nbsp;<a target="_blank" href="https://www.elprogreso.es/articulo/a-marina/lobo-cobra-perro-poni-junto-casa-ourol/202108192154321520692.html">El lobo se cobra la vida de otro perro y un poni junto a una casa de Ourol</a></strong></p>
</blockquote><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right7" class="henneoHB"></div></div>
<p>Se trataba del<strong> mastín Kicro,</strong> de año y medio, y de un pequeño jack terrier de caza, de once meses, <strong>llamado Tucho</strong>. El vecino está compungido por la pérdida y añade que el año pasado ya mató algún can por la zona. "É tremendo, pero <strong>mentres que non ataque a unha persoa non van facer nada</strong>", considera.</p>
<p><strong>ATAQUES CONSTANTES. </strong>Este vecino de Bravos se deshizo de las ovejas que le quedaban el año pasado y antes se había quedado sin cabras por los continuos ataques del depredador: "O ano pasado<strong> desfíxenme das ovellas que me quedaban</strong>, xa da outra vez matounas todas e cando tiña cabras, igual; tes que andar mirando seguido delas, porque a pouco que te despistas vén por elas".</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right7" class="henneoHB"></div></div>
<blockquote>
<p><strong>Ver más: <a target="_blank" href="https://www.elprogreso.es/articulo/a-marina/ataque-perro-puerta-casa-perpetua-preocupacion-lobo-viveiro/202110211406091534807.html">El ataque a otro perro en la puerta de su casa perpetúa la preocupación por el lobo en Viveiro</a></strong></p>
</blockquote>
<p>Ahora ya<strong> solo tiene cinco vacas y cuatro yeguas en el monte</strong>. "Poldros xa non teño ningún, pérdense sempre as crías ao estar no monte. Desde 2002 pouco ou moito ataca todos os anos, neste aínda non matou ningún becerro, pero é raro que non leve dous ou tres cada ano".</p><div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right8" class="henneoHB"></div></div>
<p>Rodríguez Franco comenta que "a situación é cada vez peor, como para abandonar todo, isto non ten amaño, os que nos dedicamos a isto é porque nos criamos cos animais.<strong> Nesta zona ao pé do monte son o único que queda con algún animal</strong>". Cada vez que pierde uno presenta denuncia para reclamar la indemnización, "pero polos cans nada", precisa.</p>
</div>
</div>
<div class="related-content clearfix">
<div class="widget-header header-title"><span> <i class="fa fa-plus"></i> Noticias</span></div>
<ul class="colorize-text">
<li>
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/a-marina/devorado-jabali-xove-supuestamente-lobo/202110282153011536285.html" title="">
<img alt="undefined" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2021/10/28/2021102822314824786.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2021/10/28/2021102822314824786.jpg 480w" data-sizes="auto" height="270" src="/assets/images/lazy-bg.png" width="480">
</a>
</figure>
<div class="related-data">
<a href="/articulo/a-marina/devorado-jabali-xove-supuestamente-lobo/202110282153011536285.html">
Devorado un jabal&iacute; en Xove supuestamente por el lobo
</a>
</div>
</li>
<li>
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/a-marina/ataque-perro-puerta-casa-perpetua-preocupacion-lobo-viveiro/202110211406091534807.html" title="">
<img alt="Noa muestra una foto de su perro Lacky. JOS&Eacute; M&ordf; &Aacute;LVEZ" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2021/10/21/2021102114110118579.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2021/10/21/2021102114110118579.jpg 480w" data-sizes="auto" height="270" src="/assets/images/lazy-bg.png" width="480">
</a>
</figure>
<div class="related-data">
<a href="/articulo/a-marina/ataque-perro-puerta-casa-perpetua-preocupacion-lobo-viveiro/202110211406091534807.html">
El ataque a otro perro en la puerta de su casa perpet&uacute;a la preocupaci&oacute;n por el lobo
</a>
</div>
</li>
<li>
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/a-marina/indignacion-ataque-lobos-perro-viveiro-que-murio-dez-minutos/202110130918181532523.html" title="">
<img alt="El perro atacado. EP" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2021/10/13/2021101309174017321.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2021/10/13/2021101309174017321.jpg 480w" data-sizes="auto" height="270" src="/assets/images/lazy-bg.png" width="480">
</a>
</figure>
<div class="related-data">
<a href="/articulo/a-marina/indignacion-ataque-lobos-perro-viveiro-que-murio-dez-minutos/202110130918181532523.html">
Indignaci&oacute;n tras el ataque de lobos a un perro en Viveiro que muri&oacute; &quot;en dez minutos&quot;
</a>
</div>
</li>
</ul>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right1" class="henneoHB"></div></div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de hoy </span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/deporte-local-lugo/clubes-vasos-comunicantes/202110301406531536561.html" title="Clubes con vasos comunicantes">
<img alt="Puma Rodr&iacute;guez, en el Sp&oacute;rting. LA LIGA" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/10/30/2021103014135174016.jpg" height="140" src="/assets/images/lazy-bg.png" width="240">
</a>
</figure>
<div class="number">1</div>
</div>
<div class="title-comments">
 <a href="/articulo/deporte-local-lugo/clubes-vasos-comunicantes/202110301406531536561.html">
Clubes con vasos comunicantes
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/lugo/bajan-pena-ladron-10-anos-carcel-tardar-juicio-decada/202110301349061536558.html" title="Le bajan la pena a un ladrón de 10 años de cárcel a dos al tardar el juicio una década">
<img alt="Edificio de los juzgados de Lugo, en la Praza de Avil&eacute;s. SEBAS SENANDE" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2020/12/03/2020120312254663046.png" height="140" src="/assets/images/lazy-bg.png" width="240">
</a>
</figure>
<div class="number">2</div>
</div>
<div class="title-comments">
<a href="/articulo/lugo/bajan-pena-ladron-10-anos-carcel-tardar-juicio-decada/202110301349061536558.html">
Le bajan la pena a un ladr&oacute;n de 10 a&ntilde;os de c&aacute;rcel a dos al tardar el juicio una d&eacute;cada
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/a-marina/evacuado-trabajador-forestal-golpeado-tronco-vicedo/202110301333061536557.html" title="Evacuado un trabajador forestal golpeado por un tronco en O Vicedo">
<img alt="Hospital da Mari&ntilde;a, JOS&Eacute; M&ordf; &Aacute;LVEZ" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2020/07/31/2020073113270441121.jpg" height="140" src="/assets/images/lazy-bg.png" width="240">
</a>
</figure>
<div class="number">3</div>
</div>
<div class="title-comments">
<a href="/articulo/a-marina/evacuado-trabajador-forestal-golpeado-tronco-vicedo/202110301333061536557.html">
Evacuado un trabajador forestal golpeado por un tronco en O Vicedo
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/lugo/pp-denuncia-que-agua-caliente-instalaciones-pedreiras/202110301301081536555.html" title="El PP denuncia que no hay agua caliente en las instalaciones de As Pedreiras">
<img alt="Piscina de As Pedreiras. XES&Uacute;S PONTE" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2020/12/02/2020120211514127553.jpg" height="140" src="/assets/images/lazy-bg.png" width="240">
</a>
</figure>
<div class="number">4</div>
</div>
<div class="title-comments">
<a href="/articulo/lugo/pp-denuncia-que-agua-caliente-instalaciones-pedreiras/202110301301081536555.html">
El PP denuncia que no hay agua caliente en las instalaciones de As Pedreiras
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/ribeira-sacra/parlamento-vender-libros/202110301238471536553.html" title="Del Parlamento a vivir rodeada de libros">
<img alt="Paula V&aacute;zquez Verao, en las escaleras de la casa que albergar&aacute; A librar&iacute;a da Proencia. MIGUEL PI&Ntilde;EIRO" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2021/10/30/2021103012523135874.jpg" height="140" src="/assets/images/lazy-bg.png" width="240">
</a>
</figure>
<div class="number">5</div>
</div>
<div class="title-comments">
<a href="/articulo/ribeira-sacra/parlamento-vender-libros/202110301238471536553.html">
Del Parlamento a vivir rodeada de libros
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right2" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right3" class="henneoHB"></div></div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-642">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="selector more-viewed active">
<a href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="selector more-recent">
<a href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade" id="tab-more-recent">
<ul>
<li class="content-title border-deporte-local-lugo-color">
<h5 class="category-title">
Deporte Local Lugo |
<span class="content-time">30/10/2021</span>
</h5>
<div class="item title">
<a title="Clubs con vasos comunicantes" href="/articulo/deporte-local-lugo/clubs-vasos-comunicantes/202110301406531536561.html">
Clubs con vasos comunicantes
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">30/10/2021</span>
</h5>
<div class="item title">
<a title="Báixanlle a pena de 10 anos de cárcere a dous ao tardar o xuízo unha década" href="/articulo/lugo/baixan-pena-ladron-10-anos-carcel-tardar-xu%C3%ADzo-decada/202110301349061536558.html">
Báixanlle a pena de 10 anos de cárcere a dous ao tardar o xuízo unha década
</a>
</div>
</li>
<li class="content-title border-a-marina-color">
<h5 class="category-title">
A Mariña |
<span class="content-time">30/10/2021</span>
</h5>
<div class="item title">
<a title="Evacuado un traballador forestal golpeado por un tronco no Vicedo" href="/articulo/a-marina/evacuado-traballador-forestal-golpeado-tronco-vicedo/202110301333061536557.html">
Evacuado un traballador forestal golpeado por un tronco no Vicedo
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">30/10/2021</span>
</h5>
<div class="item title">
<a title="O PP denuncia que non hai auga quente nas instalacións das Pedreiras" href="/articulo/lugo/pp-denuncia-que-auga-quente-instalaci%C3%B3ns-pedreiras/202110301301081536555.html">
O PP denuncia que non hai auga quente nas instalacións das Pedreiras
</a>
</div>
</li>
<li class="content-title border-ribeira-sacra-color">
<h5 class="category-title">
Ribeira Sacra |
 <span class="content-time">30/10/2021</span>
</h5>
<div class="item title">
<a title="Do Parlamento a vivir rodeada de libros" href="/articulo/ribeira-sacra/parlamento-vender-libros/202110301238471536553.html">
Do Parlamento a vivir rodeada de libros
</a>
</div>
</li>
</ul>
</div>
<div class="tab-pane fade in active" id="tab-more-viewed">
<ul>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">24/10/2021</span>
</h5>
<div class="item title">
<a title="Un joven se tira al río Miño con su coche y luego se marcha a su casa" href="/articulo/lugo/tira-rio-mino-coche-luego-va-casa/202110241049371535266.html">
Un joven se tira al río Miño con su coche y luego se marcha a su casa
</a>
</div>
</li>
<li class="content-title border-a-marina-color">
<h5 class="category-title">
A Mariña |
<span class="content-time">29/10/2021</span>
</h5>
<div class="item title">
<a title="El terremoto de 4,4 deja varias réplicas" href="/articulo/a-marina/terremoto-cantabrico-viveiro-marina-temblor/202110290718041536321.html">
El terremoto de 4,4 deja varias réplicas
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
Lugo |
<span class="content-time">24/10/2021</span>
</h5>
<div class="item title">
<a title="Una conductora de 84 años sufre un aparatoso accidente en la Avenida da Coruña" href="/articulo/lugo/aparatoso-accidente-avenida-coruna/202110241104371535269.html">
Una conductora de 84 años sufre un aparatoso accidente en la Avenida da Coruña
</a>
</div>
</li>
<li class="content-title border-sarria-color">
<h5 class="category-title">
Sarria |
<span class="content-time">24/10/2021</span>
</h5>
<div class="item title">
<a title="Unha muller falece de forma repentina cando estaba no traballo nun local de hostalería" href="/articulo/sarria/muller-falece-forma-repentina-cando-estaba-traballo-local-hosteleria/202110241024201535264.html">
Unha muller falece de forma repentina cando estaba no traballo nun local de hostalería
</a>
</div>
</li>
<li class="content-title border-a-chaira-color">
<h5 class="category-title">
A Chaira |
<span class="content-time">27/10/2021</span>
</h5>
<div class="item title">
<a title="Detectan un brote familiar en Abadín con cerca de una decena de casos confirmados" href="/articulo/a-chaira/detectan-brote-familiar-abadin-cerca-decena-casos/202110271220001535863.html">
Detectan un brote familiar en Abadín con cerca de una decena de casos confirmados
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.widget-642 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right4" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right5" class="henneoHB"></div></div>
</div>
</div>
</div>
</div>
</aside>
<div class="article-navbar bg-site-color bg-darker">
<div class="article-navbar-contents">
<div class="row">
<div class="col-md-6 col-md-push-3">
<div class="row">
<div class="col-md-6">
<div class="sticky-title title">
El lobo mata otros dos perros cerca de las casas en una aldea de Ourol
</div>
</div>
<div class="col-md-6">
<div class="content-utilities">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/a-marina/lobo-mato-otros-perros-cerca-casas-aldea-ourol/202110301146231536544.html">
<ul class="nav-justified">
<li id="facebook-9320" class="facebook" data-url="https://www.elprogreso.es/articulo/a-marina/lobo-mato-otros-perros-cerca-casas-aldea-ourol/202110301146231536544.html" data-text="El lobo mata otros dos perros cerca de las casas en una aldea de Bravos, en Ourol">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/a-marina/lobo-mato-otros-perros-cerca-casas-aldea-ourol/202110301146231536544.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-9320" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=El+lobo+mata+otros+dos+perros+cerca+de+las+casas+en+una+aldea+de+Bravos%2C+en+Ourol&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/a-marina/lobo-mato-otros-perros-cerca-casas-aldea-ourol/202110301146231536544.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-9320" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Flobo-mato-otros-perros-cerca-casas-aldea-ourol%2F202110301146231536544.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-9320" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=El%20lobo%20mata%20otros%20dos%20perros%20cerca%20de%20las%20casas%20en%20una%20aldea%20de%20Bravos%2C%20en%20Ourol%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Flobo-mato-otros-perros-cerca-casas-aldea-ourol%2F202110301146231536544.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/a-marina/lobo-mato-otros-perros-cerca-casas-aldea-ourol/202110301146231536544.html" title="Compartir">
<span class="share"><img alt="meneame icon" height="13" src="/themes/nyx/images/bullets/meneame15.png" width="15"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#fac5898f98909f998ec7bf96dfc8ca96959895dfc8ca979b8e9bdfc8ca958e889589dfc8ca9e9589dfc8ca8a9f88889589dfc8ca999f88999bdfc8ca9e9fdfc8ca969b89dfc8ca999b899b89dfc8ca9f94dfc8ca8f949bdfc8ca9b969e9f9bdfc8ca9e9fdfc8cab8889b8c9589dfc8b9dfc8ca9f94dfc8cab58f889596dc98959e83c7b29fda9995978a9b888e939e95da8f94da9b888e3957998f9695da9995948e939d95dfcabedfcabbbf96dfc8ca96959895dfc8ca979b8e9bdfc8ca958e889589dfc8ca9e9589dfc8ca8a9f88889589dfc8ca999f88999bdfc8ca9e9fdfc8ca969b89dfc8ca999b899b89dfc8ca9f94dfc8ca8f949bdfc8ca9b969e9f9bdfc8ca9e9fdfc8cab8889b8c9589dfc8b9dfc8ca9f94dfc8cab58f889596dfcabedfcabb928e8e8a89c0d5d58d8d8dd49f968a88959d889f8995d49f89d59b888e93998f9695d59bd7979b8893949bd596959895d7979b8e95d7958e889589d78a9f88889589d7999f88999bd7999b899b89d79b969e9f9bd7958f889596d5c8cac8cbcbcac9cacbcbceccc8c9cbcfc9cccfceced4928e9796dc9b978ac18f8e97a589958f88999fc7899599939b96dc9b978ac18f8e97a5979f9e938f97c79f979b9396dc9b978ac18f8e97a5999b978a9b939d94c789929b889fa5988f8e8e9594" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1536544" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
    $('#twitter-9320').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-9320').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-9320').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="widget-next-article">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="widget-content">
<ul class="last-contents row">
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/a-marina/comite-vestas-asegura-que-plantilla-sufre-acoso-laboral-empresa/202110301429311536567.html" title="El comité de Vestas asegura que la plantilla sufre acoso laboral de la empresa">
<img alt="Quema de neum&aacute;ticos en la f&aacute;brica de Vestas. RAFA RIVERA" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/elprogreso/images/2021/10/19/2021101914004661950.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2021/10/19/2021101914004661950.jpg 480w, /asset/thumbnail,768,432,center,center//media/elprogreso/images/2021/10/19/2021101914004661950.jpg 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/a-marina/comite-vestas-asegura-que-plantilla-sufre-acoso-laboral-empresa/202110301429311536567.html">
El comité de Vestas asegura que la plantilla sufre acoso laboral de la empresa
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/a-marina/comite-vestas-asegura-que-plantilla-sufre-acoso-laboral-empresa/202110301429311536567.html" title="El comité de Vestas asegura que la plantilla sufre acoso laboral de la empresa">
M.A.N.
</a>
</span>
<span class="content-time">
<a href="/articulo/a-marina/comite-vestas-asegura-que-plantilla-sufre-acoso-laboral-empresa/202110301429311536567.html" title="El comité de Vestas asegura que la plantilla sufre acoso laboral de la empresa">
30/10/21
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/a-marina/evacuado-trabajador-forestal-golpeado-tronco-vicedo/202110301333061536557.html" title="Evacuado un trabajador forestal golpeado por un tronco en O Vicedo">
<img alt="Hospital da Mari&ntilde;a, JOS&Eacute; M&ordf; &Aacute;LVEZ" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/elprogreso/images/2020/07/31/2020073113270441121.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2020/07/31/2020073113270441121.jpg 480w, /asset/thumbnail,768,432,center,center//media/elprogreso/images/2020/07/31/2020073113270441121.jpg 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/a-marina/evacuado-trabajador-forestal-golpeado-tronco-vicedo/202110301333061536557.html">
Evacuado un trabajador forestal golpeado por un tronco en O Vicedo
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/a-marina/evacuado-trabajador-forestal-golpeado-tronco-vicedo/202110301333061536557.html" title="Evacuado un trabajador forestal golpeado por un tronco en O Vicedo">
Editorial
</a>
</span>
<span class="content-time">
<a href="/articulo/a-marina/evacuado-trabajador-forestal-golpeado-tronco-vicedo/202110301333061536557.html" title="Evacuado un trabajador forestal golpeado por un tronco en O Vicedo">
30/10/21
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/a-marina/friccion-placas-cantabrico-causo-temblor-que-desperto-media-galicia/202110301214301536550.html" title="La fricción de una falla poco activa causó el temblor que despertó a media Galicia">
<img alt="Jornada de viento en Penedo do Galo, en Viveiro. D.V. (AEP)" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/elprogreso/images/2021/03/11/2021031111170635132.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2021/03/11/2021031111170635132.jpg 480w, /asset/thumbnail,768,432,center,center//media/elprogreso/images/2021/03/11/2021031111170635132.jpg 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/a-marina/friccion-placas-cantabrico-causo-temblor-que-desperto-media-galicia/202110301214301536550.html">
La fricción de una falla poco activa causó el temblor que despertó a media Galicia
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/a-marina/friccion-placas-cantabrico-causo-temblor-que-desperto-media-galicia/202110301214301536550.html" title="La fricción de una falla poco activa causó el temblor que despertó a media Galicia">
Xavier Lombardero
</a>
</span>
<span class="content-time">
<a href="/articulo/a-marina/friccion-placas-cantabrico-causo-temblor-que-desperto-media-galicia/202110301214301536550.html" title="La fricción de una falla poco activa causó el temblor que despertó a media Galicia">
30/10/21
</a>
</span>
</div>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="container custom-container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="top2" class="henneoHB"></div></div>
<div class="widget-header labeled site-color">
<span>Comentarios</span>
</div>
<div id="comentarios-1536544" class="article-comments">
<div id="comments_thread-1536544"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/jquery-onm/jquery.onmcomments.20211027105120.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer>
    $('#comments_thread-1536544').onmComments({
      content_id: '1536544',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Flobo-mato-otros-perros-cerca-casas-aldea-ourol%2F202110301146231536544.html';
    </script>
</div>
</div>
</div>
</div>
<div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
<span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="bottom" class="henneoHB"></div></div>
 </div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer border-site-color ">
<div class="footer-content container-fluid">
<div class="row footer-data">
<div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
<div class="footer-logo">
<a href="https://www.elprogreso.es/">
<img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000057952.png" height="70" width="510">
</a>
</div>
<div class="footer-text">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
<div class="menu-footer col-md-4 col-sm-4 col-xs-12">
<ul class="footer-sections">
<li class="item">
<a href="/estaticas/publicidad/" title="Publicidad">
Publicidad
</a>
</li>
<li class="item">
<a href="/estaticas/contacto/" title="Contacto">
Contacto
</a>
</li>
<li class="item">
<a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
Política de Cookies
</a>
</li>
<li class="item">
<a href="/estaticas/aviso-legal/" title="Aviso Legal">
Aviso Legal
</a>
</li>
<li class="item">
<a href="/blog/section/comunicados" title="Comunicados">
Comunicados
</a>
</li>
<li class="item">
<a href="https://www.elprogreso.es/estaticas/politica-privacidad.html" title="POLÍTICA DE PRIVACIDAD">
POLÍTICA DE PRIVACIDAD
</a>
</li>
</ul>
</div>
<div class="developed col-md-4 col-sm-4 col-xs-12">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img alt="OpenNeMaS CMS by Openhost" height="75" src="/assets/images/logos/opennemas-powered-gray.png" width="200">
</a>
</div>
</div>
</div>
</div>
</div>
</footer>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/nyx/js/functions.20211020093238.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://tc.dataxpand.com/tc/4cxazyl.js" async></script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.article .content-data').append('<div id="n8J3xuWydq1dpYt65idH" data-prometeo-mediaid="MEDIA_902" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>');
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.video-inner .video-data').append('<div id="taboola-below-article-thumbnails"></div><scr' +  'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.content-data .body p').last().after('<br><div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.inner-album-data').append('<div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-M2kUnhxu9_MrD"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script data-onm-type="text/javascript" type="onmlazyloadscript">if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
    $('.auto-frontpage-lugo aside .last-column .row > div').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/general-temas/cultura-y-turismo">&nbsp;</a></div>');
}
</script>
<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
$('.footer-sections').append('<li class="item"> <a class="change-consent" onclick="window.__tcfapi(\'displayConsentUi\', 2, function() {} );"> Configuración de privacidad </a> </li>');
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1 || window.location.href.indexOf('que-jugador-del-lugo-ha-sido-tu-favorito') > -1 || window.location.href.indexOf('/esquelas') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
  (function () {
    function loadPrometeoScript() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
      n.parentNode.insertBefore(e, n);
    }
    loadPrometeoScript();
  })();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
<div id="sas_65081"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
if (_onmaq.category != 'esquelas') {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 234801, pageId: 971066, formatId: 65081, tagId: "sas_65081" },
                { networkId: 3066, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a64bbae8ca85db6","token":"02279383a0fa420ca735dfb1bedc1c3e","version":"2021.10.0","si":100}'></script>
</body>
</html>
