<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    
  <title>Cortada a circulación do Feve entre Viveiro e Ortigueira pola caída dunha árbore </title>
  <meta name="keywords" content="Viveiro,Feve" />
  <meta name="description" content="Dous convois víronse afectados" />
  <meta property="article:published_time" content="2019-11-14T18:39:34+01:00  " />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="El Progreso de Lugo" />
    <meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/a-marina/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <meta name="theme-color" content="#7bbfe4">
    <!-- Theme skin: default -->
    <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons&amp;subset=latin,latin,latin" rel="stylesheet" media="all">
    <link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20191113141133.css" >
    <meta property="og:type" content="website" />
<meta property="og:title" content="Cortada a circulación do Feve entre Viveiro e Ortigueira pola caída dunha árbore " />
<meta property="og:description" content="Dous convois víronse afectados" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/a-marina/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/sections/progreso-white.png" />
<meta property="og:image:width" content="348"/>
<meta property="og:image:height" content="48"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cortada a circulación do Feve entre Viveiro e Ortigueira pola caída dunha árbore ">
<meta name="twitter:description" content="Dous convois víronse afectados">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/a-marina/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/sections/progreso-white.png">


<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/sections/EP-favicon-white.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/sections/EP-favicon-white.png'>

<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.elprogreso.es/articulo/a-marina/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365.html" }, "headline": "Cortada a circulación do Feve entre Viveiro e Ortigueira pola caída dunha árbore ", "author" : { "@type" : "Person", "name" : "Europa Press" }, "datePublished" : "2019-11-14 18:39:34", "dateModified": "2019-11-14 19:10:58", "articleSection" : "A Mariña", "keywords": "Viveiro,Feve", "url": "https://www.elprogreso.es/articulo/a-marina/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365.html", "wordCount": 130, "description": "Dous convois víronse afectados", "publisher" : { "@type" : "Organization", "name" : "El Progreso de Lugo", "logo": { "@type": "ImageObject", "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elprogreso/sections/elprogreso-logo.png", "width": 260, "height": 60 }, "url": "https://www.elprogreso.es/" }}]</script>
    <script src="/themes/nyx/js/header.20191113141133.js" ></script>
    
    <meta name="theme-color" content="#7bbfe4">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20191113141133.css" />
    
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/a-marina/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365.amp.html"/><link rel="canonical" href="https://www.elprogreso.es/articulo/a-marina/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365.html"/><script type="application/javascript" src="//ced.sascdn.com/tag/3066/smart.js" async></script> <script type="application/javascript">
  var targetingCode = 'EP_seccion=a-marina;mod=article;EP_url=1407365;';

  

  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function() {
    sas.setup({ networkid: 3066, domain: "https://www8.smartadserver.com", async: true });
  });
  sas.cmd.push(function() {
    sas.call("onecall", {
      siteId: 234801,
      pageId: 971066,
      formats: [
                  { id: 65059 },
                  { id: 65058 },
                  { id: 65047 },
                  { id: 65075 },
                  { id: 65078 },
                  { id: 65077 },
                  { id: 65076 },
                  { id: 65079 },
                  { id: 65057 },
                  { id: 65041 },
                  { id: 65039 },
              ],
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'a-marina';
  _onmaq.contentId          = '1407365';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20191114150622.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/openhost-elprogreso/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf('que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0) {
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7694073983816204",
          enable_page_level_ads: true
     });
}
</script>

<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '0211-7230-01']);

     (function () {

      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>

<style>
.ad-skyscraper-right { top: 15px; right: 0; transform: translateX(calc(5px + 100%)); }
.ad-skyscraper-left { top: 15px; left: 0; transform: translateX(calc(-100% - 5px )); }
.site-color, .text-site-color, .site-color > a, .header a { color: #7bbfe4!important; }
.onm-new.video .video-cover { overflow: hidden; }
.oat-visible { margin-bottom:10px;}
.home .onm-new.image-top-left .article-data.no-image {margin-left: 0;padding-left: 0;}
@media (max-width: 479px) {
   .main-container { margin-top: 50px!important; }
}
.onm-new.opinion .opinion-data {padding-left:0;padding-right:0;}
.onm-new.opinion .opinion-data .title {min-height: 3.3em;}
.onm-new.opinion .cover-img {background-color: #d0d0d0;}
.nav-justified>li.linkedin {display:none!important;}
.header-kiosko .widget-favorite-kiosko .widget-content .title {display:none;}
.header-kiosko .widget-favorite-kiosko .widget-content {border:none;}
.wrapper-slider ul.carousel-headlines .article-data .open-article {background-color:#7fbfe2;}
.interstitial { background: transparent!important; }
.interstitial-wrapper { background: white!important; margin-top:120px; }
.interstitial-header { font-size:13px; }
.opinion-page{margin-top: 20px;}
.album-inner .oat-visible, .video-inner .oat-visible { margin-top:20px;}
.wrapper-slider .content-info span.date-container{display: none;}
.widget-carousel-lateral .widget-header-over span { white-space: nowrap; }
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-big .article-media {min-height:inherit;}
.addoor-widget { margin-top: 30px !important; }
.header-kiosko .date { display: none; }
.inner-content .body figure[style*="left"] { margin:0 10px 10px 0; }
.inner-content .body figure[style*="right"] { margin:0 0 10px 10px; }
.inner-content .body img[style*="left"] { margin:0 10px 10px 0; }
.inner-content .body img[style*="right"] { margin:0 0 10px 10px;}
.candy{background-position: center center!important;}
.main-nav-menu .section-listing>ul>li.hassubmenu>a:after { line-height: 32px; }
@media (max-width: 991px) {
.preheader .lang-selector {line-height:32px;margin-left:0;}
.preheader .lang-selector .dropdown-menu { left:auto; right:0; min-width:auto; max-width:80vw;}
.widget-lang-selector .widget {background-color: transparent!important; min-width:32px;}
.preheader .lang-selector, .preheader .lang-selector i {line-height: 48px;}
}
@media (min-width: 992px) {
.header .lang-selector { margin-top:0; margin-left:10px;font-family: Oswald!important;}
.widget-lang-selector .widget {background-color: transparent!important; min-width:32px;}
}
</style>
<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "18050225" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18050225&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag -->

<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/v13/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'El Progreso de Lugo',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Display Persistent Consent Link': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8404287-4']);
_gaq.push(['_setDomainName', 'elprogreso.es']);
_gaq.push(['_trackPageview']);
_gaq.push(['account1._setAccount', 'UA-8404287-9']);
_gaq.push(['account1._setDomainName', 'elprogreso.es']);
_gaq.push(['account1._trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>
<body data-category="a-marina" data-twitter-user="elprogreso_lugo">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 250]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    


    <div class="preheader row bg-site-color ">
    <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
        <ul class="list-inline utilities-list">
            <li class="small-menu">
                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="javascript: void(0)"><i class="material-icons">menu</i></a>
                        <span class="button-label">Menú</span>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section lugo  ">
                    <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
                         Lugo
                    </a>
                                    </li>
                            
                
                <li class="section galicia  ">
                    <a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
                         Galicia
                    </a>
                                    </li>
                            
                
                <li class="section economia  ">
                    <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                         Economía
                    </a>
                                    </li>
                            
                
                <li class="section espana  ">
                    <a href="/blog/section/espana" title="Sección: España" class="España-color">
                         España
                    </a>
                                    </li>
                            
                
                <li class="section mundo  ">
                    <a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
                         Mundo
                    </a>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section deporte-local-lugo   has-submenu">
                    <a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat https:www.elprogreso.esseccionforza-breo ">
                                <a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="Deportes-color">
                                    Forza Breo
                                </a>
                            </li>
                                                        <li class="subcat https:www.elprogreso.esseccionforza-lugo ">
                                <a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="Deportes-color">
                                    Forza Lugo
                                </a>
                            </li>
                                                        <li class="subcat deporte-general ">
                                <a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
                                    Deporte General
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section sociedad   has-submenu">
                    <a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
                         Sociedad
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat gente ">
                                <a href="/blog/section/gente" title="Gente" class="Sociedad-color">
                                    Gente
                                </a>
                            </li>
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat gastronomia ">
                                <a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
                                    Gastronomía
                                </a>
                            </li>
                                                        <li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente ">
                                <a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="Medio Ambiente" class="Sociedad-color">
                                    Medio Ambiente
                                </a>
                            </li>
                                                        <li class="subcat estrenos ">
                                <a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
                                    Estrenos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section sucesos  ">
                    <a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
                         Sucesos
                    </a>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section firmas   has-submenu">
                    <a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
                         Firmas
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat opinion ">
                                <a href="/opinion/" title="Opinión" class="Firmas-color">
                                    Opinión
                                </a>
                            </li>
                                                        <li class="subcat blog ">
                                <a href="/blog" title="Blogs" class="Firmas-color">
                                    Blogs
                                </a>
                            </li>
                                                        <li class="subcat encuesta ">
                                <a href="/encuesta" title="Encuestas" class="Firmas-color">
                                    Encuestas
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section video   has-submenu">
                    <a href="/video/" title="Sección: Media" class="Media-color">
                         Media
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat video ">
                                <a href="/video/" title="Vídeos" class="Media-color">
                                    Vídeos
                                </a>
                            </li>
                                                        <li class="subcat elprogresotv ">
                                <a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
                                    El progreso TV
                                </a>
                            </li>
                                                        <li class="subcat album ">
                                <a href="/album/" title="Galerías" class="Media-color">
                                    Galerías
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                        
        
      
      <li class="section secondary-section comarcas   ">
          <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
               Comarcas
          </a>
      </li>
        
      
      <li class="section secondary-section a-chaira   ">
          <a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
               A Chaira
          </a>
      </li>
        
      
      <li class="section secondary-section a-marina active   ">
          <a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
               A Mariña
          </a>
      </li>
        
      
      <li class="section secondary-section a-montana   ">
          <a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
               A Montaña
          </a>
      </li>
        
      
      <li class="section secondary-section ulloa-melide   ">
          <a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
               A Ulloa / Melide
          </a>
      </li>
        
      
      <li class="section secondary-section comarca-lugo   ">
          <a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
               Comarca de Lugo
          </a>
      </li>
        
      
      <li class="section secondary-section ribeira-sacra   ">
          <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
               Ribeira Sacra
          </a>
      </li>
        
      
      <li class="section secondary-section sarria   ">
          <a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
               Sarria
          </a>
      </li>
  


        </ul>
    </div>
        


                </div>
            </li>
            <li class="search">
                <div class="main-search-form search-block">
    <form class="navbar-form id-894" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control string-search id-894" placeholder="buscar">
        </div>
        <button type="submit" class="search-button id-894"><i class="material-icons">search</i><span></span></button>
    </form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-894');
    var input = $('input.string-search.id-894');
    var form = $('form.navbar-form.id-894');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
            </li>
                            <div class="widget-lang-selector">
                    <div class="widget"><div class="lang-selector">
  <div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
    <i class="material-icons">language</i>
    Español
    <span class="caret"></span>
  </div>
  <ul class="dropdown-menu" aria-labelledby="languageSelect">
          <li class="active">
        <a href="/">
          Español
        </a>
      </li>
          <li >
        <a href="/gl">
          Gallego
        </a>
      </li>
      </ul>
</div>
</div>
                </div>
                    </ul>
        <ul class="social-links list-inline">
          <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

    </div>
    <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
        <div class="header-logo topbar">
                                        <a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png" ></a>
                    </div>
        <div class="datetime topbar"> jueves. 14.11.2019  | <div class="header-weather ">
            <div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel carousel slide" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item carousel-item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/09n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">7 °C </div>
              <div class="weather-description">chubasco de ligera intensidad </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
        </div>
        <div class="utilities-menu list-inline">
            
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item archivecontent">
                <a href="/archive/content/" title="Hemeroteca">
                 <span> Hemeroteca</span>
                </a>
                            </li>
            </ul>
</nav>


        </div>
    </div>
    <progress class="reading-progress" value="0"></progress>
</div>

    <div class="main-container page-a-marina">
        
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65059"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65059");
  });
</script>
</div>
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
    </div>
    <div class=" container custom-container ">
  <header class="main-header cat-a-marina ">
      <div class="header">
            <div class="custom-wrapper logo-infos ">
              <div class="row">
                  <div class="header-date col-lg-3 col-md-3">
                      <div class="datetime"> jueves. 14.11.2019 </div>
                                              <div class="widget-lang-selector">
                          <div class="widget"><div class="lang-selector">
  <div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
    <i class="material-icons">language</i>
    Español
    <span class="caret"></span>
  </div>
  <ul class="dropdown-menu" aria-labelledby="languageSelect">
          <li class="active">
        <a href="/">
          Español
        </a>
      </li>
          <li >
        <a href="/gl">
          Gallego
        </a>
      </li>
      </ul>
</div>
</div>
                        </div>
                                            <div class="header-weather"><div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel carousel slide" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item carousel-item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/09n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">7 °C </div>
              <div class="weather-description">chubasco de ligera intensidad </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
                      <div class="header-socials">
  	                    <ul class="social-links list-inline">
          <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                    <li class="item-instagram">
    <a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i>
    </a>
    </li>
                    <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

  	                    <div class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form id-4891" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control string-search id-4891" placeholder="buscar">
        </div>
        <button type="submit" class="search-button id-4891"><i class="material-icons">search</i><span></span></button>
    </form>
</div>
<script>
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-4891');
    var input = $('input.string-search.id-4891');
    var form = $('form.navbar-form.id-4891');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
                      </div>
                  </div>
                  <div class="header-logo col-lg-6 col-md-6">
                    <h1 class="header-logo">
  <a href="/" title="El Progreso de Lugo">
          <img alt="El Progreso de Lugo" src="/media/elprogreso/sections/elprogreso-logo.png">
      </a>
</h1>
                  </div>
                  <div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
                                          <div class="widget"><div class="widget-favorite-kiosko">
  <div class="widget-header site-color border-site-color">
    <span>
              Portadas de papel          </span>
  </div>
  <div class="widget-content clearfix">
          <div class="epaper">
        <figure class="image">
          <a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="2019-11-14">
            <img src="/media/elprogreso/kiosko/2019/11/14/2019111401270417944.jpg" alt="El Progreso">
          </a>
        </figure>
        <div class="data">
          <div class="title">
            <a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="El Progreso">
              El Progreso
            </a>
          </div>
                      <div class="date">
              14 de nov.
            </div>
                  </div>
      </div>
              <a href="/portadas-papel" title="Ver anteriores">
        Ver anteriores      </a>
      </div>
</div>
</div>
                                      </div>
              </div>
          </div>
          <div class="header-info bg-site-color"></div>
          <div class="menu-wrapper">
            
              <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
  
<nav class="main-nav-menu ">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones </a>
        </div>
        <div class="section-listing">
            <ul class="menu nav-justified">
                                    
                    
                    <li class="section lugo  " data-category="lugo" data-loaded=false>
                        <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
                             Lugo
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section galicia  " data-category="galicia" data-loaded=false>
                        <a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
                             Galicia
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section economia  " data-category="economia" data-loaded=false>
                        <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                             Economía
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section espana  " data-category="espana" data-loaded=false>
                        <a href="/blog/section/espana" title="Sección: España" class="España-color">
                             España
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section mundo  " data-category="mundo" data-loaded=false>
                        <a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
                             Mundo
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section deporte-local-lugo hassubmenu  " data-category="deporte-local-lugo" data-loaded=false>
                        <a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
                             Deportes
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat https:www.elprogreso.esseccionforza-breo ">
                                  <a href="https://www.elprogreso.es/seccion/forza-breo" title="forza breo">
                                      Forza Breo
                                  </a>
                              </li>
                                                            <li class="subcat https:www.elprogreso.esseccionforza-lugo ">
                                  <a href="https://www.elprogreso.es/seccion/forza-lugo" title="forza lugo">
                                      Forza Lugo
                                  </a>
                              </li>
                                                            <li class="subcat deporte-general ">
                                  <a href="/blog/section/deporte-general" title="deporte general">
                                      Deporte General
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section sociedad hassubmenu  " data-category="sociedad" data-loaded=false>
                        <a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
                             Sociedad
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat gente ">
                                  <a href="/blog/section/gente" title="gente">
                                      Gente
                                  </a>
                              </li>
                                                            <li class="subcat cultura ">
                                  <a href="/blog/section/cultura" title="cultura">
                                      Cultura
                                  </a>
                              </li>
                                                            <li class="subcat gastronomia ">
                                  <a href="/blog/section/gastronomia" title="gastronomía">
                                      Gastronomía
                                  </a>
                              </li>
                                                            <li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente ">
                                  <a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="medio ambiente">
                                      Medio Ambiente
                                  </a>
                              </li>
                                                            <li class="subcat estrenos ">
                                  <a href="/estaticas/estrenos/" title="estrenos">
                                      Estrenos
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                    
                    <li class="section sucesos  " data-category="sucesos" data-loaded=false>
                        <a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
                             Sucesos
                        </a>
                                                  <ul class="submenu">
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section firmas hassubmenu  " data-category="firmas" data-loaded=false>
                        <a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
                             Firmas
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat opinion ">
                                  <a href="/opinion/" title="opinión">
                                      Opinión
                                  </a>
                              </li>
                                                            <li class="subcat blog ">
                                  <a href="/blog" title="blogs">
                                      Blogs
                                  </a>
                              </li>
                                                            <li class="subcat encuesta ">
                                  <a href="/encuesta" title="encuestas">
                                      Encuestas
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section video hassubmenu  " >
                        <a href="/video/" title="Sección: Media" class="Media-color">
                             Media
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat video ">
                                  <a href="/video/" title="vídeos">
                                      Vídeos
                                  </a>
                              </li>
                                                            <li class="subcat elprogresotv ">
                                  <a href="/blog/section/elprogresotv" title="el progreso tv">
                                      El progreso TV
                                  </a>
                              </li>
                                                            <li class="subcat album ">
                                  <a href="/album/" title="galerías">
                                      Galerías
                                  </a>
                              </li>
                                                                                    </ul>
                                            </li>
                            </ul>

        </div>
    </div>
</nav>

<div class="widget"><script>
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_264"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.cover-img').each(function(i, el) {
      coverimg($(el));
    })
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>

</div>
            
            
              <div class="menu-secondary">
                
    <div class="sections-top">
        <ul class="secondary-menu nav-justified">
                            
                
                <li class="section comarcas   ">
                    <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
                         Comarcas
                    </a>
                                    </li>
                            
                
                <li class="section a-chaira   ">
                    <a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
                         A Chaira
                    </a>
                                    </li>
                            
                
                <li class="section a-marina active   ">
                    <a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
                         A Mariña
                    </a>
                                    </li>
                            
                
                <li class="section a-montana   ">
                    <a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
                         A Montaña
                    </a>
                                    </li>
                            
                
                <li class="section ulloa-melide   ">
                    <a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
                         A Ulloa / Melide
                    </a>
                                    </li>
                            
                
                <li class="section comarca-lugo   ">
                    <a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
                         Comarca de Lugo
                    </a>
                                    </li>
                            
                
                <li class="section ribeira-sacra   ">
                    <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
                         Ribeira Sacra
                    </a>
                                    </li>
                            
                
                <li class="section sarria   ">
                    <a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
                         Sarria
                    </a>
                                    </li>
                    </ul>
    </div>
        


              </div>
            
          </div>
      </div>
  </header>
</div>
    <div class="ads container">
        <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65047"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65047");
  });
</script>
</div>
    </div>

        <div class="main-wrapper">
            
    
    <div class="container custom-container">
      <div class="article article-a-marina ">
        <div id="main" class="inner-content">
            <section class="inner-content-title">
                                            <h1 class="title">Cortada a circulación do Feve entre Viveiro e Ortigueira pola caída dunha árbore </h1>
                            <div class="content-info">
                                  <span class="agency site-color"> Europa Press</span>
                                <span class="content-time"> 14  noviembre 2019 18:39 h. </span>
              </div>
            </section>
            <section class="inner-content-content">
              <div class="row">
                <div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
                  <div class="smart-sticky">
                    <article id="article-1407365" class="article-1407365 format category-102">
                      <div class="content-info-metadata">
                                                  <span class="metadata tags">
                            <span> <i class="fa fa-tags"></i> </span>
                            <a href="/tags/viveiro" class="tag-item" title="Viveiro">Viveiro</a> <a href="/tags/feve" class="tag-item" title="Feve">Feve</a> 
                          </span>
                                              </div>
                                                                    <div class="summary">
                          Dous convois víronse afectados
                          
                        </div>
                                            <div class="content-utilities statics">
                        <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/a-marina/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365.html">
        <ul class="nav-justified">
            <li id="facebook-7840" class="facebook" data-url="https://www.elprogreso.es/articulo/a-marina/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365.html" data-text="Cortada a circulación do Feve entre Viveiro e Ortigueira pola caída dunha árbore "></li>
            <li id="twitter-7840" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Cortada+a+circulaci%C3%B3n+do+Feve+entre+Viveiro+e+Ortigueira+pola+ca%C3%ADda+dunha+%C3%A1rbore+&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/a-marina/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                </a>
            </li>
            <li id="googleplus-7840" class="googleplus" data-url="https://www.elprogreso.es/articulo/a-marina/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365.html" data-text="Cortada a circulación do Feve entre Viveiro e Ortigueira pola caída dunha árbore "></li>

            <li id="linkedin-7840" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fcortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore%2F201911141839341407365.html&amp;token=&amp;isFramed=true">
                    <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
            </li>
            <li id="whatsapp-7840" class="whatsapp only-share">
              <a class="box" href="whatsapp://send?text=Cortada%20a%20circulaci%C3%B3n%20do%20Feve%20entre%20Viveiro%20e%20Ortigueira%20pola%20ca%C3%ADda%20dunha%20%C3%A1rbore%20%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fcortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore%2F201911141839341407365.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/a-marina/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365.html" title="Enviar a Meneame">
                    <span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
            </li>
            <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59ce2ced3d5c0c5c0849391c0849391c2c8d3c2d4cdc0c2c884e29284e392cf849391c5ce849391e7c4d7c4849391c4cfd5d3c4849391f7c8d7c4c8d3ce849391c4849391eed3d5c8c6d4c4c8d3c0849391d1cecdc0849391c2c084e29284e0e5c5c0849391c5d4cfc9c084939184e29284e090d3c3ced3c484939187c3cec5d89ce9c481c2ceccd1c0d3d5c8c5ce81d4cf81c0d3d5620cc2d4cdce81c2cecfd5c8c6ce8491e58491e0e2ced3d5c0c5c0849391c0849391c2c8d3c2d4cdc0c2c884e29284e392cf849391c5ce849391e7c4d7c4849391c4cfd5d3c4849391f7c8d7c4c8d3ce849391c4849391eed3d5c8c6d4c4c8d3c0849391d1cecdc0849391c2c084e29284e0e5c5c0849391c5d4cfc9c084939184e29284e090d3c3ced3c48493918491e58491e0c9d5d5d1d29b8e8ed6d6d68fc4cdd1d3cec6d3c4d2ce8fc4d28ec0d3d5c8c2d4cdce8ec08cccc0d3c8cfc08ec2ced3d5c0c5c08cc2c8d3c2d4cdc0c2c8cecf8cc5ce8cc7c4d7c48cd7c8d7c4c8d3ce8cced3d5c8c6d4c4c8d3c08cd1cecdc08cc2c0c8c5c08cc5d4cfc9c08cc0d3c3ced3c48e9391909890909095909992989295909591969297948fc9d5cccd87c0ccd19ad4d5ccfed2ced4d3c2c49cd2cec2c8c0cd87c0ccd19ad4d5ccfeccc4c5c8d4cc9cc4ccc0c8cd87c0ccd19ad4d5ccfec2c0ccd1c0c8c6cf9cd2c9c0d3c4fec3d4d5d5cecf" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios-1407365"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365" data-url="/content/print/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-7840').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-7840').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-7840').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-7840').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
                      </div>
                      <div class="content-data">
                        <div class="content-body inner-article-data">
                          <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_65057"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65057");
  });
</script>
</div>
                          <div class="body a-marina">
                            <p>A caída dunha árbore provocou o corte da liña<strong> Feve</strong> do tren entre Viveiro e Ortigueira&nbsp;desde as 16.30 horas deste xoves. Concretamente, o tronco caeu nas vías á altura do cruce das Negradas, en O Vicedo. Un tren que circulaba nese momento viuse afectado aínda que os tres pasaxeiros que viaxaron nel resultaron <strong>ilesos</strong></p>

<p>Segundo informa Renfe a Europa Press, operarios traballan na zona para retirar a árbore e poder voltar a circular. Todo iso, nunha xornada de <strong>temporal en Galicia </strong>con fortes ventos e choivas, con alerta vermella na costa.&nbsp;</p>

<p>O incidente cortou esta liña que une Galicia con Asturias, o que afectou á circulación de dous convois, indica Renfe.&nbsp;</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_65041"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65041");
  });
</script>
</div>
                          </div>
                                                  </div>
                        
                                                <div class="ads ad-inner">
  <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><!-- Elprogreso.es/nativo -->
<div class="addoor-widget" id="addoor-widget-1201"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script></div>
</div>
                      </div>
                    </article>
                  </div>
                </div>
                <aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
                  <div class="smart-sticky">
                    <div class="last-column">
        <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
                                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65075"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65075");
  });
</script>
</div>
                
                
                 <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de hoy              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/lugo/por-las-calles-del-olvido/201911141909511407376.html" title="Por las calles del olvido">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2019/11/14/2019111419180341605.jpg"  alt="Por las calles del olvido" class="onm-image img-responsive" title="Por las calles del olvido">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Por las calles del olvido" href="/articulo/lugo/por-las-calles-del-olvido/201911141909511407376.html"><span class="res-article" ></span>Por las calles del olvido</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/ppdeg-volve-elixir-aos-exconselleiros-elena-munoz-jesus-vazquez-como-senadores/201911141917341407383.html" title="O PPdeG volve elixir aos exconselleiros Elena Muñoz e Jesús Vázquez como senadores">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2019/11/14/2019111419093348389.jpg"  alt="O PPdeG volve elixir aos exconselleiros Elena Muñoz e Jesús Vázquez como senadores" class="onm-image img-responsive" title="O PPdeG volve elixir aos exconselleiros Elena Muñoz e Jesús Vázquez como senadores">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="O PPdeG volve elixir aos exconselleiros Elena Muñoz e Jesús Vázquez como senadores" href="/articulo/galicia/ppdeg-volve-elixir-aos-exconselleiros-elena-munoz-jesus-vazquez-como-senadores/201911141917341407383.html"><span class="res-article" ></span>O PPdeG volve elixir aos exconselleiros Elena Muñoz e Jesús Vázquez como senadores</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deporte-local-lugo/campabadal-nivel-juego-va-incrementar-victorias/201911141912291407377.html" title="Campabadal: &quot;El nivel de juego se va a incrementar con estas victorias&quot;">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2019/10/29/2019102918241095362.jpg"  alt="Campabadal: &quot;El nivel de juego se va a incrementar con estas victorias&quot;" class="onm-image img-responsive" title="Campabadal: &quot;El nivel de juego se va a incrementar con estas victorias&quot;">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Campabadal: El nivel de juego se va a incrementar con estas victorias" href="/articulo/deporte-local-lugo/campabadal-nivel-juego-va-incrementar-victorias/201911141912291407377.html"><span class="res-article" ></span>Campabadal: "El nivel de juego se va a incrementar con estas victorias"</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/gente/alvaro-ojeda-ester-exposito-escote-es-princesa-disney-principes-pondrian-palote/201911141903251407373.html" title="Ojeda, a Ester Expósito: &quot;El escote no es de princesa Disney, los príncipes se pondrían palote&quot;">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2019/11/07/2019110717232897028.jpg"  alt="Ojeda, a Ester Expósito: &quot;El escote no es de princesa Disney, los príncipes se pondrían palote&quot;" class="onm-image img-responsive" title="Ojeda, a Ester Expósito: &quot;El escote no es de princesa Disney, los príncipes se pondrían palote&quot;">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Ojeda, a Ester Expósito: El escote no es de princesa Disney, los príncipes se pondrían palote" href="/articulo/gente/alvaro-ojeda-ester-exposito-escote-es-princesa-disney-principes-pondrian-palote/201911141903251407373.html"><span class="res-article" ></span>Ojeda, a Ester Expósito: "El escote no es de princesa Disney, los príncipes se pondrían palote"</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/a-marina/luis-iglesia-prefiro-humor-deixe-ler-linas-non-animaladas/201911141850491407369.html" title="Luís Iglesia: &quot;Prefiro un humor que deixe ler entre liñas, non con animaladas&quot;">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2019/11/14/2019111418534237617.jpg"  alt="Luís Iglesia: &quot;Prefiro un humor que deixe ler entre liñas, non con animaladas&quot;" class="onm-image img-responsive" title="Luís Iglesia: &quot;Prefiro un humor que deixe ler entre liñas, non con animaladas&quot;">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Luís Iglesia: Prefiro un humor que deixe ler entre liñas, non con animaladas" href="/articulo/a-marina/luis-iglesia-prefiro-humor-deixe-ler-linas-non-animaladas/201911141850491407369.html"><span class="res-article" ></span>Luís Iglesia: "Prefiro un humor que deixe ler entre liñas, non con animaladas"</a>
            </div>
          </div>
                  </div>
  </div>
</div>
            </div>
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65076"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65076");
  });
</script>
</div>
                
                
                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65077"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65077");
  });
</script>
</div>
                <div class="widget"><div class="widget-most-seeing-commented-content widget-399">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                  <li class="content-title border-ribeira-sacra-color">
            <h5 class="category-title">
                              RIBEIRA SACRA |
                            <span class="content-time">14/11/2019</span>
            </h5>
            <div class="item title">
              <a title="Cambios al llegar a los 50 en la SD Chantada" href="/articulo/ribeira-sacra/cambios-al-llegar-a-los-50/201911141400281407282.html">
                Cambios al llegar a los 50 en la SD Chantada
              </a>
            </div>
          </li>
                  <li class="content-title border-noticias-color">
            <h5 class="category-title">
                              NOTICIAS |
                            <span class="content-time">14/11/2019</span>
            </h5>
            <div class="item title">
              <a title="Cuatro formas de renovar tu casa por completo" href="/articulo/noticias/formas-renovar-casa-completo/201911141805521407353.html">
                Cuatro formas de renovar tu casa por completo
              </a>
            </div>
          </li>
                  <li class="content-title border-ribeira-sacra-color">
            <h5 class="category-title">
                              RIBEIRA SACRA |
                            <span class="content-time">14/11/2019</span>
            </h5>
            <div class="item title">
              <a title="Más de 59.000 personas viajaron en los catamaranes desde el mes de abril" href="/articulo/ribeira-sacra/mas-59000-personas-viajaron-catamaranes-mes-abril/201911141750581407349.html">
                Más de 59.000 personas viajaron en los catamaranes desde el mes de abril
              </a>
            </div>
          </li>
                  <li class="content-title border-deporte-local-lugo-color">
            <h5 class="category-title">
                              DEPORTE LOCAL LUGO |
                            <span class="content-time">14/11/2019</span>
            </h5>
            <div class="item title">
              <a title="Diego Epifanio: &quot;La gente duda de nosotros y estamos perdiendo confianza&quot;" href="/articulo/deporte-local-lugo/diego-epifanio-gente-duda-estamos-perdiendo-confianza/201911141753401407350.html">
                Diego Epifanio: "La gente duda de nosotros y estamos perdiendo confianza"
              </a>
            </div>
          </li>
                  <li class="content-title border-a-montana-color">
            <h5 class="category-title">
                              A MONTAÑA |
                            <span class="content-time">14/11/2019</span>
            </h5>
            <div class="item title">
              <a title="Las clases seguirán suspendidas este viernes en 15 centros de A Montaña" href="/articulo/a-montana/clases-seguiran-suspendidas-viernes-15-centros-montana/201911141748121407345.html">
                Las clases seguirán suspendidas este viernes en 15 centros de A Montaña
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                  LUGO |
                                <span class="content-time">09/11/2019</span>
              </h5>
              <div class="item title">
                <a title="Una de las principales funerarias de Lugo pasa a manos de Santa Lucía" href="/articulo/lugo/lider-sector-nivel-nacional-albia-adquiere-funeraria-fernandez/201911091528501406295.html">
                  Una de las principales funerarias de Lugo pasa a manos de Santa Lucía
                </a>
              </div>
            </li>
                      <li class="content-title border-mundo-color">
              <h5 class="category-title">
                                  MUNDO |
                                <span class="content-time">08/11/2019</span>
              </h5>
              <div class="item title">
                <a title="Un jabalí encuentra un alijo de cocaína con valor de 200.000 euros y lo destroza" href="/articulo/mundo/jabali-cocaina-destroza-italia/201911081540501406187.html">
                  Un jabalí encuentra un alijo de cocaína con valor de 200.000 euros y lo destroza
                </a>
              </div>
            </li>
                      <li class="content-title border-a-marina-color">
              <h5 class="category-title">
                                  A MARIÑA |
                                <span class="content-time">12/11/2019</span>
              </h5>
              <div class="item title">
                <a title="Crean un mapa da Mariña con &#039;emojis&#039; de cada vila" href="/articulo/a-marina/crean-mapa-da-marina-emojis-cada-vila/201911122009321406932.html">
                  Crean un mapa da Mariña con 'emojis' de cada vila
                </a>
              </div>
            </li>
                      <li class="content-title border-comarca-lugo-color">
              <h5 class="category-title">
                                  COMARCA DE LUGO |
                                <span class="content-time">12/11/2019</span>
              </h5>
              <div class="item title">
                <a title="Detectan a una falsa doctora que ejerció en un geriátrico en Outeiro de Rei" href="/articulo/comarca-lugo/detectan-falsa-doctora-habria-ejercido-geriatrico-outeiro-rei/201911121741551406900.html">
                  Detectan a una falsa doctora que ejerció en un geriátrico en Outeiro de Rei
                </a>
              </div>
            </li>
                      <li class="content-title border-lugo-color">
              <h5 class="category-title">
                                  LUGO |
                                <span class="content-time">08/11/2019</span>
              </h5>
              <div class="item title">
                <a title="El machismo de un acusado de violación: &quot;Era guapa y mi mujer, gorda como una vaca&quot;" href="/articulo/lugo/machismo-acusado-violacion-ella-era-guapa-mujer-gorda-como-vaca/201911080941451406110.html">
                  El machismo de un acusado de violación: "Era guapa y mi mujer, gorda como una vaca"
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-399 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65078"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65078");
  });
</script>
</div>
                <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65079"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65079");
  });
</script>
</div>
            </div>
        </div>
</div>
                  </div>
                </aside>
                <div class="article-navbar bg-site-color bg-darker">
                  <div class="article-navbar-contents">
                    <div class="row">
                      <div class="col-md-6 col-md-push-3">
                        <div class="row">
                          <div class="col-md-6">
                            <div class="sticky-title title">
                                                              Cortada a circulación do Feve entre Viveiro e Ortigueira pola caída...
                                                          </div>
                          </div>
                          <div class="col-md-6">
                            <div class="content-utilities">
                              <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/a-marina/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365.html">
        <ul class="nav-justified">
            <li id="facebook-1638" class="facebook" data-url="https://www.elprogreso.es/articulo/a-marina/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365.html" data-text="Cortada a circulación do Feve entre Viveiro e Ortigueira pola caída dunha árbore "></li>
            <li id="twitter-1638" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Cortada+a+circulaci%C3%B3n+do+Feve+entre+Viveiro+e+Ortigueira+pola+ca%C3%ADda+dunha+%C3%A1rbore+&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/a-marina/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                </a>
            </li>
            <li id="googleplus-1638" class="googleplus" data-url="https://www.elprogreso.es/articulo/a-marina/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365.html" data-text="Cortada a circulación do Feve entre Viveiro e Ortigueira pola caída dunha árbore "></li>

            <li id="linkedin-1638" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fcortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore%2F201911141839341407365.html&amp;token=&amp;isFramed=true">
                    <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
            </li>
            <li id="whatsapp-1638" class="whatsapp only-share">
              <a class="box" href="whatsapp://send?text=Cortada%20a%20circulaci%C3%B3n%20do%20Feve%20entre%20Viveiro%20e%20Ortigueira%20pola%20ca%C3%ADda%20dunha%20%C3%A1rbore%20%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fcortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore%2F201911141839341407365.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/a-marina/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365.html" title="Enviar a Meneame">
                    <span class="share"><img src="https://www.elprogreso.es/themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
            </li>
            <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f08ea2bfb9aca9ace8fffdace8fffdaea4bfaeb8a1acaea4e88efee88ffea3e8fffda9a2e8fffd8ba8bba8e8fffda8a3b9bfa8e8fffd9ba4bba8a4bfa2e8fffda8e8fffd82bfb9a4aab8a8a4bface8fffdbda2a1ace8fffdaeace88efee88c89a9ace8fffda9b8a3a5ace8fffde88efee88cfcbfafa2bfa8e8fffdebafa2a9b4f085a8edaea2a0bdacbfb9a4a9a2edb8a3edacbfb90e60aeb8a1a2edaea2a3b9a4aaa2e8fd89e8fd8c8ea2bfb9aca9ace8fffdace8fffdaea4bfaeb8a1acaea4e88efee88ffea3e8fffda9a2e8fffd8ba8bba8e8fffda8a3b9bfa8e8fffd9ba4bba8a4bfa2e8fffda8e8fffd82bfb9a4aab8a8a4bface8fffdbda2a1ace8fffdaeace88efee88c89a9ace8fffda9b8a3a5ace8fffde88efee88cfcbfafa2bfa8e8fffde8fd89e8fd8ca5b9b9bdbef7e2e2bababae3a8a1bdbfa2aabfa8bea2e3a8bee2acbfb9a4aeb8a1a2e2ace0a0acbfa4a3ace2aea2bfb9aca9ace0aea4bfaeb8a1acaea4a2a3e0a9a2e0aba8bba8e0bba4bba8a4bfa2e0a2bfb9a4aab8a8a4bface0bda2a1ace0aeaca4a9ace0a9b8a3a5ace0acbfafa2bfa8e2fffdfcf4fcfcfcf9fcf5fef4fef9fcf9fdfafefbf8e3a5b9a0a1ebaca0bdf6b8b9a092bea2b8bfaea8f0bea2aea4aca1ebaca0bdf6b8b9a092a0a8a9a4b8a0f0a8a0aca4a1ebaca0bdf6b8b9a092aeaca0bdaca4aaa3f0bea5acbfa892afb8b9b9a2a3" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios-1407365"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365" data-url="/content/print/cortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore/201911141839341407365" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $('#twitter-1638').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-1638').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-1638').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-1638').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
                            </div>
                          </div>
                        </div>
                      </div>
                      <div class="col-md-12">
                        <div class="widget-next-article">
                          <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/a-marina/ola-robos-marina-madrugada-temporal/201911141718421407331.html" title="Ola de robos en la madrugada del temporal en A Mariña" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                                  <div class="article-media">
                      <figure>
                          <a href="/articulo/a-marina/ola-robos-marina-madrugada-temporal/201911141718421407331.html" title="Ola de robos en la madrugada del temporal en A Mariña">
                              <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/elprogreso/images/2019/11/14/2019111417232258687.jpg"  class="onm-image img-responsive" alt="Ola de robos en la madrugada del temporal en A Mariña">
                          </a>
                      </figure>
                  </div>
                                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/a-marina/ola-robos-marina-madrugada-temporal/201911141718421407331.html" title="Ola de robos en la madrugada del temporal en A Mariña">Ola de robos en la madrugada del temporal en A Mariña</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </section>
                    </div>
      </div>
    </div>
          <div class="wrapper-other-contents">
          <div class="widget machine-related-contents">
        <div class="widget-content">
      <ul class="last-contents row">
                              <li class="item col-md-4 col-sm-4 col-xs-12">
              <article class="onm-new">
                <div class="article-media">
                                                            <figure class="cover-img" title="Luís Iglesia: &quot;Prefiro un humor que deixe ler entre liñas, non con animaladas&quot;">
                        <a href="/articulo/a-marina/luis-iglesia-prefiro-humor-deixe-ler-linas-non-animaladas/201911141850491407369.html">
                          <img src="/media/elprogreso/images/2019/11/14/2019111418534237617.jpg" alt="Luís Iglesia: &quot;Prefiro un humor que deixe ler entre liñas, non con animaladas&quot;" />
                        </a>
                      </figure>
                                                      </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/a-marina/luis-iglesia-prefiro-humor-deixe-ler-linas-non-animaladas/201911141850491407369.html" title="Luís Iglesia: &quot;Prefiro un humor que deixe ler entre liñas, non con animaladas&quot;">
                      Luís Iglesia: "Prefiro un humor que deixe ler entre liñas, non con animaladas"
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                          </span>
                    <span class="content-time">
                      <a href="/articulo/a-marina/luis-iglesia-prefiro-humor-deixe-ler-linas-non-animaladas/201911141850491407369.html" title="Luís Iglesia: &quot;Prefiro un humor que deixe ler entre liñas, non con animaladas&quot;">
                        14/11/19
                      </a>
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                        <li class="item col-md-4 col-sm-4 col-xs-12">
              <article class="onm-new">
                <div class="article-media">
                                                            <figure class="cover-img" title="Ola de robos en la madrugada del temporal en A Mariña">
                        <a href="/articulo/a-marina/ola-robos-marina-madrugada-temporal/201911141718421407331.html">
                          <img src="/media/elprogreso/images/2019/11/14/2019111417232258687.jpg" alt="Ola de robos en la madrugada del temporal en A Mariña" />
                        </a>
                      </figure>
                                                      </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/a-marina/ola-robos-marina-madrugada-temporal/201911141718421407331.html" title="Ola de robos en la madrugada del temporal en A Mariña">
                      Ola de robos en la madrugada del temporal en A Mariña
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/a-marina/ola-robos-marina-madrugada-temporal/201911141718421407331.html" title="Ola de robos en la madrugada del temporal en A Mariña">
                          Delegación
                        </a>
                                          </span>
                    <span class="content-time">
                      <a href="/articulo/a-marina/ola-robos-marina-madrugada-temporal/201911141718421407331.html" title="Ola de robos en la madrugada del temporal en A Mariña">
                        14/11/19
                      </a>
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                        <li class="item col-md-4 col-sm-4 col-xs-12">
              <article class="onm-new">
                <div class="article-media">
                                                            <figure class="cover-img" title="Bomberos y Protección Civil acuden al rescate de un gato que quedó atrapado en un árbol en Mondoñedo">
                        <a href="/articulo/a-marina/bomberos-proteccion-civil-acuden-rescate-gato-quedo-atrapado-arbol-mondonedo/201911141652591407325.html">
                          <img src="/media/elprogreso/images/2019/11/14/2019111416494711977.jpg" alt="Bomberos y Protección Civil acuden al rescate de un gato que quedó atrapado en un árbol en Mondoñedo" />
                        </a>
                      </figure>
                                                      </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/a-marina/bomberos-proteccion-civil-acuden-rescate-gato-quedo-atrapado-arbol-mondonedo/201911141652591407325.html" title="Bomberos y Protección Civil acuden al rescate de un gato que quedó atrapado en un árbol en Mondoñedo">
                      Bomberos y Protección Civil acuden al rescate de un gato que quedó atrapado en un árbol en Mondoñedo
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency">
                                              <a href="/articulo/a-marina/bomberos-proteccion-civil-acuden-rescate-gato-quedo-atrapado-arbol-mondonedo/201911141652591407325.html" title="Bomberos y Protección Civil acuden al rescate de un gato que quedó atrapado en un árbol en Mondoñedo">
                          Delegación
                        </a>
                                          </span>
                    <span class="content-time">
                      <a href="/articulo/a-marina/bomberos-proteccion-civil-acuden-rescate-gato-quedo-atrapado-arbol-mondonedo/201911141652591407325.html" title="Bomberos y Protección Civil acuden al rescate de un gato que quedó atrapado en un árbol en Mondoñedo">
                        14/11/19
                      </a>
                    </span>
                  </div>
                </div>
              </article>
            </li>
                                          </ul>
    </div>
  </div>
        <div class="container custom-container">
          <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65039"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65039");
  });
</script>
</div>
                      <div class="widget-header labeled site-color">
              <span>Comentarios</span>
            </div>
            <div id="comentarios-1407365" class="article-comments">
  
          <div id="comments_thread-1407365"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20191114150622.js" ></script>
    <script defer>
    $('#comments_thread-1407365').onmComments({
      content_id: '1407365',
      elems_per_page: '10'
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fcortada-circulacion-do-feve-viveiro-ortigueira-pola-caida-dunha-arbore%2F201911141839341407365.html';
    </script>
      </div>
                  </div>
      </div>
    
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>
    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_65058"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("65058");
  });
</script>
</div>
  </div>
  <div class="ad-right">
    
  </div>
</div>
    </div>
    <footer class="footer border-site-color ">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png" ></a>
                                    </div>
                <div class="footer-text">
                    <p>Rúa Ribadeo 5, Lugo</p>

<p>Tlfno: 982 29 81 00</p>

<p>(Grupo El Progreso)</p>

                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-xs-12">
                
 <ul class="footer-sections">
            <li class="item">
            <a href="/estaticas/publicidad/" title="Publicidad">
              Publicidad
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacto/" title="Contacto">
              Contacto
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
              Política de Cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
            <li class="item">
            <a href="/blog/section/comunicados" title="Comunicados">
              Comunicados
            </a>
                    </li>
    </ul>


            </div>
             <div class="developed col-md-4 col-sm-4 col-xs-12">
                                  <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
                            </div>
        </div>
    </div>
</footer>

    <script src="/assets/js/onm/jquery.onm-stats.20191114150622.js" ></script><script>jQuery.onmStats({ content_id: '1407365' });</script>
    
     
    <script src="/themes/nyx/js/functions.20191113141133.js" ></script>
    
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<script>
$('.video-inner .video-data').append('<div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
$('.album-inner .album-data').append('<div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- Hadoq Onm -->
<script type="application/javascript" src="//ced.sascdn.com/tag/3001/smart.js" async></script>
<div id="sas_62972"></div>
<script>
if ( window.location.pathname != '/'  && window.location.pathname != '/gl' && window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf('que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.href.indexOf('selectividade-back-publis') < 0 && window.location.href.indexOf('chaira-13-aniversario') < 0) {
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 265741, pageId: 997917, formatId: 62972, tagId: "sas_62972" },
        { networkId: 3001, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
}
</script>

<!-- Igape button 08-06-->
<script>if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
}
</script>

<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>

<script>
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>

<!-- Justpremium Ikreate Skin/popunder -->
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') < 0 && window.location.href.indexOf('que-jugador-del-cb-breogan-ha-sido-el-mejor') < 0 && window.location.href.indexOf('selectividade-back-publis') < 0 && window.location.href.indexOf('chaira-13-aniversario') < 0) {
    var s1New = document.createElement("script");
    s1New.src = "https://es.ads.justpremium.com/adserve/js.php?zone=84051";
    var s01 = document.getElementsByTagName('script')[0];
    s01.parentNode.insertBefore(s1New, s01);
}
</script>

<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>

<script>
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>

<script>
jQuery(document).ready(function($) {
  setInterval(function(){
    $('.ad-slot').each(function() {
      var id = $(this).find('div').attr('id');
      if (id != 'sas_65041' && id != 'sas_57273' && id != 'sas_65057') {
        sas.refresh(id, { forceMasterFlag: true }); 
      }
    });
  }, 150000);

  setTimeout(function() {
    $('.qc-cmp-button').on('click', function(){
      window.__cmpui("setAndSaveAllConsent",!0);
      window.__cmpui("dismissConsentUi");
    });
  }, 2500);
}(jQuery));
</script>
</body>
</html>
