<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>Ale de Paz se consagra como una estrella mundial con dos goles ante Brasil</title>
<meta name="keywords" content="españa,Brasil,Pescados Rubén FSF,Ale de Paz" />
<meta name="description" content="La jugadora gallega del Pescados Rubén FSF fue decisiva en el triunfo de España en un duelo que reunió a las mejores del mundo y que contó con 8 jugadoras del club naranja" />
<meta property="article:published_time" content="2022-03-22T20:07:54+01:00  " />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="El Progreso de Lugo" />
<meta http-equiv="Refresh" content="900; url=https://www.elprogreso.es/articulo/a-marina/ale-paz-consagra-como-estrella-mundial-goles-brasil/202203221849391565951.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#7bbfe4">
<script>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</script>
<meta property="og:type" content="website" />
<meta property="og:title" content="Ale de Paz se consagra como una estrella mundial con dos goles ante Brasil" />
<meta property="og:description" content="La jugadora gallega del Pescados Rubén FSF fue decisiva en el triunfo de España en un duelo que reunió a las mejores del mundo y que contó con 8 jugadoras del club naranja" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/a-marina/ale-paz-consagra-como-estrella-mundial-goles-brasil/202203221849391565951.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2022/03/22/2022032218474641709.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ale de Paz se consagra como una estrella mundial con dos goles ante Brasil">
<meta name="twitter:description" content="La jugadora gallega del Pescados Rubén FSF fue decisiva en el triunfo de España en un duelo que reunió a las mejores del mundo y que contó con 8 jugadoras del club naranja">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/a-marina/ale-paz-consagra-como-estrella-mundial-goles-brasil/202203221849391565951.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2022/03/22/2022032218474641709.jpg">
<meta name="msvalidate.01" content="jmendez@galiciae.com" />
<meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
<link rel='icon' type='image/png' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elprogreso/images/2021/01/01/2021010100000068286.png'>
<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.elprogreso.es",
        "name": "El Progreso de Lugo",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/blog/section/a-marina",
          "name": "A Mariña",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elprogreso.es/articulo/a-marina/ale-paz-consagra-como-estrella-mundial-goles-brasil/202203221849391565951.html",
          "name": "Ale de Paz se consagra como una estrella mundial con dos goles ante Brasil",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.elprogreso.es/articulo/a-marina/ale-paz-consagra-como-estrella-mundial-goles-brasil/202203221849391565951.html"
    },
    "headline": "Ale de Paz se consagra como una estrella mundial con dos goles ante Brasil",
    "author": {
      "@type": "Person",
      "name": "Suso Pena"
              , "url": "https://www.elprogreso.es/author/suso-pena"
          },
    "datePublished": "2022-03-22T20:07:54+01:00",
    "dateModified": "2022-03-22T21:17:21+01:00",
          "articleSection": "A Mariña",
        "keywords": "españa,Brasil,Pescados Rubén FSF,Ale de Paz",
    "url": "https://www.elprogreso.es/articulo/a-marina/ale-paz-consagra-como-estrella-mundial-goles-brasil/202203221849391565951.html",
    "wordCount": 34,
    "description": "La jugadora gallega del Pescados Rubén FSF fue decisiva en el triunfo de España en un duelo que reunió a las mejores del mundo y que contó con 8 jugadoras del club naranja",
    "publisher": {
      "@type": "Organization",
      "name": "El Progreso de Lugo",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2021/01/01/2021010100000057952.png"
      },
      "url": "https://www.elprogreso.es"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.elprogreso.es/media/elprogreso/images/2022/03/22/2022032218474641709.jpg",
          "height": 360,
          "width": 640
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Suso Pena",
  "url": "https://www.elprogreso.es/media/elprogreso/images/2022/03/22/2022032218474641709.jpg",
  "height": 360,
  "width": 640,
  "datePublished": "2022-03-22T18:47:46+01:00",
  "caption": "FOc_c6zWUAUZy1p",
  "name": "2022032218474641709.jpg"
}
      ]
</script>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preload" href="/themes/nyx/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons&amp;subset=latin,latin,latin&display=swap" rel="stylesheet" media="print" onload="this.media='all'">
<link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20220217111745.css">
<link rel="stylesheet" href="/dynamic/css/global.1647952474.css" media="print" onload="this.media='all'">
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/nyx/js/header.20220217111745.js"></script>

<!--[if lt IE 9]>
      <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<link rel="amphtml" href="https://www.elprogreso.es/articulo/a-marina/ale-paz-consagra-como-estrella-mundial-goles-brasil/202203221849391565951.amp.html" /><link rel="canonical" href="https://www.elprogreso.es/articulo/a-marina/ale-paz-consagra-como-estrella-mundial-goles-brasil/202203221849391565951.html" /><script data-onm-type="text/javascript" type="onmlazyloadscript">
            var device = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 768 ? "phone" : ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 992 ? "tablet" : "desktop");
            dataLayer = [{"layout":"articulo","categoria":"a-marina","createdby":"","lastmodify":15,"firma":"Suso Pena","fechapublicacion":"20220322","keywords":"espa\u00f1a,Brasil,Pescados Rub\u00e9n FSF,Ale de Paz","noticia_id":1565951,"mediatype":"photo","seotag":"espana,brasil,pescados-ruben-fsf,ale-de-paz","platform":"web","gaid":"","su":"","dimension1":"articulo","dimension2":"a-marina","dimension5":"","dimension6":15,"dimension7":"Suso Pena","dimension8":"20220322","dimension9":"espa\u00f1a,Brasil,Pescados Rub\u00e9n FSF,Ale de Paz","dimension10":1565951,"dimension11":"photo","dimension12":"espana,brasil,pescados-ruben-fsf,ale-de-paz","dimension13":"web","dimension16":"","dimension17":"","fechadeactualizacion":"2022-03-22 21:17:21"}];</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'a-marina';
  _onmaq.contentId          = '1565951';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 30;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20220322095032.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3066, domain: "https://www8.smartadserver.com", async: true });
    });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src=https://tags.refinery89.com/v2/elprogresoes.js></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
    ! function () {
        window.hb_now = Date.now();
        var e = document.getElementsByTagName("script")[0],
            t = "https://hb.20m.es/stable/config/grupoelprogreso.com/desktop-mobile-elprogreso.min.js";
        window.location.search.match(/hb_test=true/) && (t = t.replace("/stable/", "/test/"));
        var n = document.createElement("script");
        n.async = !0, n.src = t, e.parentNode.insertBefore(n, e)
    }();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer src="https://cdn.unblockia.com/h.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "f4b370ab-08b7-42ba-9869-282b042f5291",
    });
  });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alayansmedia-elprogresonetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
}
</script>
<meta name="encatena-verify-code" content="8ce0e5f60b8c2b256ececf4c9b42733d" />
<meta name="detectify-verification" content="4a5a9ce981f4b62aa743623c64cbb770" />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxwcm9ncmVzby5lcw==" />
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1Nw==" />
<style>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</style>

<style>
.widget-opinions .wrapper-photo figure,
.widget-opinions .author-photo figure,
.widget-opinions .blogger-image figure {
  position: relative;
}
.widget-opinions .wrapper-photo figure a,
.widget-opinions .author-photo figure a,
.widget-opinions .blogger-image figure a,
.widget-opinions .wrapper-photo figure img,
.widget-opinions .author-photo figure img,
.widget-opinions .blogger-image figure img {
  height: 100%;
  object-fit: cover;
  position: absolute;
  width: 100%;
}
</style>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '0211-7230-01']);
    window._seedtagq.push(['iframe_mode']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_19739";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://a.teads.tv/analytics/tag.js"></script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PVJ5QVB');</script>
<meta property="fb:pages" content="127441477340507" /><script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/onm/jquery.onm-stats.20220322095032.js"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery.onmStats({ content_id: 1565951 });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18050225" });
  (function() {
    var s = document.createElement("script"),
    el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/18050225/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18050225&cv=3.6&cj=1" /> </noscript> <script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-8404287-9"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-8404287-9');
      gtag('config', 'G-DT25TRBWK5');
      gtag('config', 'UA-152072112-14');
  
  gtag('config', 'UA-40838799-5');
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
// Tag configuration
var gfkS2sConf = {
  media: "ElprogresoWeb",
  url:   "//es-config.sensic.net/s2s-web.js",
  type:  "WEB"
};

// Site tracker
(function (w, d, c, s, id, v) {
  if (d.getElementById(id)) {
    return;
  }

  w.gfkS2sConf = c;
  w[id] = {};
  w[id].agents = [];

  var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];

  w.gfks = (function () {
    function f(sA, e, cb) {
      return function () {
        sA.p = cb();
        sA.queue.push({ f: e, a: arguments });
      };
    }
    function s(c, pId, cb) {
      var sA = { queue: [], config: c, cb: cb, pId: pId };
      for (var i = 0; i < api.length; i++) {
        var e = api[i];
        sA[e] = f(sA, e, cb);
      }
      return sA;
    }
      return s;
    }());

    w[id].getAgent = function (cb, pId) {
      var a = {
        a: new w.gfks(c, pId || "", cb || function () {
          return 0;
        })
      };
      function g(a, e) {
        return function () {
          return a.a[e].apply(a.a, arguments);
        }
      }
      for (var i = 0; i < api.length; i++) {
        var e = api[i];
        a[e] = g(a, e);
      }
      w[id].agents.push(a);
      return a;
    };

    var lJS = function (eId, url) {
      var tag = d.createElement(s);
      var el = d.getElementsByTagName(s)[0];
      tag.id = eId;
      tag.async = true;
      tag.type = 'text/javascript';
      tag.src = url;
      el.parentNode.insertBefore(tag, el);
    };

    if (c.hasOwnProperty(v)) { lJS(id + v, c[v]); }
    lJS(id, c.url);
})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');

// Instantiating a JS Agent
var agent = gfkS2s.getAgent();
var customParams = { c1: "elprogreso.es", c2: "a-marina" };

agent.impression("default", customParams);
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _PROMETEO_MEDIA_CONFIG = {};
  _PROMETEO_MEDIA_CONFIG = {
    siteId: 902,
    author: "Suso Pena",
    author_id: "441",
    publish_time: "2022-03-22 20:07:54",
    article_id: "1565951",
    content_type: "articulo",
    section: "a-marina",
    tags: "espana,brasil,pescados-ruben-fsf,ale-de-paz",
    thumbnail_image: "https://www.elprogreso.es/media/elprogreso/images/2022/03/22/2022032218474641709.jpg",
    accesstype: "abierto",
    cuser: "__onm_user"
  }
</script>
</head>
<body data-category="a-marina" data-twitter-user="elprogreso_lugo">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVJ5QVB"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="x01" class="henneoHB"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
    (function () {
        var elem = document.createElement('script');
        var scpt = document.getElementsByTagName('script')[0];
        elem.type = "text/javascript";
        elem.async = true;
        elem.class = "teads";
        elem.src = "https://a.teads.tv/page/110174/tag";
        scpt.parentNode.insertBefore(elem, scpt);
    })();
}
</script>
<div class="preheader row bg-site-color ">
<div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
<ul class="list-inline utilities-list">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<a href="javascript: void(0)"><i class="material-icons">menu</i></a>
<span class="button-label">Menú</span>
</div>
<div class="sections-top">
<ul class="menu">
<li class="section lugo has-submenu">
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat esquela">
<a href="/esquela" title="Esquelas" class="Lugo-color">
Esquelas
</a>
</li>
</ul>
</li>
<li class="section galicia">
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
</li>
<li class="section economia">
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
</li>
<li class="section espana">
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
</li>
<li class="section mundo">
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
</li>
<li class="section deporte-local-lugo has-submenu">
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="Forza Breo" class="Deportes-color">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="Forza Lugo" class="Deportes-color">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad has-submenu">
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="Gente" class="Sociedad-color">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="Medio Ambiente" class="Sociedad-color">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
Estrenos
</a>
</li>
</ul>
</li>
<li class="section sucesos">
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
</li>
<li class="section firmas has-submenu">
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="Opinión" class="Firmas-color">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="Blogs" class="Firmas-color">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="Firmas-color">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video has-submenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<span class="open-submenu"><i class="fa fa-angle-down"></i></span>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="Vídeos" class="Media-color">
Vídeos
</a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="Boletín de noticias" class="Media-color">
Boletín de noticias
</a>
 </li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="Media-color">
Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
El progreso TV
</a>
</li>
</ul>
</li>
<li class="section secondary-section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section secondary-section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section secondary-section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section secondary-section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section secondary-section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section secondary-section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section secondary-section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section secondary-section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form id-550" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-550" placeholder="buscar">
</div>
<button type="submit" class="search-button id-550"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-550');
    var input = $('input.string-search.id-550');
    var form = $('form.navbar-form.id-550');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</li>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
</ul>
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
</div>
<div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
<div class="header-logo topbar">
<a href="/">
<img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000065988.png" height="48" width="348">
</a>
</div>
<div class="datetime topbar"> martes. 22.03.2022 | <div class="header-weather ">
<div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/04n.png" width="80">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">9.3 °C </div>
<div class="weather-description">nubes </div>
</div>
</li>
</ul>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
    });
    </script>
</div>
</div></div>
</div>
<div class="utilities-menu list-inline">
<nav>
<ul class="base-menu list-inline ">
<li class="item archivecontent">
<a href="/archive/content/" title="Hemeroteca">
<span> Hemeroteca</span>
</a>
</li>
<li class="item newsletter">
<a href="/newsletter" title="Boletín de noticias">
<span> Boletín de noticias</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<progress class="reading-progress" value="0"></progress>
</div>
<div class="main-container page-a-marina">
<div class="container ads">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
<div class=" container custom-container ">
<header class="main-header cat-a-marina ">
<div class="header">
<div class="custom-wrapper logo-infos ">
<div class="row">
<div class="header-date col-lg-3 col-md-3">
<div class="datetime"> martes. 22.03.2022 </div>
<div class="widget-lang-selector">
<div class="widget"><div class="lang-selector">
<div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
<i class="material-icons">language</i>
Español
<span class="caret"></span>
</div>
<ul class="dropdown-menu" aria-labelledby="languageSelect">
<li class="active">
<a href="/">
Español
</a>
</li>
<li>
<a href="/gl">
Gallego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-weather"><div class="widget"><div class="widget-weather">
<div class="widget-header site-color border-site-color">
<span>El tiempo</span>
</div>
<div class="weather-carousel carousel slide" data-ride="carousel slide">
<ul class="carousel-inner">
<li class="item carousel-item  active">
<div class="graph">
<img alt="Condiciones meteorológicas" class="weather-icon" height="80" src="/themes/basic/images/weather/04n.png" width="80">
</div>
<div class="conditions">
<div class="weather-place"> Lugo </div>
<div class="weather-temperature site-color">9.3 °C </div>
<div class="weather-description">nubes </div>
</div>
</li>
</ul>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
    });
    </script>
</div>
</div></div>
<div class="header-socials">
<ul class="social-links list-inline">
<li class="item-home">
<a href="https://www.elprogreso.es/">
<i class="fa fa-home"></i>
</a>
</li>
<li class="item-facebook">
<a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="item-twitter">
<a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elprogresodelugo/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i>
</a>
</li>
<li class="item-creative creative-commons">
<a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
<i class="fa fa-creative-commons"></i>
</a>
</li>
</ul>
<div class="header-search"><div class="main-search-form search-block">
<form class="navbar-form id-9572" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control string-search id-9572" placeholder="buscar">
</div>
<button type="submit" class="search-button id-9572"><i class="material-icons">search</i><span></span></button>
</form>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-9572');
    var input = $('input.string-search.id-9572');
    var form = $('form.navbar-form.id-9572');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
</div>
 </div>
<div class="header-logo col-lg-6 col-md-6">
<h1 class="header-logo">
<a href="/" title="El Progreso de Lugo">
<img alt="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000057952.png" height="70" width="510">
</a>
</h1>
</div>
<div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
<div class="widget"><div class="widget-favorite-kiosko">
<div class="widget-header site-color border-site-color">
<span>
Portadas de papel </span>
</div>
<div class="widget-content clearfix">
<div class="epaper">
<figure class="image">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" target="_blank" title="2022-03-22">
<img src="/media/elprogreso/images/2022/03/22/2022032200162945944.jpg" alt="EL PROGRESO">
</a>
</figure>
<div class="data">
<div class="title">
<a href="https://www.kioskoymas.com/publicacion/elprogreso/" rel="noopener" target="_blank" title="EL PROGRESO">
EL PROGRESO
</a>
</div>
<div class="date">
22 de mar.
</div>
</div>
</div>
<a href="/portadas-papel" title="Ver anteriores">
Ver anteriores </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-info bg-site-color"></div>
<div class="menu-wrapper">
<div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
<nav class="main-nav-menu ">
<div class="section-listing-block">

<div class="sections-toggle-button">
<a href="#">Secciones </a>
</div>
<div class="section-listing">
<ul class="menu nav-justified">
<li class="section lugo hassubmenu" data-category="lugo" data-loaded=false>
<a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
Lugo
</a>
<ul class="submenu">
<li class="subcat esquela">
<a href="/esquela" title="esquelas">
Esquelas
</a>
</li>
</ul>
</li>
<li class="section galicia" data-category="galicia" data-loaded=false>
<a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
Galicia
</a>
<ul class="submenu">
</ul>
</li>
<li class="section economia" data-category="economia" data-loaded=false>
<a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
Economía
</a>
<ul class="submenu">
</ul>
</li>
<li class="section espana" data-category="espana" data-loaded=false>
<a href="/blog/section/espana" title="Sección: España" class="España-color">
España
</a>
 <ul class="submenu">
</ul>
</li>
<li class="section mundo" data-category="mundo" data-loaded=false>
<a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
Mundo
</a>
<ul class="submenu">
</ul>
</li>
<li class="section deporte-local-lugo hassubmenu" data-category="deporte-local-lugo" data-loaded=false>
<a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
Deportes
</a>
<ul class="submenu">
<li class="subcat https:www.elprogreso.esseccionforza-breo">
<a href="https://www.elprogreso.es/seccion/forza-breo" title="forza breo">
Forza Breo
</a>
</li>
<li class="subcat https:www.elprogreso.esseccionforza-lugo">
<a href="https://www.elprogreso.es/seccion/forza-lugo" title="forza lugo">
Forza Lugo
</a>
</li>
<li class="subcat deporte-general">
<a href="/blog/section/deporte-general" title="deporte general">
Deporte General
</a>
</li>
</ul>
</li>
<li class="section sociedad hassubmenu" data-category="sociedad" data-loaded=false>
<a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
Sociedad
</a>
<ul class="submenu">
<li class="subcat gente">
<a href="/blog/section/gente" title="gente">
Gente
</a>
</li>
<li class="subcat cultura">
<a href="/blog/section/cultura" title="cultura">
Cultura
</a>
</li>
<li class="subcat gastronomia">
<a href="/blog/section/gastronomia" title="gastronomía">
Gastronomía
</a>
</li>
<li class="subcat https:www.elprogreso.esblogsectionmedio-ambiente">
<a href="https://www.elprogreso.es/blog/section/medio-ambiente" title="medio ambiente">
Medio Ambiente
</a>
</li>
<li class="subcat estrenos">
<a href="/estaticas/estrenos/" title="estrenos">
Estrenos
</a>
 </li>
</ul>
</li>
<li class="section sucesos" data-category="sucesos" data-loaded=false>
<a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
Sucesos
</a>
<ul class="submenu">
</ul>
</li>
<li class="section firmas hassubmenu" data-category="firmas" data-loaded=false>
<a href="/seccion/firmas/" title="Sección: Firmas" class="Firmas-color">
Firmas
</a>
<ul class="submenu">
<li class="subcat opinion">
<a href="/opinion/" title="opinión">
Opinión
</a>
</li>
<li class="subcat blog">
<a href="/blog" title="blogs">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="encuestas">
Encuestas
</a>
</li>
</ul>
</li>
<li class="section video hassubmenu">
<a href="/video/" title="Sección: Media" class="Media-color">
Media
</a>
<ul class="submenu">
<li class="subcat video">
<a href="/video/" title="vídeos">
Vídeos
</a>
</li>
<li class="subcat newsletter">
<a href="/newsletter" title="boletín de noticias">
Boletín de noticias
</a>
</li>
<li class="subcat album">
<a href="/album/" title="galerías">
Galerías
</a>
</li>
<li class="subcat elprogresotv">
<a href="/blog/section/elprogresotv" title="el progreso tv">
El progreso TV
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="widget"><script data-onm-type="text/javascript" type="onmlazyloadscript">
$(document).ready(function() {
  'use strict';

  // Creates the initial wrapper element where we will add contents
  function menu_last_create_wrapper_element(params) {
    // Add a wrapper to include contents into
    params.wrapper_el.find('.submenu').append('<div class="contents"></div>');

    return params.wrapper_el.find('.submenu .contents').html(
        '<div class="widget_menu_last_in_category menu_last_in_category_502"' +
        '<div class="widget-content">' +
            '<div class="row loading shown">' +
              '<i class="loader fa fa-spinner fa-pulse fa-lg"></i>' +
            '</div>' +
            '<div class="row ajax-content"></div>' +
        '</div>' +
      '</div>'
    );
  }

  // Retrieves the contents for the widget
  // using the localStorage as temporary cache
  function get_ajax_content(params) {
    var cache_id = 'menu_last_in_category_' +  params.category;
    var results = '';

    var data = JSON.parse(localStorage.getItem(cache_id));
    if (data !== null) {
      if (data.expires_at !== null && data.expires_at < new Date().getTime()) {
        localStorage.removeItem(cache_id);
      } else {
        return data.value;
      }
    }

    // Get the content via AJAX and add it to the final html
    $.ajax({
      url: '/widget/1295338/execute',
      data: { 'category': params.category },
      dataType: "html",
      async: false
    }).done(function(result) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: result
      }));

      results = result;
    }).fail(function(jqXHR, textStatus) {
      localStorage.setItem(cache_id, JSON.stringify({
        expires_at: new Date().getTime() + params.ttl * 1000,
        value: ''
      }));
    });

    return results
  }

  // Append the ajax results and do some animations to hide the spinner and
  // show the proper content
  function menu_last_append_contents_of_category(params) {
    params.container.find('.ajax-content').html(params.content).show();
    params.container.find('.loading').removeClass('shown');
    params.container.find('.ajax-content').addClass('shown');
    params.container.find('.loading').remove();
  }

  $('.main-nav-menu .section').on('mouseenter', function(e, ui){
    var _this = $(this);
    var category = _this.data('category');

    // If the widget was already loaded
    // or the element doesnt have category skip it
    if (_this.data('loaded') || category == null) {
      return;
    }

    // Create the wrapper element
    var menu_element_contents = menu_last_create_wrapper_element({
      wrapper_el: _this
    });

    // Request the contents for the given category
    var result = get_ajax_content({
      category: category,
      ttl: 30 * 30 // 60 minutes
    });

    // Fill the wrapper element with the contents
    menu_last_append_contents_of_category({
      container: menu_element_contents,
      content: result
    });

    // Mark this element as loaded so next time we can skip it.
    _this.data('loaded', true);
  });
});
</script>
</div>
</div>
<div class="menu-secondary">
<div class="sections-top">
<ul class="secondary-menu nav-justified">
<li class="section comarcas">
<a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
Comarcas
</a>
</li>
<li class="section a-chaira">
<a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
A Chaira
</a>
</li>
<li class="section a-marina">
<a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
A Mariña
</a>
</li>
<li class="section a-montana">
<a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
A Montaña
</a>
</li>
<li class="section ulloa-melide">
<a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
A Ulloa / Melide
</a>
</li>
<li class="section comarca-lugo">
<a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
Comarca de Lugo
</a>
</li>
<li class="section ribeira-sacra">
<a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
Ribeira Sacra
</a>
</li>
<li class="section sarria">
<a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
Sarria
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="       " style="height: 265px;"><div id="top1" class="henneoHB"></div></div>
</div>
<div class="main-wrapper">
<div class="container custom-container">
<div class="article article-a-marina ">
<div id="main" class="inner-content">
<section class="inner-content-title">
<h1 class="title">Ale de Paz se consagra como una estrella mundial con dos goles ante Brasil</h1>
<div class="content-info">
<div class="author-information">
<span class="author-name site-color">
<a href="/author/suso-pena">
Suso Pena
</a>
</span>
<span class="author-net site-color">
</span>
</div>
<span class="content-time"> 22 marzo 2022 20:07 h. </span>
</div>
</section>
<section class="inner-content-content">
<div class="row">
<div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
<div class="smart-sticky">
<article id="article-1565951" class="article-1565951 format category-102">
<div class="content-info-metadata">
<span class="metadata tags">
<span> <i class="fa fa-tags"></i> </span>
<a href="/tags/espana" class="tag-item">españa</a> <a href="/tags/brasil" class="tag-item">Brasil</a> <a href="/tags/pescados-ruben-fsf" class="tag-item">Pescados Rubén FSF</a> <a href="/tags/ale-de-paz" class="tag-item">Ale de Paz</a>
</span>
</div>
<div class="article-media">
<figure class="">
<img alt="FOc_c6zWUAUZy1p" height="432" src="/asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/03/22/2022032218474641709.jpg" srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2022/03/22/2022032218474641709.jpg 480w, /asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/03/22/2022032218474641709.jpg 768w" sizes="(max-width: 480px) 480px, 768px" width="768">
<figcaption class="photo-subtitle media-subtitle">
Las ocho jugadoras del Pescados Rub&eacute;n FSF en el Espa&ntilde;a-Brasil
</figcaption>
</figure>
 </div>
<div class="summary">
La jugadora gallega del Pescados Rubén FSF fue decisiva en el triunfo de España en un duelo que reunió a las mejores del mundo y que contó con 8 jugadoras del club naranja
</div>
<div class="content-utilities statics">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/a-marina/ale-paz-consagra-como-estrella-mundial-goles-brasil/202203221849391565951.html">
<ul class="nav-justified">
<li id="facebook-243" class="facebook" data-url="https://www.elprogreso.es/articulo/a-marina/ale-paz-consagra-como-estrella-mundial-goles-brasil/202203221849391565951.html" data-text="Ale de Paz se consagra como una estrella mundial con dos goles ante Brasil">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/a-marina/ale-paz-consagra-como-estrella-mundial-goles-brasil/202203221849391565951.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-243" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Ale+de+Paz+se+consagra+como+una+estrella+mundial+con+dos+goles+ante+Brasil&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/a-marina/ale-paz-consagra-como-estrella-mundial-goles-brasil/202203221849391565951.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-243" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fale-paz-consagra-como-estrella-mundial-goles-brasil%2F202203221849391565951.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-243" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=Ale%20de%20Paz%20se%20consagra%20como%20una%20estrella%20mundial%20con%20dos%20goles%20ante%20Brasil%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fale-paz-consagra-como-estrella-mundial-goles-brasil%2F202203221849391565951.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/a-marina/ale-paz-consagra-como-estrella-mundial-goles-brasil/202203221849391565951.html" title="Compartir">
<span class="share"><img alt="meneame icon" height="13" src="/themes/nyx/images/bullets/meneame15.png" width="15"></span>
</a>
</li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fa86aba2e2f5f7a3a2e2f5f797a6bde2f5f7b4a2e2f5f7a4a8a9b4a6a0b5a6e2f5f7a4a8aaa8e2f5f7b2a9a6e2f5f7a2b4b3b5a2ababa6e2f5f7aab2a9a3aea6abe2f5f7a4a8a9e2f5f7a3a8b4e2f5f7a0a8aba2b4e2f5f7a6a9b3a2e2f5f785b5a6b4aeabe1a5a8a3befa8fa2e7a4a8aab7a6b5b3aea3a8e7b2a9e7a6b5b3046aa4b2aba8e7a4a8a9b3aea0a8e2f783e2f78686aba2e2f5f7a3a2e2f5f797a6bde2f5f7b4a2e2f5f7a4a8a9b4a6a0b5a6e2f5f7a4a8aaa8e2f5f7b2a9a6e2f5f7a2b4b3b5a2ababa6e2f5f7aab2a9a3aea6abe2f5f7a4a8a9e2f5f7a3a8b4e2f5f7a0a8aba2b4e2f5f7a6a9b3a2e2f5f785b5a6b4aeabe2f783e2f786afb3b3b7b4fde8e8b0b0b0e9a2abb7b5a8a0b5a2b4a8e9a2b4e8a6b5b3aea4b2aba8e8a6eaaaa6b5aea9a6e8a6aba2eab7a6bdeaa4a8a9b4a6a0b5a6eaa4a8aaa8eaa2b4b3b5a2ababa6eaaab2a9a3aea6abeaa0a8aba2b4eaa5b5a6b4aeabe8f5f7f5f5f7f4f5f5f6fff3fef4fef6f2f1f2fef2f6e9afb3aaabe1a6aab7fcb2b3aa98b4a8b2b5a4a2fab4a8a4aea6abe1a6aab7fcb2b3aa98aaa2a3aeb2aafaa2aaa6aeabe1a6aab7fcb2b3aa98a4a6aab7a6aea0a9fab4afa6b5a298a5b2b3b3a8a9" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1565951" title="Comentarios">
 <span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
    $('#twitter-243').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-243').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-243').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
<div class="content-data">
<div class="content-body inner-article-data">
<div class="body a-marina">
<p>La jugadora del <strong>Pescados Rubén Burela</strong> FSF <strong>Ale de Paz </strong>se consagró como una <strong>gran estrella mundial </strong>al ser la gran protagonista del <strong>triunfo de la selección española por 3-2 ante Brasil</strong> en el gran duelo entre los dos mejores equipos del planeta que tuvo lugar en Melilla. La ala de Neda demostró su calidad y condujo la ofensiva de la Roja&nbsp;con dos de los tres tantos en un duelo en el que participaron nada menos que ocho jugadoras del club mariñano, cuatro en cada selección, que le convirtieron en el más representado en la cita disputada en Melilla. En el encuentro participaron un elevado porcentaje de las&nbsp; mejores jugadoras del mundo, incluyendo las dos que acabaron primera y segunda de la lista, según Futsal Planet, Amandinha y Peque.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 315px;"><div id="boton1_pause" class="henneoHB"></div>
<div id="sas_65057"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234801, // 
            pageId: 971066, // Página : Progreso/inner_pages
            formatId: 65057, // Formato : Intext_video 1x1
            target: '' // Segmentación
        });
    });
</script>
</div>
<p>Ale de Paz no fue titular, pero fue la <strong>encargada de resolver la contienda</strong> y la única jugadora del Pescados Rubén FSF que marcó en la noche del lunes. Sí fue titular Peque con la selección española, mientras que Irene Samper y Dany salieron desde el banquillo, igual que Ale. En Brasil salió como titular Jozi en la portería, que dejó su portería a 0 en los 20 minutos que jugó, y Emilly Marcondes, mientras que Cilene y Cami tuvieron minutos en la rotación después. Casi todas dejaron detalles de su enorme clase y algunas de ellas realizaron acciones individuales de gran mérito.</p>
<figure class="image ckeditor-image" style="max-width: 100%; width: 640px;"><img width="640" height="360" alt="Ale de Paz. EP" data-src="/media/elprogreso/images/2022/03/22/2022032221171638858.jpg" class="lazyload" data-srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2022/03/22/2022032221171638858.jpg 480w,/asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/03/22/2022032221171638858.jpg 768w" sizes="(max-width: 480px) 480px, 768px">
<figcaption>Ale de Paz. EP</figcaption>
</figure>
<p>El encuentro respondió a las expectativas, aunque hubo que esperar a la segunda mitad para ver los goles tras llegarse al descanso con un engañoso 0-0 por las ocasiones de ambas escuadras. Tras el descanso Brasil se adelantó, pero España aprovechó una superioridad numérica tras expulsión de Ju Delgado para equilibrar el marcador, con un gran disparo de Ale de Paz. La propia jugadora del Pescados Rubén rubricó también el 2-1 con una gran acción colectiva entre las hermanas Córdoba que no desaprovechó Ale.</p>
<p>Brasil no se rindió y demostró porque solo ha perdido 6 partidos en toda su historia, empatando por medio de Ana Luiza, pero Laura Córdoba desniveló definitivamente la balanza a falta de cuatro minutos para darle un triunfo más que justo a España, que fue superior a Brasil la mayor parte del partido.</p>
<p><strong>IMPULSO AL FÚTBOL SALA FEMENINO</strong>. El pabellón de Melilla registró un lleno absoluto y el encuentro fue retransmitido en directo por Teledeporte, lo que supone un gran impulso al fútbol sala femenino que cada vez cuenta con más practicantes y aficionados.</p>
</div>
</div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
<div class="smart-sticky">
<div class="last-column">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right1" class="henneoHB"></div></div>
<div class="widget"><div class="widget-today-news">
<div class="widget-header site-color border-site-color">
<span>
Noticias de Hoy
</span>
</div>
<div class="widget-content">
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/noticias/miercoles-disminuye-inestabilidad-chubascos-seran-ocasionales/202203222048341565979.html" title="La inestabilidad disminuye este miércoles en Galicia">
<img alt="Previsi&oacute;n para este mi&eacute;rcoles" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/03/22/2022032220463833654.jpg" height="140" src="/assets/images/lazy-bg.png" width="240">
</a>
</figure>
<div class="number">1</div>
</div>
<div class="title-comments">
<a href="/articulo/noticias/miercoles-disminuye-inestabilidad-chubascos-seran-ocasionales/202203222048341565979.html">
La inestabilidad disminuye este mi&eacute;rcoles en Galicia
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/galicia/sergas-avanza-octava-area-sanitaria/202203222048161565978.html" title="El Sergas avanza hacia la &apos;octava área sanitaria&apos;">
<img alt="El Concelleiro de Sanidade, Julio Garc&iacute;a Comesa&ntilde;a. SALVADOR SAS (Efe)" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/02/03/2022020322460499368.jpg" height="140" src="/assets/images/lazy-bg.png" width="240">
</a>
</figure>
<div class="number">2</div>
</div>
<div class="title-comments">
<a href="/articulo/galicia/sergas-avanza-octava-area-sanitaria/202203222048161565978.html">
El Sergas avanza hacia la 'octava &aacute;rea sanitaria'
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/economia/muere-91-anos-javier-valls-taberner-expresidente-banco-popular/202203222038171565975.html" title="Muere a los 91 años Javier Valls Taberner, expresidente del Banco Popular">
<img alt="Valls Taberner. EFE" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/03/22/2022032220354386944.jpg" height="140" src="/assets/images/lazy-bg.png" width="240">
</a>
</figure>
<div class="number">3</div>
</div>
<div class="title-comments">
<a href="/articulo/economia/muere-91-anos-javier-valls-taberner-expresidente-banco-popular/202203222038171565975.html">
Muere a los 91 a&ntilde;os Javier Valls Taberner, expresidente del Banco Popular
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/a-marina/alevines-infantiles-cn-xove-mejoran-marcas-liga-galega/202203221835171565945.html" title="Los alevines e infantiles del CN Xove mejoran sus marcas en la Liga Galega">
<img alt="infantiles" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/03/22/2022032218290623848.jpg" height="140" src="/assets/images/lazy-bg.png" width="240">
</a>
</figure>
<div class="number">4</div>
</div>
<div class="title-comments">
<a href="/articulo/a-marina/alevines-infantiles-cn-xove-mejoran-marcas-liga-galega/202203221835171565945.html">
Los alevines e infantiles del CN Xove mejoran sus marcas en la Liga Galega
</a>
</div>
</div>
<div class="content onm-new">
<div class="image-number">
<figure class="image capture ">
<a href="https://www.elprogreso.es/articulo/deporte-general/rayo-mata-samy-cabrera/202203222009291565970.html" title="Un rayo mata a Samy Cabrera, compañero de Indurain en Reynolds">
<img alt="Samy Cabrera. MOVISTAR TEAM" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,240,140,center,center//media/elprogreso/images/2022/03/22/2022032220122481072.jpg" height="140" src="/assets/images/lazy-bg.png" width="240">
</a>
</figure>
<div class="number">5</div>
</div>
<div class="title-comments">
<a href="/articulo/deporte-general/rayo-mata-samy-cabrera/202203222009291565970.html">
Un rayo mata a Samy Cabrera, compa&ntilde;ero de Indurain en Reynolds
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right2" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right3" class="henneoHB"></div></div>
<div class="widget"><div class="widget-most-seeing-commented-content widget-850">
<div class="widget-header site-color border-site-color">
<span>Lo más</span>
</div>
<div class="widget-content ">
<ul class="tab-selector nav nav-tabs">
<li class="selector more-viewed active">
<a href="#tab-more-viewed"><span>Visto</span></a>
</li>
<li class="selector more-recent">
<a href="#tab-more-recent"><span>Actual</span></a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane fade" id="tab-more-recent">
<ul>
<li class="content-title border-noticias-color">
<h5 class="category-title">
<span class="content-time">22/03/2022</span>
</h5>
<div class="item title">
<a title="La inestabilidad desciende este miércoles en Galicia" href="/articulo/noticias/miercoles-disminuye-inestabilidad-chubascos-seran-ocasionales/202203222048341565979.html">
La inestabilidad desciende este miércoles en Galicia
</a>
</div>
</li>
<li class="content-title border-galicia-color">
<h5 class="category-title">
<span class="content-time">22/03/2022</span>
</h5>
<div class="item title">
<a title="El Sergas avanza hacia la &#039;octava área sanitaria&#039;" href="/articulo/galicia/sergas-avanza-octava-area-sanitaria/202203222048161565978.html">
El Sergas avanza hacia la 'octava área sanitaria'
</a>
</div>
</li>
<li class="content-title border-economia-color">
<h5 class="category-title">
<span class="content-time">22/03/2022</span>
</h5>
<div class="item title">
<a title="Muere a los 91 años Javier Valls Taberner, expresidente del Banco Popular" href="/articulo/economia/muere-91-anos-javier-valls-taberner-expresidente-banco-popular/202203222038171565975.html">
Muere a los 91 años Javier Valls Taberner, expresidente del Banco Popular
</a>
</div>
</li>
<li class="content-title border-a-marina-color">
<h5 class="category-title">
<span class="content-time">22/03/2022</span>
</h5>
<div class="item title">
 <a title="Los alevines e infantiles del CN Xove mejoran sus marcas en la Liga Galega" href="/articulo/a-marina/alevines-infantiles-cn-xove-mejoran-marcas-liga-galega/202203221835171565945.html">
Los alevines e infantiles del CN Xove mejoran sus marcas en la Liga Galega
</a>
</div>
</li>
<li class="content-title border-deporte-general-color">
<h5 class="category-title">
<span class="content-time">22/03/2022</span>
</h5>
<div class="item title">
<a title="Un rayo mata a Samy Cabrera, compañero de Indurain en Reynolds" href="/articulo/deporte-general/rayo-mata-samy-cabrera/202203222009291565970.html">
Un rayo mata a Samy Cabrera, compañero de Indurain en Reynolds
</a>
</div>
</li>
</ul>
</div>
<div class="tab-pane fade in active" id="tab-more-viewed">
<ul>
<li class="content-title border-lugo-color">
<h5 class="category-title">
<span class="content-time">17/03/2022</span>
</h5>
<div class="item title">
<a title="La historia detrás del coche fúnebre que sorprende los lucenses desde hace días" href="/articulo/lugo/historia-detras-coche-funebre-que-sorprende-lugo/202203171659241564926.html">
La historia detrás del coche fúnebre que sorprende los lucenses desde hace días
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
<span class="content-time">21/03/2022</span>
</h5>
<div class="item title">
<a title="Agredida una mujer en un bar de A Milagrosa porque estaba hablando en gallego" href="/articulo/lugo/agredida-bar-lugo-cuando-hablaba-gallego/202203211005171565599.html">
Agredida una mujer en un bar de A Milagrosa porque estaba hablando en gallego
</a>
</div>
</li>
<li class="content-title border-a-chaira-color">
<h5 class="category-title">
<span class="content-time">18/03/2022</span>
</h5>
<div class="item title">
<a title="Vuelca un tractor con una cisterna cargada de purines en Castro de Rei" href="/articulo/a-chaira/vuelca-tractor-cisterna-purines-castro-rei/202203182041301565223.html">
Vuelca un tractor con una cisterna cargada de purines en Castro de Rei
</a>
</div>
</li>
<li class="content-title border-lugo-color">
<h5 class="category-title">
<span class="content-time">16/03/2022</span>
</h5>
<div class="item title">
<a title="La muerte de un motorista en Camiño Real causa una fuerte conmoción en Lugo" href="/articulo/lugo/muerte-motorista-causa-conmocion-camino-real/202203160018191564547.html">
La muerte de un motorista en Camiño Real causa una fuerte conmoción en Lugo
</a>
</div>
</li>
<li class="content-title border-ribeira-sacra-color">
<h5 class="category-title">
<span class="content-time">20/03/2022</span>
</h5>
<div class="item title">
<a title="Se hunden unos 200 metros de la carretera LU-651 a su paso por O Courel" href="/articulo/ribeira-sacra/hunde-tramo-lu-651-paso-courel/202203201425141565459.html">
Se hunden unos 200 metros de la carretera LU-651 a su paso por O Courel
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.widget-850 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right4" class="henneoHB"></div></div>
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 615px;"><div id="right5" class="henneoHB"></div></div>
</div>
</div>
</div>
</div>
</aside>
<div class="article-navbar bg-site-color bg-darker">
<div class="article-navbar-contents">
<div class="row">
<div class="col-md-6 col-md-push-3">
<div class="row">
<div class="col-md-6">
<div class="sticky-title title">
Ale de Paz se consagra como una estrella mundial con dos goles ante...
</div>
</div>
<div class="col-md-6">
<div class="content-utilities">
<div class="sharrre-tools">
<div class="container custom-container">
<div class="sharrre" data-title="Compartir" data-url="https://www.elprogreso.es/articulo/a-marina/ale-paz-consagra-como-estrella-mundial-goles-brasil/202203221849391565951.html">
<ul class="nav-justified">
<li id="facebook-4125" class="facebook" data-url="https://www.elprogreso.es/articulo/a-marina/ale-paz-consagra-como-estrella-mundial-goles-brasil/202203221849391565951.html" data-text="Ale de Paz se consagra como una estrella mundial con dos goles ante Brasil">
<a class="box" title="Compartir" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elprogreso.es/articulo/a-marina/ale-paz-consagra-como-estrella-mundial-goles-brasil/202203221849391565951.html">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="twitter-4125" class="twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Ale+de+Paz+se+consagra+como+una+estrella+mundial+con+dos+goles+ante+Brasil&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/a-marina/ale-paz-consagra-como-estrella-mundial-goles-brasil/202203221849391565951.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="linkedin-4125" class="linkedin">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fale-paz-consagra-como-estrella-mundial-goles-brasil%2F202203221849391565951.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<li id="whatsapp-4125" class="whatsapp only-share">
<a class="box" title="Compartir" href="whatsapp://send?text=Ale%20de%20Paz%20se%20consagra%20como%20una%20estrella%20mundial%20con%20dos%20goles%20ante%20Brasil%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fale-paz-consagra-como-estrella-mundial-goles-brasil%2F202203221849391565951.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li class="meneame only-share">
<a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/a-marina/ale-paz-consagra-como-estrella-mundial-goles-brasil/202203221849391565951.html" title="Compartir">
<span class="share"><img alt="meneame icon" height="13" src="/themes/nyx/images/bullets/meneame15.png" width="15"></span>
</a>
 </li>
<li class="share-mail only-share">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#0e317d7b6c646b6d7a334f626b2b3c3e6a6b2b3c3e5e6f742b3c3e7d6b2b3c3e6d61607d6f697c6f2b3c3e6d6163612b3c3e7b606f2b3c3e6b7d7a7c6b62626f2b3c3e637b606a676f622b3c3e6d61602b3c3e6a617d2b3c3e6961626b7d2b3c3e6f607a6b2b3c3e4c7c6f7d6762286c616a7733466b2e6d61637e6f7c7a676a612e7b602e6f7c7acda36d7b62612e6d61607a6769612b3e4a2b3e4f4f626b2b3c3e6a6b2b3c3e5e6f742b3c3e7d6b2b3c3e6d61607d6f697c6f2b3c3e6d6163612b3c3e7b606f2b3c3e6b7d7a7c6b62626f2b3c3e637b606a676f622b3c3e6d61602b3c3e6a617d2b3c3e6961626b7d2b3c3e6f607a6b2b3c3e4c7c6f7d67622b3e4a2b3e4f667a7a7e7d342121797979206b627e7c61697c6b7d61206b7d216f7c7a676d7b6261216f23636f7c67606f216f626b237e6f74236d61607d6f697c6f236d616361236b7d7a7c6b62626f23637b606a676f62236961626b7d236c7c6f7d6762213c3e3c3c3e3d3c3c3f363a373d373f3b383b373b3f20667a6362286f637e357b7a63517d617b7c6d6b337d616d676f62286f637e357b7a6351636b6a677b63336b636f6762286f637e357b7a63516d6f637e6f676960337d666f7c6b516c7b7a7a6160" title="Enviar por email">
<span class="share"><i class="fa fa-envelope"></i></span></a>
</li>
<li class="comments only-share">
<a class="button-comments box" href="#comentarios-1565951" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span></a>
</li>
<li class="print only-share">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-onm-type="text/javascript" type="onmlazyloadscript">
    $('#twitter-4125').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-4125').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-4125').on('click', 'a', function() {
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=680,width=600');
        return false;
    });
</script>
</div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="widget-next-article">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="content-info author-blob">
<div class="author-information">
<span class="author-name site-color">
<a href="/author/suso-pena">
Suso Pena
</a>
<span class="author-net site-color">
</span>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="widget-content">
<ul class="last-contents row">
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/a-marina/alevines-infantiles-cn-xove-mejoran-marcas-liga-galega/202203221835171565945.html" title="Los alevines e infantiles del CN Xove mejoran sus marcas en la Liga Galega">
<img alt="infantiles" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/03/22/2022032218290623848.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2022/03/22/2022032218290623848.jpg 480w, /asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/03/22/2022032218290623848.jpg 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
</a>
</figure>
 </div>
<div class="article-data">
<span class="title">
<a href="/articulo/a-marina/alevines-infantiles-cn-xove-mejoran-marcas-liga-galega/202203221835171565945.html">
Los alevines e infantiles del CN Xove mejoran sus marcas en la Liga Galega
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/a-marina/alevines-infantiles-cn-xove-mejoran-marcas-liga-galega/202203221835171565945.html" title="Los alevines e infantiles del CN Xove mejoran sus marcas en la Liga Galega">
Suso Pena
</a>
</span>
<span class="content-time">
<a href="/articulo/a-marina/alevines-infantiles-cn-xove-mejoran-marcas-liga-galega/202203221835171565945.html" title="Los alevines e infantiles del CN Xove mejoran sus marcas en la Liga Galega">
22/03/22
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/a-marina/iago-garcia-confirma-esplendoroso-futuro-cuarto-puesto-nacional-juvenil/202203221824561565941.html" title="Iago García confirma su espléndido futuro con un cuarto puesto en el Nacional juvenil">
<img alt="Iago Sevilla" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/03/22/2022032218233439920.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2022/03/22/2022032218233439920.jpg 480w, /asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/03/22/2022032218233439920.jpg 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/a-marina/iago-garcia-confirma-esplendoroso-futuro-cuarto-puesto-nacional-juvenil/202203221824561565941.html">
Iago García confirma su espléndido futuro con un cuarto puesto en el Nacional juvenil
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/a-marina/iago-garcia-confirma-esplendoroso-futuro-cuarto-puesto-nacional-juvenil/202203221824561565941.html" title="Iago García confirma su espléndido futuro con un cuarto puesto en el Nacional juvenil">
Suso Pena
</a>
</span>
<span class="content-time">
<a href="/articulo/a-marina/iago-garcia-confirma-esplendoroso-futuro-cuarto-puesto-nacional-juvenil/202203221824561565941.html" title="Iago García confirma su espléndido futuro con un cuarto puesto en el Nacional juvenil">
22/03/22
</a>
</span>
</div>
</div>
</article>
</li>
<li class="item col-md-4 col-sm-4 col-xs-12">
<article class="onm-new">
<div class="article-media">
<figure class="image capture cover-img">
<a href="https://www.elprogreso.es/articulo/a-marina/aparcamiento-creado-concello-fucino-do-porco-casi-listo/202203221738271565905.html" title="El aparcamiento creado por el Concello en O Fuciño do Porco está casi listo">
<img alt="Aparcamiento en O Fuci&ntilde;o do Porco. EP" class="onm-image img-responsive lazyload" data-src="/asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/03/22/2022032217380536301.jpg" data-srcset="/asset/thumbnail,480,270,center,center//media/elprogreso/images/2022/03/22/2022032217380536301.jpg 480w, /asset/thumbnail,768,432,center,center//media/elprogreso/images/2022/03/22/2022032217380536301.jpg 768w" data-sizes="auto" height="432" src="/assets/images/lazy-bg.png" width="768">
</a>
</figure>
</div>
<div class="article-data">
<span class="title">
<a href="/articulo/a-marina/aparcamiento-creado-concello-fucino-do-porco-casi-listo/202203221738271565905.html">
El aparcamiento creado por el Concello en O Fuciño do Porco está casi listo
</a>
</span>
<div class="content-info">
<span class="agency">
<a href="/articulo/a-marina/aparcamiento-creado-concello-fucino-do-porco-casi-listo/202203221738271565905.html" title="El aparcamiento creado por el Concello en O Fuciño do Porco está casi listo">
Redacción
</a>
</span>
<span class="content-time">
<a href="/articulo/a-marina/aparcamiento-creado-concello-fucino-do-porco-casi-listo/202203221738271565905.html" title="El aparcamiento creado por el Concello en O Fuciño do Porco está casi listo">
22/03/22
</a>
</span>
</div>
</div>
</article>
</li>
</ul>
</div>
</div>
<div class="container custom-container">
<div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad" style="height: 265px;"><div id="top2" class="henneoHB"></div></div>
<div class="widget-header labeled site-color">
<span>Comentarios</span>
</div>
<div id="comentarios-1565951" class="article-comments">
<div id="comments_thread-1565951"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/jquery-onm/jquery.onmcomments.20220322095032.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer>
    $('#comments_thread-1565951').onmComments({
      content_id: '1565951',
      elems_per_page: '10' || 10
    });
    var contentURL = 'https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-marina%2Fale-paz-consagra-como-estrella-mundial-goles-brasil%2F202203221849391565951.html';
    </script>
</div>
</div>
</div>
</div>
<div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
<span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer border-site-color ">
<div class="footer-content container-fluid">
<div class="row footer-data">
<div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
<div class="footer-logo">
<a href="https://www.elprogreso.es/">
<img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media/elprogreso/images/2021/01/01/2021010100000057952.png" height="70" width="510">
</a>
</div>
<div class="footer-text">
<p>Rúa Ribadeo 5, Lugo</p>
<p>Tlfno: 982 29 81 00</p>
<p>(Grupo El Progreso)</p>
</div>
</div>
<div class="menu-footer col-md-4 col-sm-4 col-xs-12">
<ul class="footer-sections">
<li class="item">
<a href="/estaticas/publicidad/" title="Publicidad">
Publicidad
</a>
</li>
<li class="item">
<a href="/estaticas/contacto/" title="Contacto">
Contacto
</a>
</li>
<li class="item">
<a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
Política de Cookies
</a>
</li>
<li class="item">
<a href="/estaticas/aviso-legal/" title="Aviso Legal">
Aviso Legal
</a>
</li>
<li class="item">
<a href="/blog/section/comunicados" title="Comunicados">
Comunicados
</a>
</li>
<li class="item">
<a href="https://www.elprogreso.es/estaticas/politica-privacidad.html" title="POLÍTICA DE PRIVACIDAD">
POLÍTICA DE PRIVACIDAD
</a>
</li>
</ul>
</div>
<div class="developed col-md-4 col-sm-4 col-xs-12">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img alt="OpenNeMaS CMS by Openhost" height="75" src="/assets/images/logos/opennemas-powered-gray.png" width="200">
</a>
</div>
</div>
</div>
</div>
</div>
</footer>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/nyx/js/functions.20220217111745.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
  $('.article .content-data').append('<div id="n8J3xuWydq1dpYt65idH" data-prometeo-mediaid="MEDIA_902" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>');
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('.video-inner .video-data').append('<div id="taboola-below-article-thumbnails"></div><scr' +  'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.content-data .body p').last().after('<br><div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
  $('.inner-album-data').append('<div id="taboola-below-article-thumbnails"></div><scr' + 'ipt type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: "thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" });</scr' + 'ipt>');
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-M2kUnhxu9_MrD"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script data-onm-type="text/javascript" type="onmlazyloadscript">if (window.jQuery !== undefined) {
    if ($('.auto-frontpage').length && $('.page-economia').length && $('.last-column .widget').length) {
        var widgetIgape = '<div class="widget"><div class="widget-igape">';
        widgetIgape += '<div class="widget-content"><a href="http://www.igape.es/es" target="_blank" id="widgetIgape"><img src="/media/elprogreso/images/2018/06/08//2018060811524681866.png" title="Logotipo Igape" alt="Logotipo Igape"></a>';
        widgetIgape += '</div></div></div>';
        $('aside .last-column .row > div').first().prepend(widgetIgape);
    }
    $('.auto-frontpage-lugo aside .last-column .row > div').first().append('<div class="candy mini bg-orange pill-mesaredonda" style="background: url(//elprogreso.opennemas.com/media/elprogreso/images/2020/02/07//2020020711381950092.jpg)"><a href="http://concellodelugo.gal/es/general-temas/cultura-y-turismo">&nbsp;</a></div>');
}
</script>
<style>
.widget-igape {margin-top:15px;border:1px #eaeaea solid;padding:15px;}
.widget-igape img { width:100%; height:auto; max-width:240px; display:block; margin:auto; }
</style>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
$('.footer-sections').append('<li class="item"> <a class="change-consent" onclick="window.__tcfapi(\'displayConsentUi\', 2, function() {} );"> Configuración de privacidad </a> </li>');
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if ($('#thumbCarousel-1298994').length > 0) {
  $('.album-content .subtitle').prepend('<div><img src="/media/elprogreso/images/2018/03/06//2018030613051920974.gif" title="patrocinio"><br></div>');
}
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='https://www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Kiosko El Progreso'>&nbsp;</a></div>";
kioskoButtons += "</div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );

footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>
<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1 || window.location.href.indexOf('que-jugador-del-lugo-ha-sido-tu-favorito') > -1 || window.location.href.indexOf('/esquelas') > -1 || window.location.href.indexOf('arrancan-jornadas-cochinillo-nadela') > -1) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" type='text/javascript'>
  (function () {
    function loadPrometeoScript() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
      n.parentNode.insertBefore(e, n);
    }
    loadPrometeoScript();
  })();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
if (window.jQuery !== undefined) {
  if ($('.auto-frontpage-economia').length && $('.last-column .widget').length) {
    var widgetIbex = '<div class="widget" style="margin-top:15px;margin-bottom:0;"><div class="candy mini pill-stocks" style="background-color:#fff1e5;background-image:url(//www.elprogreso.es/media/elprogreso/images/2018/04/10/2018041011582618001.jpg)"><a href="https://www.infobolsa.es/" target="_blank"><span>&nbsp;</span>La Bolsa</a></div></div>';

    $('aside').first().prepend(widgetIbex);
  }
}
</script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/3066/smart.js" async></script>
<div id="sas_65081"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
if (_onmaq && _onmaq.extension != 'obituary' && _onmaq.contentId != '1541602') {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 234801, pageId: 971066, formatId: 65081, tagId: "sas_65081" },
                { networkId: 3066, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f01a28b9d608296","token":"02279383a0fa420ca735dfb1bedc1c3e","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
