<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Los más pequeños celebran la llegada de 2018 en Vilalba - A Chaira - El Progreso de Lugo: Periódico líder de Lugo y su Provincia </title>
    <meta name="keywords" content="Fin,año,Vilalba" />
    <meta name="description" content="Las campanadas infantiles organizadas por el Concello estuvieron animadas con juegos para niños y mayores
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="El Progreso de Lugo" />
    <meta http-equiv="Refresh" content="900; url=//www.elprogreso.es/articulo/a-chaira/mas-pequenos-celebran/201712311928391287605.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <meta name="theme-color" content="#7bbfe4">
    <link href="//fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i%7CRoboto:300,400,400i,500,700%7COswald:300,400,700%7CMaterial+Icons" rel="stylesheet">

    <link rel='shorcut icon' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='icon' sizes='192x192' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='icon' sizes='96x96' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='icon' sizes='32x32' href='/media/elprogreso/sections/EP-favicon.png'>
	<link rel='icon' sizes='16x16' href='/media/elprogreso/sections/EP-favicon.png'>

    
    <meta name="google-site-verification" content="YXIfS5tQqkr_nZfOIYsItqkbBWP_aepKxTzr5u6SDyI" />
    <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Los más pequeños celebran la llegada de 2018 en Vilalba">
<meta name="twitter:description" content="Las campanadas infantiles organizadas por el Concello estuvieron animadas con juegos para niños y mayores">
<meta name="twitter:site" content="@elprogreso_lugo">
<meta name="twitter:domain" content="https://www.elprogreso.es/articulo/a-chaira/mas-pequenos-celebran/201712311928391287605.html">
<meta name="twitter:image" content="https://www.elprogreso.es/media/elprogreso/images/2017/12/31/2017123119270153176.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Los más pequeños celebran la llegada de 2018 en Vilalba" />
<meta property="og:description" content="Las campanadas infantiles organizadas por el Concello estuvieron animadas con juegos para niños y mayores" />
<meta property="og:url" content="https://www.elprogreso.es/articulo/a-chaira/mas-pequenos-celebran/201712311928391287605.html" />
<meta property="og:site_name" content="El Progreso de Lugo" />
<meta property="og:image" content="https://www.elprogreso.es/media/elprogreso/images/2017/12/31/2017123119270153176.jpg" />
<meta property="og:image:width" content="640"/>
<meta property="og:image:height" content="360"/>
    <script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.elprogreso.es/articulo/a-chaira/mas-pequenos-celebran/201712311928391287605.html" }, "headline": "Los más pequeños celebran la llegada de 2018 en Vilalba", "author" : { "@type" : "Person", "name" : "Redacción" }, "datePublished" : "2017-12-31 19:28:39", "dateModified": "2017-12-31 19:28:39", "articleSection" : "A Chaira", "keywords": "Fin,año,Vilalba", "url": "https://www.elprogreso.es/articulo/a-chaira/mas-pequenos-celebran/201712311928391287605.html", "wordCount": 64, "description": "Las campanadas infantiles organizadas por el Concello estuvieron animadas con juegos para ni&ntilde;os y mayores ", "publisher" : { "@type" : "Organization", "name" : "El Progreso de Lugo", "logo": { "@type": "ImageObject", "url": "https://www.elprogreso.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/elprogreso/sections/elprogreso-logo.png", "width": 260, "height": 60 }, "url": "https://www.elprogreso.es/" } ,"image": { "@type": "ImageObject", "url": "https://www.elprogreso.es/media/elprogreso/images/2017/12/31/2017123119270153176.jpg", "height": 360, "width": 640 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Redacción", "contentUrl": "https://www.elprogreso.es/media/elprogreso/images/2017/12/31/2017123119270153176.jpg", "height": 360, "width": 640, "datePublished": "2017-12-31 19:28:39", "caption": "Campanadas infantiles en Vilalba.EP", "name": "Los más pequeños celebran la llegada de 2018 en Vilalba" }]</script>

    <script type="text/javascript" src="/themes/nyx/js/header.20171229122804.js"  ></script>
    
    <script type="text/javascript" src="/themes/nyx/js/functions.20171229122804.js"  ></script>

    <link rel="stylesheet" type="text/css" href="/themes/nyx/css/style.20171229122804.css" >

    <meta name="theme-color" content="#7bbfe4">
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20171229122804.css" />
    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/a-chaira.12345.css" />


    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'a-chaira';
  _onmaq.contentId      = '1287605';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 30;
  _onmaq.slots          = [ 2202,101,102,103,104,105,106,107,108,109,110,150,191,192,193,1102,1103,1105,1106,1107,1111,1112,1113,1114,1115,2201,2203,2205,2207,2209,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1514762558.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!-- Onm Analytics -->
<script>
  (function(o, n, m, a){
    o['OnmAnalytics'] = a;
    o[a] = o[a] || function() {
      (o[a].queue = o[a].queue || []).push(arguments)
    };
    var sc = document.createElement('script'), dc = document.getElementsByTagName('script')[0];
    sc.async = 1; sc.src = m;
    dc.parentNode.insertBefore(sc, dc);
  })(window, document, 'https://g-stats.openhost.es/onma.js', 'onma');
  onma('create', '748d08a0-c961-11e7-91f3-e53d1c55988d');
  onma('sendPageView');
  onma('trackTime');
  onma("trackClick");
</script>
<!-- End Onm Analytics -->

<style>
.oat-visible { margin-bottom:10px;}
@media (max-width: 767px) {.container.ads {overflow-x: hidden!important;}}
.home .onm-new.image-top-left .article-data.no-image {margin-left: 0;padding-left: 0;}
.onm-new.opinion .opinion-data {padding-left:0;padding-right:0;}
.onm-new.opinion .opinion-data .title {min-height: 3.3em;}
.onm-new.opinion .cover-img {background-color: #d0d0d0;}
.nav-justified>li.linkedin {display:none!important;}
.header-kiosko .widget-favorite-kiosko .widget-content .title {display:none;}
.header-kiosko .widget-favorite-kiosko .widget-content {border:none;}
.wrapper-slider ul.carousel-headlines .article-data .open-article {background-color:#7fbfe2;}
.interstitial { background: transparent!important; }
.interstitial-wrapper { background: white!important; margin-top:120px; }
.interstitial-header { font-size:13px; }
.opinion-page{margin-top: 20px;}
.wrapper-slider .content-info span.date-container{display: none;}
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-new.big-content.one-col .article-media figure.capture{padding-bottom:380px;height:0;position:relative}
.onm-new.big-content.one-col .article-media figure.capture a{position:absolute;top:0;right:0;bottom:0;left:0}
.onm-new.big-content.one-col .article-media figure.capture img{position:absolute;top:50%;right:0;bottom:0;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%);width:auto;height:auto;max-height:100%}
.onm-new.big-content.one-col .article-data.no-image{position:absolute!important;padding:30px 15px 15px;background-image:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%);background-image:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,.8) 69%)}
.onm-new.big-content.one-col .article-data.no-image .title a,.onm-new.big-content.one-col .article-data.no-image .content-info{color:#fff}
.onm-big .article-media {min-height:inherit;}
.header-kiosko .widget-favorite-kiosko .widget-content {
  max-height: 80px;
  max-width: 100%;
  top: 21px;
}
.header-kiosko .widget-favorite-kiosko .widget-content .epaper figure {
  max-width: 90px;
  float: left;
}
.header-kiosko .newsstand-links {
  right: inherit;
  padding-right: 0px;
  width: 115px;
}
.header-kiosko .widget-favorite-kiosko .logo-110 {
  position: absolute;
  max-height: 90px;
  width: 100%;
  height: 100%;
  display: block;
  max-width: 100px;
  right: 0;
}
.header-kiosko .widget-favorite-kiosko .logo-110 figure {
  position: relative;
  width: 100%!important;
  max-height: 50px!important;
  margin: 0;
  float: right!important;
  background-color: transparent;
  box-shadow: none;
}
.header-kiosko .widget-favorite-kiosko .logo-110 img {
  max-height: 60px;
  max-width: 100px;
  position: absolute;
  top: 10px;
  right: 0;
  width: auto;
  height: auto;
}
</style>
<link rel="canonical" href="https://www.elprogreso.es/articulo/a-chaira/mas-pequenos-celebran/201712311928391287605.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8404287-4']);
_gaq.push(['_setDomainName', 'elprogreso.es']);
_gaq.push(['_trackPageview']);
_gaq.push(['account1._setAccount', 'UA-8404287-9']);
_gaq.push(['account1._setDomainName', 'elprogreso.es']);
_gaq.push(['account1._trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="https://www.elprogreso.es/articulo/a-chaira/mas-pequenos-celebran/201712311928391287605.amp.html"/></head>

<body data-category="a-chaira" data-twitter-user="elprogreso_lugo">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 250]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=250" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>
    <div class="preheader row bg-site-color ">
    <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-6 col-xs-push-6">
        <ul class="list-inline utilities-list">
            <li class="small-menu">

                <div class="sections-top-block">
                    <!-- Toggle button for categories -->
                    <div class="sections-top-button">
                        <a href="javascript: void(0)"><i class="material-icons">menu</i></a>
                        <span class="button-label">Menú</span>
                    </div>
                     
    <div class="sections-top">
        <ul class="menu">
                            
                
                <li class="section lugo  ">
                    <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
                         Lugo
                    </a>
                                    </li>
                            
                
                <li class="section galicia  ">
                    <a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
                         Galicia
                    </a>
                                    </li>
                            
                
                <li class="section economia  ">
                    <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                         Economía
                    </a>
                                    </li>
                            
                
                <li class="section espana  ">
                    <a href="/blog/section/espana" title="Sección: España" class="España-color">
                         España
                    </a>
                                    </li>
                            
                
                <li class="section mundo  ">
                    <a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
                         Mundo
                    </a>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section deporte-local-lugo   has-submenu">
                    <a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
                         Deportes
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat breogan ">
                                <a href="/blog/section/breogan" title="Breogán" class="Deportes-color">
                                    Breogán
                                </a>
                            </li>
                                                        <li class="subcat cd-lugo ">
                                <a href="/blog/section/cd-lugo" title="CD Lugo" class="Deportes-color">
                                    CD Lugo
                                </a>
                            </li>
                                                        <li class="subcat deporte-general ">
                                <a href="/blog/section/deporte-general" title="Deporte General" class="Deportes-color">
                                    Deporte General
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section sociedad   has-submenu">
                    <a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
                         Sociedad
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat gastronomia ">
                                <a href="/blog/section/gastronomia" title="Gastronomía" class="Sociedad-color">
                                    Gastronomía
                                </a>
                            </li>
                                                        <li class="subcat gente ">
                                <a href="/blog/section/gente" title="Gente" class="Sociedad-color">
                                    Gente
                                </a>
                            </li>
                                                        <li class="subcat la-ventana-del-experto ">
                                <a href="/blog/section/la-ventana-del-experto" title="La ventana del Experto" class="Sociedad-color">
                                    La ventana del Experto
                                </a>
                            </li>
                                                        <li class="subcat cultura ">
                                <a href="/blog/section/cultura" title="Cultura" class="Sociedad-color">
                                    Cultura
                                </a>
                            </li>
                                                        <li class="subcat estrenos ">
                                <a href="/estaticas/estrenos/" title="Estrenos" class="Sociedad-color">
                                    Estrenos
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                
                <li class="section sucesos  ">
                    <a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
                         Sucesos
                    </a>
                                    </li>
                            
                                                                                                                                            
                <li class="section opinion   has-submenu">
                    <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                         Opinión
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat blog ">
                                <a href="/blog" title="Blogs" class="Opinión-color">
                                    Blogs
                                </a>
                            </li>
                                                        <li class="subcat poll ">
                                <a href="/poll/" title="Encuestas" class="Opinión-color">
                                    Encuestas
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                            
                                                                                                                                                                                        
                <li class="section video   has-submenu">
                    <a href="/video/" title="Sección: Media" class="Media-color">
                         Media
                    </a>
                                            <span class="open-submenu"><i class="fa fa-angle-down"></i></span>
                        <ul class="submenu">
                                                        <li class="subcat video ">
                                <a href="/video/" title="Vídeos" class="Media-color">
                                    Vídeos
                                </a>
                            </li>
                                                        <li class="subcat elprogresotv ">
                                <a href="/blog/section/elprogresotv" title="El progreso TV" class="Media-color">
                                    El progreso TV
                                </a>
                            </li>
                                                        <li class="subcat album ">
                                <a href="/album/" title="Galerías" class="Media-color">
                                    Galerías
                                </a>
                            </li>
                                                    </ul>
                                    </li>
                        
        
      
      <li class="section secondary-section comarcas   ">
          <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
               Comarcas
          </a>
      </li>
        
      
      <li class="section secondary-section a-chaira   ">
          <a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
               A Chaira
          </a>
      </li>
        
      
      <li class="section secondary-section a-marina   ">
          <a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
               A Mariña
          </a>
      </li>
        
      
      <li class="section secondary-section a-montana   ">
          <a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
               A Montaña
          </a>
      </li>
        
      
      <li class="section secondary-section ulloa-melide   ">
          <a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
               A Ulloa / Melide
          </a>
      </li>
        
      
      <li class="section secondary-section comarca-lugo   ">
          <a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
               Comarca de Lugo
          </a>
      </li>
        
      
      <li class="section secondary-section ribeira-sacra   ">
          <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
               Ribeira Sacra
          </a>
      </li>
        
      
      <li class="section secondary-section sarria   ">
          <a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
               Sarria
          </a>
      </li>
  


        </ul>
    </div>
        


                </div>
            </li>
            <li class="search">
                <div class="main-search-form search-block">
    <form class="navbar-form id-6647" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control string-search id-6647" placeholder="buscar">
        </div>
        <button type="submit" class="search-button id-6647"><i class="material-icons">search</i><span></span></button>
    </form>
</div>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-6647');
    var input = $('input.string-search.id-6647');
    var form = $('form.navbar-form.id-6647');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
            </li>
            <li class="lang-selector">
              <div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
                <i class="material-icons">language</i>
                <span class="caret"></span>
              </div>
              <ul class="dropdown-menu dropdown-menu-right" aria-labelledby="languageSelect">
                <li><a href="/" class="active">Castellano</a></li>
                <li><a href="/gl" >Galego</a></li>
              </ul>
            </li>
        </ul>
        <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

    </div>
    <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-6 col-xs-pull-6">
        <div class="header-logo topbar">
                                        <a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/progreso-white.png" ></a>
                    </div>
        <div class="datetime topbar"> Lunes. 01.01.2018  | <div class="header-weather ">
            <div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/10n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">7 °C </div>
              <div class="weather-description">lluvia ligera </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
        </div>
        <div class="utilities-menu list-inline">
            

<nav>
    <ul class="base-menu list-inline ">
                    <li class="item archivecontent">
                <a href="/archive/content/" title="Hemeroteca">
                 <span> Hemeroteca</span>
                </a>
                            </li>
            </ul>
</nav>


        </div>
    </div>
    <progress class="reading-progress" value="0"></progress>
</div>

    <div class="main-container page-a-chaira">
        
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
    <div class="container custom-container">
  <header class="main-header cat-a-chaira ">
      <div class="header">
            <div class="custom-wrapper logo-infos">
              <div class="row">
                  <div class="header-date col-lg-3 col-md-3">
                      <div class="datetime"> Lunes. 01.01.2018 </div>
                      <div class="lang-selector">
                        <div class="dropdown-toggle" id="languageSelect" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" role="button">
                          <i class="material-icons">language</i> Castellano                          <span class="caret"></span>
                        </div>
                        <ul class="dropdown-menu" aria-labelledby="languageSelect">
                          <li><a href="/" class="active">Castellano</a></li>
                          <li><a href="/gl" >Galego</a></li>
                        </ul>
                      </div>
                      <div class="header-weather"><div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El tiempo</span>
          </div>
    <div class="weather-carousel" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/10n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Lugo </div>
              <div class="weather-temperature site-color">7 °C </div>
              <div class="weather-description">lluvia ligera </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
      jQuery(document).ready(function() {
        jQuery('.weather-carousel').carousel({
          interval: 3000,
          pause: "hover",
          wrap: true
        });

        jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div>
                      <div class="header-socials">
  	                    <ul class="social-links list-inline">
    

  

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="//www.facebook.com/elprogresodelugo/" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="//twitter.com/elprogreso_lugo" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="//creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons">
            <i class="fa fa-creative-commons"></i>
        </a>
    </li>
</ul>

  	                    <div class="header-search"><div class="main-search-form search-block">
    <form class="navbar-form id-8338" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control string-search id-8338" placeholder="buscar">
        </div>
        <button type="submit" class="search-button id-8338"><i class="material-icons">search</i><span></span></button>
    </form>
</div>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    var searchBtn = $('.search-button.id-8338');
    var input = $('input.string-search.id-8338');
    var form = $('form.navbar-form.id-8338');

    // Button Actions
    searchBtn.on('click', function (e) {
      e.preventDefault();
        if (input.val() != '') {
          form.submit();
        } else {
          form.removeClass('opened');
        }
    });
  });
</script>
</div>
                      </div>
                  </div>
                  <div class="header-logo col-lg-6 col-md-6">
                                                                  <h1>
                                                <a href="/" title="El Progreso de Lugo">
                              <img src="/media//elprogreso/sections/elprogreso-logo.png" title="El Progreso de Lugo" alt="El Progreso de Lugo">
                          </a>
                                            </h1>
                  </div>
                  <div class="header-kiosko col-lg-3 col-md-3 hidden-sm hidden-ms hidden-xs">
                      <div class="widget">  <div class="widget-favorite-kiosko">
    <div class="widget-header site-color border-site-color">
      <span></span>
    </div>
    <div class="widget-content clearfix">
              <div class="epaper">
          <figure class="image">
                          <a href="//www.kioskoymas.com/publicacion/elprogreso" title="2017-12-31">
                <img src="/media/elprogreso/kiosko/2017/12/31/650-110239-37.jpg" title="Portada del 31 de diciembre de 2017" alt="Portada del 31 de diciembre de 2017">
              </a>
                      </figure>
          <div class="data">
            <div class="title">
                          <a target="_blank" href="//www.kioskoymas.com/publicacion/elprogreso" title="Portada del 31 de diciembre de 2017">
                Portada del 31 de diciembre de 2017
              </a>
                        </div>
                      </div>
        </div>
                </div>
  </div>
</div>
                  </div>
              </div>
          </div>
          <div class="header-info bg-site-color"></div>
          <div class="">
              
                <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
  
<nav class="main-nav-menu">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones </a>
        </div>
        <div class="section-listing">
            <ul class="menu nav-justified">
                                    
                    
                    <li class="section lugo  ">
                        <a href="/blog/section/lugo" title="Sección: Lugo" class="Lugo-color">
                             Lugo
                        </a>
                                                  <ul class="submenu">
                                                                                      
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section galicia  ">
                        <a href="/blog/section/galicia" title="Sección: Galicia" class="Galicia-color">
                             Galicia
                        </a>
                                                  <ul class="submenu">
                                                                                      
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section economia  ">
                        <a href="/blog/section/economia" title="Sección: Economía" class="Economía-color">
                             Economía
                        </a>
                                                  <ul class="submenu">
                                                                                      
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section espana  ">
                        <a href="/blog/section/espana" title="Sección: España" class="España-color">
                             España
                        </a>
                                                  <ul class="submenu">
                                                                                      
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section mundo  ">
                        <a href="/blog/section/mundo" title="Sección: Mundo" class="Mundo-color">
                             Mundo
                        </a>
                                                  <ul class="submenu">
                                                                                      
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section deporte-local-lugo  ">
                        <a href="/blog/section/deporte-local-lugo" title="Sección: Deportes" class="Deportes-color">
                             Deportes
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat breogan ">
                                  <a href="/blog/section/breogan" title="breogán">
                                      Breogán
                                  </a>
                              </li>
                                                            <li class="subcat cd-lugo ">
                                  <a href="/blog/section/cd-lugo" title="cd lugo">
                                      CD Lugo
                                  </a>
                              </li>
                                                            <li class="subcat deporte-general ">
                                  <a href="/blog/section/deporte-general" title="deporte general">
                                      Deporte General
                                  </a>
                              </li>
                                                                                                                    
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                                                                                                                                                                                    
                    <li class="section sociedad  ">
                        <a href="/blog/section/sociedad" title="Sección: Sociedad" class="Sociedad-color">
                             Sociedad
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat gastronomia ">
                                  <a href="/blog/section/gastronomia" title="gastronomía">
                                      Gastronomía
                                  </a>
                              </li>
                                                            <li class="subcat gente ">
                                  <a href="/blog/section/gente" title="gente">
                                      Gente
                                  </a>
                              </li>
                                                            <li class="subcat la-ventana-del-experto ">
                                  <a href="/blog/section/la-ventana-del-experto" title="la ventana del experto">
                                      La ventana del Experto
                                  </a>
                              </li>
                                                            <li class="subcat cultura ">
                                  <a href="/blog/section/cultura" title="cultura">
                                      Cultura
                                  </a>
                              </li>
                                                            <li class="subcat estrenos ">
                                  <a href="/estaticas/estrenos/" title="estrenos">
                                      Estrenos
                                  </a>
                              </li>
                                                                                                                    
                                                      </ul>
                                            </li>
                                    
                    
                    <li class="section sucesos  ">
                        <a href="/blog/section/sucesos" title="Sección: Sucesos" class="Sucesos-color">
                             Sucesos
                        </a>
                                                  <ul class="submenu">
                                                                                      
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                        
                    <li class="section opinion  ">
                        <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                             Opinión
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat blog ">
                                  <a href="/blog" title="blogs">
                                      Blogs
                                  </a>
                              </li>
                                                            <li class="subcat poll ">
                                  <a href="/poll/" title="encuestas">
                                      Encuestas
                                  </a>
                              </li>
                                                                                                                    
                                                      </ul>
                                            </li>
                                    
                                                                                                                                                                                                                            
                    <li class="section video  ">
                        <a href="/video/" title="Sección: Media" class="Media-color">
                             Media
                        </a>
                                                  <ul class="submenu">
                                                                                        <li class="subcat video ">
                                  <a href="/video/" title="vídeos">
                                      Vídeos
                                  </a>
                              </li>
                                                            <li class="subcat elprogresotv ">
                                  <a href="/blog/section/elprogresotv" title="el progreso tv">
                                      El progreso TV
                                  </a>
                              </li>
                                                            <li class="subcat album ">
                                  <a href="/album/" title="galerías">
                                      Galerías
                                  </a>
                              </li>
                                                                                                                    
                                                      </ul>
                                            </li>
                            </ul>

        </div>
    </div>
</nav>


</div>
              
              
                <div class="menu-secondary">
                  
    <div class="sections-top">
        <ul class="secondary-menu nav-justified">
                            
                
                <li class="section comarcas   ">
                    <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
                         Comarcas
                    </a>
                                    </li>
                            
                
                <li class="section a-chaira   ">
                    <a href="/blog/section/a-chaira" title="Sección: A Chaira" class="A Chaira-color">
                         A Chaira
                    </a>
                                    </li>
                            
                
                <li class="section a-marina   ">
                    <a href="/blog/section/a-marina" title="Sección: A Mariña" class="A Mariña-color">
                         A Mariña
                    </a>
                                    </li>
                            
                
                <li class="section a-montana   ">
                    <a href="/blog/section/a-montana" title="Sección: A Montaña" class="A Montaña-color">
                         A Montaña
                    </a>
                                    </li>
                            
                
                <li class="section ulloa-melide   ">
                    <a href="/blog/section/ulloa-melide" title="Sección: A Ulloa / Melide" class="A Ulloa / Melide-color">
                         A Ulloa / Melide
                    </a>
                                    </li>
                            
                
                <li class="section comarca-lugo   ">
                    <a href="/blog/section/comarca-lugo" title="Sección: Comarca de Lugo" class="Comarca de Lugo-color">
                         Comarca de Lugo
                    </a>
                                    </li>
                            
                
                <li class="section ribeira-sacra   ">
                    <a href="/blog/section/ribeira-sacra" title="Sección: Ribeira Sacra" class="Ribeira Sacra-color">
                         Ribeira Sacra
                    </a>
                                    </li>
                            
                
                <li class="section sarria   ">
                    <a href="/blog/section/sarria" title="Sección: Sarria" class="Sarria-color">
                         Sarria
                    </a>
                                    </li>
                    </ul>
    </div>
        


                </div>
              
          </div>
      </div>
  </header>
</div>
    <div class="ads container">
        <div class="ad-slot oat" data-type="1102"></div>    </div>

        <div class="main-wrapper">
            
            
    <div class="container custom-container">
      <div class="article article-a-chaira">
        <div id="main" class="inner-content">
            <section class="inner-content-title">
                                            <h1 class="title">Los más pequeños celebran la llegada de 2018 en Vilalba</h1>
                            <div class="content-info">
                                  <span class="agency site-color"> Redacción</span>
                                <span class="content-time"> 31  Diciembre 2017 19:28 h. </span>
              </div>
            </section>

            <section class="inner-content-content">
              <div class="row">
                <div class="content-col col-lg-8 col-md-7 col-sm-12 stick">
                  <div class="smart-sticky">
                    <article id="article-1287605" class="article-1287605 format category-101">
                      <div class="content-info-metadata">
                                                  <span class="metadata tags">
                            <span> <i class="fa fa-tags"></i> </span>
                            <a  class="tags"   href="/tags/Fin" title="Fin">Fin</a> <a  class="tags"   href="/tags/a%C3%B1o" title="año">año</a> <a  class="tags"   href="/tags/Vilalba" title="Vilalba">Vilalba</a> 
                          </span>
                                              </div>
                                              <div class="article-media">
                          <figure>
                                                                                          <img src="/media/elprogreso/images/2017/12/31/2017123119270153176.jpg" title="Campanadas infantiles en Vilalba.EP" alt="Campanadas infantiles en Vilalba.EP" class="onm-image img-responsive" />
                                                                                                                    <figcaption class="photo-subtitle">
                                Campanadas infantiles en Vilalba.EP
                              </figcaption>
                                                      </figure>
                        </div>
                                                                    <div class="summary">
                          <p>Las campanadas infantiles organizadas por el Concello estuvieron animadas con juegos para ni&ntilde;os y mayores</p>

                          <div class="ad-slot oat" data-type="1103"></div>                        </div>
                                            <div class="content-utilities statics">
                        <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="/articulo/a-chaira/mas-pequenos-celebran/201712311928391287605.html">
        <ul class="nav-justified">
            <li id="facebook-9255" class="facebook" data-url="https://www.elprogreso.es/articulo/a-chaira/mas-pequenos-celebran/201712311928391287605.html" data-text="Los más pequeños celebran la llegada de 2018 en Vilalba"></li>
            <li id="twitter-9255" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Los+m%C3%A1s+peque%C3%B1os+celebran+la+llegada+de+2018+en+Vilalba&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/a-chaira/mas-pequenos-celebran/201712311928391287605.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                </a>
            </li>
            <li id="googleplus-9255" class="googleplus" data-url="https://www.elprogreso.es/articulo/a-chaira/mas-pequenos-celebran/201712311928391287605.html" data-text="Los más pequeños celebran la llegada de 2018 en Vilalba"></li>

            <li id="linkedin-9255" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-chaira%2Fmas-pequenos-celebran%2F201712311928391287605.html&amp;token=&amp;isFramed=true">
                    <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
            </li>
            <li id="whatsapp-9255" class="whatsapp only-share">
              <a class="box" href="whatsapp://send?text=Los%20m%C3%A1s%20peque%C3%B1os%20celebran%20la%20llegada%20de%202018%20en%20Vilalba%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-chaira%2Fmas-pequenos-celebran%2F201712311928391287605.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/a-chaira/mas-pequenos-celebran/201712311928391287605.html" title="Enviar a Meneame">
                    <span class="share"><img src="//www.elprogreso.es//themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/1287605" data-url="/content/share-by-email/1287605" data-toggle="modal" data-target="#share-by-email-9255" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/mas-pequenos-celebran/201712311928391287605" data-url="/content/print/mas-pequenos-celebran/201712311928391287605" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email-9255" tabindex="-1" role="dialog" aria-labelledby="share-by-email-9255" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-9255">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter-9255').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-9255').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-9255').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-9255').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
                      </div>
                      <div class="content-data">
                        <div class="content-body inner-article-data">
                          <div class="ad-slot oat" data-type="1105"></div>                          <div class="body a-chaira">
                            <p>En Vilalba los m&aacute;s peque&ntilde;os ya celebraron la llegada del 2018, con unas campanadas infantiles organizadas por el Concello y animadas por la empresa Lucus Neda, que tambi&eacute;n promovi&oacute; juegos para ni&ntilde;os y mayores. Las actividades se celebraron en la Praza da Constituci&oacute;n despu&eacute;s de la carrera de San Silvestre.</p>
                          </div>
                                                  </div>
                        <div class="ad-slot oat" data-type="1106"></div>                                                <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
                      </div>
                    </article>
                  </div>
                </div>
                <aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 stick" data-sticky_column="991">
                  <div class="smart-sticky">
                    <div class="last-column">
        <div class="row">
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
                                <div class="ad-slot oat" data-type="103"></div>                <div class="ad-slot oat" data-type="803"></div>                <div class="ad-slot oat" data-type="903"></div>                 <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  Noticias de Hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/whatsapp-sufre-caida-tarde-fin-ano/201712312035451287611.html" title="Whatsapp sufre una caída generalizada en fin de año">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2017/12/31/2017123120351037023.jpg"  alt="Whatsapp sufre una caída generalizada en fin de año" class="onm-image img-responsive" title="Whatsapp sufre una caída generalizada en fin de año">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Whatsapp sufre una caída generalizada en fin de año" href="/articulo/sociedad/whatsapp-sufre-caida-tarde-fin-ano/201712312035451287611.html"><span class="res-article" ></span>Whatsapp sufre una caída generalizada en fin de año</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/camino-despide-2017-cifras-record-superar-300000-peregrinos/201712312007461287609.html" title="El Camino despide 2017 con cifras récord: más de 300.000 peregrinos">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2017/12/03/2017120323411729529.jpg"  alt="El Camino despide 2017 con cifras récord: más de 300.000 peregrinos" class="onm-image img-responsive" title="El Camino despide 2017 con cifras récord: más de 300.000 peregrinos">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="El Camino despide 2017 con cifras récord: más de 300.000 peregrinos" href="/articulo/galicia/camino-despide-2017-cifras-record-superar-300000-peregrinos/201712312007461287609.html"><span class="res-article" ></span>El Camino despide 2017 con cifras récord: más de 300.000 peregrinos</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deporte-local-lugo/natxo-lezkano-aficion-lugo-es-especial-sabe-ademas-implica-mucho/201712301925421287459.html" title="Natxo Lezkano: La afición de Lugo es especial: sabe, y además se implica mucho">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2017/11/17/2017111713372893051.jpg"  alt="Natxo Lezkano: La afición de Lugo es especial: sabe, y además se implica mucho" class="onm-image img-responsive" title="Natxo Lezkano: La afición de Lugo es especial: sabe, y además se implica mucho">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Natxo Lezkano: La afición de Lugo es especial: sabe, y además se implica mucho" href="/articulo/deporte-local-lugo/natxo-lezkano-aficion-lugo-es-especial-sabe-ademas-implica-mucho/201712301925421287459.html"><span class="res-article" ></span>Natxo Lezkano: "La afición de Lugo es especial: sabe, y además se implica mucho"</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/2000-personas-celebran-mediodia-llegada-2018-vilagarcia/201712311937141287608.html" title="Unas 2.000 personas celebran al mediodía la llegada del 2018 en Vilagarcía ">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2017/12/31/2017123119334663176.jpg"  alt="Unas 2.000 personas celebran al mediodía la llegada del 2018 en Vilagarcía " class="onm-image img-responsive" title="Unas 2.000 personas celebran al mediodía la llegada del 2018 en Vilagarcía ">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Unas 2.000 personas celebran al mediodía la llegada del 2018 en Vilagarcía " href="/articulo/galicia/2000-personas-celebran-mediodia-llegada-2018-vilagarcia/201712311937141287608.html"><span class="res-article" ></span>Unas 2.000 personas celebran al mediodía la llegada del 2018 en Vilagarcía </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/a-chaira/mas-pequenos-celebran/201712311928391287605.html" title="Los más pequeños celebran la llegada de 2018 en Vilalba">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/elprogreso/images/2017/12/31/2017123119270153176.jpg"  alt="Los más pequeños celebran la llegada de 2018 en Vilalba" class="onm-image img-responsive" title="Los más pequeños celebran la llegada de 2018 en Vilalba">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Los más pequeños celebran la llegada de 2018 en Vilalba" href="/articulo/a-chaira/mas-pequenos-celebran/201712311928391287605.html"><span class="res-article" ></span>Los más pequeños celebran la llegada de 2018 en Vilalba</a>
            </div>
          </div>
                  </div>
  </div>
</div>
            </div>
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12">
                <div class="ad-slot oat" data-type="105"></div>                <div class="ad-slot oat" data-type="805"></div>                <div class="ad-slot oat" data-type="905"></div>                <div class="ad-slot oat" data-type="106"></div>                <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                  <li class="content-title border-ribeira-sacra-color">
            <h5 class="category-title">
                               |
                            <span class="content-time">31/12/2017</span>
            </h5>
            <div class="item title">
              <a title="Un herido al ser atropellado en Monforte" href="/articulo/ribeira-sacra/herida/201712312132421287612.html">
                Un herido al ser atropellado en Monforte
              </a>
            </div>
          </li>
                  <li class="content-title border-sociedad-color">
            <h5 class="category-title">
                               |
                            <span class="content-time">31/12/2017</span>
            </h5>
            <div class="item title">
              <a title="Whatsapp sufre una caída generalizada en fin de año" href="/articulo/sociedad/whatsapp-sufre-caida-tarde-fin-ano/201712312035451287611.html">
                Whatsapp sufre una caída generalizada en fin de año
              </a>
            </div>
          </li>
                  <li class="content-title border-galicia-color">
            <h5 class="category-title">
                               |
                            <span class="content-time">31/12/2017</span>
            </h5>
            <div class="item title">
              <a title="El Camino despide 2017 con cifras récord: más de 300.000 peregrinos" href="/articulo/galicia/camino-despide-2017-cifras-record-superar-300000-peregrinos/201712312007461287609.html">
                El Camino despide 2017 con cifras récord: más de 300.000 peregrinos
              </a>
            </div>
          </li>
                  <li class="content-title border-deporte-local-lugo-color">
            <h5 class="category-title">
                               |
                            <span class="content-time">31/12/2017</span>
            </h5>
            <div class="item title">
              <a title="Natxo Lezkano: &quot;La afición de Lugo es especial: sabe, y además se implica mucho&quot;" href="/articulo/deporte-local-lugo/natxo-lezkano-aficion-lugo-es-especial-sabe-ademas-implica-mucho/201712301925421287459.html">
                Natxo Lezkano: "La afición de Lugo es especial: sabe, y además se implica mucho"
              </a>
            </div>
          </li>
                  <li class="content-title border-galicia-color">
            <h5 class="category-title">
                               |
                            <span class="content-time">31/12/2017</span>
            </h5>
            <div class="item title">
              <a title="Unas 2.000 personas celebran al mediodía la llegada del 2018 en Vilagarcía " href="/articulo/galicia/2000-personas-celebran-mediodia-llegada-2018-vilagarcia/201712311937141287608.html">
                Unas 2.000 personas celebran al mediodía la llegada del 2018 en Vilagarcía 
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-ribeira-sacra-color">
              <h5 class="category-title">
                                   |
                                <span class="content-time">30/12/2017</span>
              </h5>
              <div class="item title">
                <a title="La censura a Tomé en Monforte, inviable pese a anularse la ley antitránsfugas" href="/articulo/ribeira-sacra/censura-tome-monforte-inviable-pese-anularse-ley-antitransfugas/201712301259051287400.html">
                  La censura a Tomé en Monforte, inviable pese a anularse la ley antitránsfugas
                </a>
              </div>
            </li>
                      <li class="content-title border-galicia-color">
              <h5 class="category-title">
                                   |
                                <span class="content-time">30/12/2017</span>
              </h5>
              <div class="item title">
                <a title=" La flota de Gran Sol vuelve a casa por Nochevieja en la antesala de un temporal que dejará olas de hasta seis metros" href="/articulo/galicia/flota-gran-sol-vuelve-casa-nochevieja-antesala-nuevo-temporal/201712301819181287441.html">
                   La flota de Gran Sol vuelve a casa por Nochevieja en la antesala de un temporal que dejará olas de hasta seis metros
                </a>
              </div>
            </li>
                      <li class="content-title border-deporte-general-color">
              <h5 class="category-title">
                                   |
                                <span class="content-time">30/12/2017</span>
              </h5>
              <div class="item title">
                <a title="Lukaku abandona el encuentro contra el Southampton en camilla" href="/articulo/deporte-general/lukaku-abandona-encuentro/201712302200251287496.html">
                  Lukaku abandona el encuentro contra el Southampton en camilla
                </a>
              </div>
            </li>
                      <li class="content-title border-comarca-lugo-color">
              <h5 class="category-title">
                                   |
                                <span class="content-time">31/12/2017</span>
              </h5>
              <div class="item title">
                <a title="La gobernabilidad de Palas se complica por el conflicto entre el alcalde y la secretaria" href="/articulo/comarca-lugo/gobernabilidad-palas-complica-largo-conflicto-alcalde-secretaria/201712311240351287528.html">
                  La gobernabilidad de Palas se complica por el conflicto entre el alcalde y la secretaria
                </a>
              </div>
            </li>
                      <li class="content-title border-galicia-color">
              <h5 class="category-title">
                                   |
                                <span class="content-time">31/12/2017</span>
              </h5>
              <div class="item title">
                <a title="López-Pinel: &quot;Que no vea la luz y su vida sea un infierno&quot;" href="/articulo/galicia/diana-lopez/201712311716131287586.html">
                  López-Pinel: "Que no vea la luz y su vida sea un infierno"
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
                <div class="ad-slot oat" data-type="107"></div>                <div class="ad-slot oat" data-type="108"></div>            </div>
        </div>
</div>
                  </div>
                </aside>
                <div class="article-navbar bg-site-color bg-darker">
                  <div class="article-navbar-contents">
                    <div class="row">
                      <div class="col-md-6 col-md-push-3">
                        <div class="row">
                          <div class="col-md-6">
                            <div class="sticky-title title">
                                                              Los más pequeños celebran la llegada de 2018 en Vilalba
                                                          </div>
                          </div>
                          <div class="col-md-6">
                            <div class="content-utilities">
                              <div class="sharrre-tools">
    <div class="container custom-container">
        <div class="sharrre" data-title="Compartir" data-url="/articulo/a-chaira/mas-pequenos-celebran/201712311928391287605.html">
        <ul class="nav-justified">
            <li id="facebook-1165" class="facebook" data-url="https://www.elprogreso.es/articulo/a-chaira/mas-pequenos-celebran/201712311928391287605.html" data-text="Los más pequeños celebran la llegada de 2018 en Vilalba"></li>
            <li id="twitter-1165" class="twitter">
                <a class="box" href="https://twitter.com/share?text=Los+m%C3%A1s+peque%C3%B1os+celebran+la+llegada+de+2018+en+Vilalba&amp;via=elprogreso_lugo&amp;url=https://www.elprogreso.es/articulo/a-chaira/mas-pequenos-celebran/201712311928391287605.html">
                    <span class="share"><i class="fa fa-twitter"></i></span>
                </a>
            </li>
            <li id="googleplus-1165" class="googleplus" data-url="https://www.elprogreso.es/articulo/a-chaira/mas-pequenos-celebran/201712311928391287605.html" data-text="Los más pequeños celebran la llegada de 2018 en Vilalba"></li>

            <li id="linkedin-1165" class="linkedin">
                <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-chaira%2Fmas-pequenos-celebran%2F201712311928391287605.html&amp;token=&amp;isFramed=true">
                    <span class="share"><i class="fa fa-linkedin"></i></span>
                </a>
            </li>
            <li id="whatsapp-1165" class="whatsapp only-share">
              <a class="box" href="whatsapp://send?text=Los%20m%C3%A1s%20peque%C3%B1os%20celebran%20la%20llegada%20de%202018%20en%20Vilalba%20-%20https%3A%2F%2Fwww.elprogreso.es%2Farticulo%2Fa-chaira%2Fmas-pequenos-celebran%2F201712311928391287605.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
                <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.elprogreso.es/articulo/a-chaira/mas-pequenos-celebran/201712311928391287605.html" title="Enviar a Meneame">
                    <span class="share"><img src="//www.elprogreso.es//themes/nyx/images//bullets/meneame15.png" alt="meneame icon"></span>
                </a>
            </li>
                         <li class="share-mail only-share">
                <a class="button-share-by-email box" href="/content/share-by-email/1287605" data-url="/content/share-by-email/1287605" data-toggle="modal" data-target="#share-by-email-1165" title="Enviar esta noticia">
                 <span class="share"><i class="fa fa-envelope"></i></span></a>
            </li>
            <li class="comments only-share">
                <a class="button-comments box" href="#comentarios"  title="Comentarios">
                 <span class="share"><i class="fa fa-comment"></i></span></a>
            </li>
            <li class="print only-share">
                                <a class="button-print box" href="/content/print/mas-pequenos-celebran/201712311928391287605" data-url="/content/print/mas-pequenos-celebran/201712311928391287605" title="Imprimir esta página">
                 <span class="share"> <i class="fa fa-print"></i></span></a>
            </li>
        </ul>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-email-1165" tabindex="-1" role="dialog" aria-labelledby="share-by-email-1165" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-1165">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter-1165').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#linkedin-1165').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook-1165').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus-1165').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
</script>
                            </div>
                          </div>
                        </div>
                      </div>
                      <div class="col-md-12">
                        <div class="widget-next-article">
                          <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
            <a href="/articulo/a-chaira/concello-ribeira-piquin-renueva-pabellon/201712311310541287545.html" title="El Concello de Ribeira de Piquín renueva y potencia el pabellón municipal" class="prev-article"> <i class="fa fa-chevron-left"></i>
            </a>
            <div class="article image-top-left">
                                  <div class="article-media">
                      <figure>
                          <a href="/articulo/a-chaira/concello-ribeira-piquin-renueva-pabellon/201712311310541287545.html" title="El Concello de Ribeira de Piquín renueva y potencia el pabellón municipal">
                              <img src="/asset/zoomcrop%252C120%252C70%252C0%252C0/media/elprogreso/images/2017/12/31/2017123113144992733.jpg"  class="onm-image img-responsive" alt="El Concello de Ribeira de Piquín renueva y potencia el pabellón municipal">
                          </a>
                      </figure>
                  </div>
                                <div class="article-data">
                    <div class="title">
                        <a href="/articulo/a-chaira/concello-ribeira-piquin-renueva-pabellon/201712311310541287545.html" title="El Concello de Ribeira de Piquín renueva y potencia el pabellón municipal">El Concello de Ribeira de Piquín renueva y potencia el pabellón municipal</a>
                    </div>
                </div>
            </div>
        </div>
    
    </div>

</div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </section>
                    </div>
      </div>
    </div>
          <div class="wrapper-other-contents">
        <div class="widget machine-related-contents">
        <div class="widget-content">
        <ul class="last-contents row">
                                <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="El Concello de Ribeira de Piquín renueva y potencia el pabellón municipal">
                        <a href="/articulo/a-chaira/concello-ribeira-piquin-renueva-pabellon/201712311310541287545.html">
                            <img src="/media/elprogreso/images/2017/12/31/2017123113144992733.jpg" alt="El Concello de Ribeira de Piquín renueva y potencia el pabellón municipal" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/a-chaira/concello-ribeira-piquin-renueva-pabellon/201712311310541287545.html" title="El Concello de Ribeira de Piquín renueva y potencia el pabellón municipal">
                        El Concello de Ribeira de Piquín renueva y potencia el pabellón municipal
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/a-chaira/concello-ribeira-piquin-renueva-pabellon/201712311310541287545.html" title="El Concello de Ribeira de Piquín renueva y potencia el pabellón municipal">
                            31/12/17
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img highlight img-default"></figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/a-chaira/pastoriza-estrena-ayudas-promover-formacion-jovenes/201712301923151287458.html" title="A Pastoriza estrena ayudas para promover la formación de los jóvenes">
                        A Pastoriza estrena ayudas para promover la formación de los jóvenes
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/a-chaira/pastoriza-estrena-ayudas-promover-formacion-jovenes/201712301923151287458.html" title="A Pastoriza estrena ayudas para promover la formación de los jóvenes">
                            30/12/17
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                            <li class="item col-md-4 col-sm-4 col-xs-12">
            <article class="onm-new">
                <div class="article-media">
                                                        <figure class="cover-img" title="Un joven de Begonte sufre una salida de vía a escasos metros de su casa">
                        <a href="/articulo/a-chaira/joven-begonte-sufre-salida-via-escasos-metros-casa/201712301848591287449.html">
                            <img src="/media/elprogreso/images/2017/12/30/2017123018484917350.jpg" alt="Un joven de Begonte sufre una salida de vía a escasos metros de su casa" />
                        </a>
                    </figure>
                                                    </div>
                <div class="article-data">
                    <span class="title">
                        <a href="/articulo/a-chaira/joven-begonte-sufre-salida-via-escasos-metros-casa/201712301848591287449.html" title="Un joven de Begonte sufre una salida de vía a escasos metros de su casa">
                        Un joven de Begonte sufre una salida de vía a escasos metros de su casa
                        </a>
                    </span>
                                        <div class="content-info">
                        <span class="agency">
                                                </span>
                        <span class="content-time">
                          <a href="/articulo/a-chaira/joven-begonte-sufre-salida-via-escasos-metros-casa/201712301848591287449.html" title="Un joven de Begonte sufre una salida de vía a escasos metros de su casa">
                            30/12/17
                          </a>
                        </span>
                    </div>

                </div>
            </article>
            </li>
                                                </ul>
    </div>
</div>
        <div class="container custom-container">
          <div class="ad-slot oat" data-type="1107"></div>          <div class="widget-header labeled site-color">
            <span>Comentarios</span>
          </div>
          <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20171229122804.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '1287605',
            elems_per_page: '10'
        })
        </script>
        
    </div>
        </div>
      </div>
    
            
        </div>
        <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-site-color">
    <div class="footer-content container-fluid">
        <div class="row footer-data">
            <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
                <div class="footer-logo">
                                                                <a href="/"><img alt="El Progreso de Lugo" title="El Progreso de Lugo" src="/media//elprogreso/sections/elprogreso-logo.png" ></a>
                                    </div>
                <div class="footer-text">
                    <p>R&uacute;a Ribadeo 5, Lugo</p>

<p>Tlfno: 982 29 81 00</p>

<p>(Grupo El Progreso)</p>

                </div>
            </div>
            <div class="menu-footer col-md-4 col-sm-4 col-xs-12">
                

 <ul class="footer-sections">
            <li class="item">
            <a href="/estaticas/publicidad/" title="Publicidad">
              Publicidad
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/contacto/" title="Contacto">
              Contacto
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/politica-de-cookies/" title="Política de Cookies">
              Política de Cookies
            </a>
                    </li>
            <li class="item">
            <a href="/estaticas/aviso-legal/" title="Aviso Legal">
              Aviso Legal
            </a>
                    </li>
    </ul>


            </div>
             <div class="developed col-md-4 col-sm-4 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
        </div>
    </div>
</footer>


    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20171229122804.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '1287605' });;
            </script>
    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>                        <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                        Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies/">Ver detalles &gt; </a>                    </p>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>

     

    


    


<script>
kioskoButtons = "";
kioskoButtons += "<div class='newsstand-links'>";
kioskoButtons += "<div class='link link-k'><a target='_blank' href='//www.kioskoymas.com/publicacion/elprogreso' title='El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "<div class='link link-ep'><a target='_blank' href='http://kiosko.elprogreso.es' title='Portadas de El Progreso en Kiosko y Más'>&nbsp;</a></div>";
kioskoButtons += "</div>";
kioskoButtons += "<div class='logo-110'><figure><img src='//www.elprogreso.es/media/elprogreso/images/2017/12/29/2017122913185790595.png' alt='El Progreso 110 aniversario'></figure></div>";
$( ".header-kiosko .epaper .data" ).append( kioskoButtons );
footerLogos = "";
footerLogos += "<div class='footer-logos container-fluid border-site-color'>";
footerLogos += "<div class='container'>";
footerLogos += "<div class='row text-center'>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.elprogreso.es' title='El Progreso de Lugo' target='_blank'><img src='/media/elprogreso/sections/progreso-black.png' alt='El Progreso de Lugo'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.diariodepontevedra.es' title='Diario de Pontevedra' target='_blank'><img src='/media/elprogreso/sections/diariodepontevedra-black.png' alt='Diario de Pontevedra'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='//www.galiciae.com' title='Galiciaé' target='_blank'><img src='/media/elprogreso/sections/galiciae-black.png' alt='Galiciaé'></a></div>";
footerLogos += "<div class='col-lg-3 col-md-3 col-sm-3 col-xs-6'><a href='http://www.axencia.com/' title='Axencia Galega de Noticias' target='_blank'><img src='/media/elprogreso/sections/axencia.png' alt='Axencia Galega de Noticias'></a></div></div></div></div>";
$( "footer" ).prepend( footerLogos );
</script>
<style>
.footer-logos {
  border-bottom-width: 1px;
  border-bottom-style: solid;
  border-top-width: 0;
  border-top-style: none;
  margin-top: 30px;
  padding-top: 0;
  margin-bottom: 0;
  padding-bottom: 15px;
}
.footer-logos .row div {
  padding-top: 15px;
  padding-bottom: 15px;
}
.footer-logos img {
  height: auto;
  max-width: 150px;
  max-height: 75px;
  vertical-align: middle;
  text-align: center;
}
</style>

﻿<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_57273"></div>
<script type="application/javascript">
if ((window.location.href.indexOf('blog/') > -1 ||
    window.location.href.indexOf('opinion/') > -1 || 
    window.location.href.indexOf("articulo/") > -1 ) && 
(window.location.href.indexOf('guia-restaurantes-lugo') < 0)
  ) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 160443, pageId: 813838, formatId: 57273, tagId: "sas_57273" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>

<script>
if (window.location.href.indexOf('guia-restaurantes-lugo') > -1) {
$('.ad-slot').remove();
}
</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_54483"></div>

<script>
if (window.location.href.indexOf('section') > -1) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 156133, pageId: 798993, formatId: 54483, tagId: "sas_54483" },
                { networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>
<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "18050225" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=18050225&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --></body>
</html>
